<!DOCTYPE html><html
lang=bg-BG><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_1aef9c649675dc49392def07f8f6d69e.css rel=stylesheet><title>Контролите на Черно море през зимната подготовка &mdash; Novinata.bg</title><meta
name="description" content="Седем контроли ще изиграе отборът на Черно море през зимната подготовка. Първият спаринг на моряците е тази събота &ndash; 16 януари, срещу отбора на Созопол."><meta
property="og:image" content="https://novinata.bg/wp-content/uploads/2021/01/img_36021-600x340-2.jpg"><meta
property="og:image:width" content="600"><meta
property="og:image:height" content="340"><meta
property="og:locale" content="bg_BG"><meta
property="og:type" content="article"><meta
property="og:title" content="Контролите на Черно море през зимната подготовка &mdash; Novinata.bg"><meta
property="og:description" content="Седем контроли ще изиграе отборът на Черно море през зимната подготовка. Първият спаринг на моряците е тази събота &ndash; 16 януари, срещу отбора на Созопол. На 19-и варненци ще срещнат Нефтохимик&#8230;"><meta
property="og:url" content="https://novinata.bg/sport/kontrolite-na-cherno-more-prez-zimnata-podgotovka/"><meta
property="og:site_name" content="Novinata.bg"><meta
property="article:publisher" content="https://www.facebook.com/Novinata.bg"><meta
property="article:author" content="https://www.facebook.com/nedyalko.tenev"><meta
property="article:published_time" content="2021-01-11T13:56+00:00"><meta
property="article:modified_time" content="2021-01-11T13:56+00:00"><meta
property="og:updated_time" content="2021-01-11T13:56+00:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Контролите на Черно море през зимната подготовка &mdash; Novinata.bg"><meta
name="twitter:description" content="Седем контроли ще изиграе отборът на Черно море през зимната подготовка. Първият спаринг на моряците е тази събота &ndash; 16 януари, срещу отбора на Созопол. На 19-и варненци ще срещнат Нефтохимик&#8230;"><meta
name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/01/img_36021-600x340-2.jpg"><meta
name="twitter:image:width" content="600"><meta
name="twitter:image:height" content="340"><link
rel=canonical href=https://novinata.bg/sport/kontrolite-na-cherno-more-prez-zimnata-podgotovka/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/sport/","name":"\u0421\u043f\u043e\u0440\u0442"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/sport/kontrolite-na-cherno-more-prez-zimnata-podgotovka/","name":"\u041a\u043e\u043d\u0442\u0440\u043e\u043b\u0438\u0442\u0435 \u043d\u0430 \u0427\u0435\u0440\u043d\u043e \u043c\u043e\u0440\u0435 \u043f\u0440\u0435\u0437 \u0437\u0438\u043c\u043d\u0430\u0442\u0430 \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u043a\u0430"}}]}</script> <meta
name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E"><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на Контролите на Черно море през зимната подготовка" href=https://novinata.bg/sport/kontrolite-na-cherno-more-prez-zimnata-podgotovka/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js id=html5-js></script> <![endif]--> <script id=__ytprefs__-js-extra>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"328422826b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=alternate type=application/json href=https://novinata.bg/wp-json/wp/v2/posts/556991><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png"></head><body
class="post-template-default single single-post postid-556991 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
понеделник, януари 11, 2021</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/sport/kontrolite-na-cherno-more-prez-zimnata-podgotovka/ title="Контролите на Черно море през зимната подготовка">
Контролите на Черно море през зимната подготовка	</a></li><li>
<a
href=https://novinata.bg/regiona/riosv-plovdiv-proveri-nad-100-obekta-prez-dekemvri-naloji-sankcii-za-nadnormeni-zamarsqvaniq-za-56-000-leva/ title="РИОСВ – Пловдив провери над 100 обекта през декември, наложи санкции за наднормени замърсявания за 56 000 лева">
РИОСВ – Пловдив провери над 100 обекта през декември, наложи санкции за наднормени замърсявания за 56 000 лева	</a></li><li>
<a
href=https://novinata.bg/regiona/prodaljava-evakuaciqta-na-jivusthite-v-zaletite-ot-r-struma-kasthi/ title="Продължава евакуацията на живущите в залетите от р. &#8222;Струма&#8220; къщи">
Продължава евакуацията на живущите в залетите от р. &#8222;Струма&#8220; къщи	</a></li><li>
<a
href=https://novinata.bg/politika/manolova-avtomagistrali-i-montaji-sthe-sa-parvite-revizirani-ot-izpravi-se-bg-darjavni-firmi/ title="Манолова: „Автомагистрали“ и „Монтажи“ ще са първите ревизирани от „Изправи се.БГ“ държавни фирми">
Манолова: „Автомагистрали“ и „Монтажи“ ще са първите ревизирани от „Изправи се.БГ“ държавни фирми	</a></li><li>
<a
href=https://novinata.bg/regiona/izvanrednoto-razpisanie-na-gradskiq-transport-v-qmbol-se-udaljava-do-31-qnuari/ title="Извънредното разписание на градския транспорт в Ямбол се удължава до 31 януари">
Извънредното разписание на градския транспорт в Ямбол се удължава до 31 януари	</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>
Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://skodi.net/bezplatna-registratsiya-na-firma/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/banners/bezplatna-registraciq-firma-skodi.png width=728 height=90 alt="Безплатна регистрация на фирма"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/
title=Novinata.bg
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/regiona/darenie-ot-shest-broq-reanimacionni-legla-hilrom-postapi-v-loveshkata-bolnica/ title="Отваряне на случайна публикация">
<i
class="fa fa-random"></i>
</a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/ class="search-form searchform clearfix" method=get role=search><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Търсене><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-556991 class="post-556991 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2021/01/img_36021-600x340-2.jpg class=image-popup><img
width=600 height=340 src=https://novinata.bg/wp-content/uploads/2021/01/img_36021-600x340-2.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt loading=lazy srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://novinata.bg/wp-content/uploads/2021/01/img_36021-600x340-2.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2021/01/img_36021-600x340-2-300x170.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/sport/ style=background:#dd5a5a rel="category tag">Спорт</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
Контролите на Черно море през зимната подготовка</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/sport/kontrolite-na-cherno-more-prez-zimnata-podgotovka/ title=15:56 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-11T15:56:56+02:00>11.01.2021</time><time
class=updated datetime=2021-01-11T15:56:58+02:00>11.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p><strong><em>Седем контроли ще изиграе отборът на Черно море през зимната подготовка. </em></strong></p><p>Първият спаринг на моряците е тази събота – 16 януари, срещу отбора на Созопол. На 19-и варненци ще срещнат Нефтохимик, на 23 януари – Добруджа, а на 27 януари – Ботев (Враца). На 3 февруари Черно море ще изиграе две проверки в един ден. Първият съперник ще е тимът на Черноморец (Балчик), а вторият – Локомотив (Горна Оряховица). На 6 февруари тимът на Илиан Илиев ще изиграе още една проверка с отбора на Созопол.</p><p>Часовете и местата на контролите ще бъдат уточнени допълнително.</p><p>Ето и всички съперници за зимните контроли на Черно море</p><p>16 януари – Созопол<br>19 януари – Нефтохимик<br>23 януари – Добруджа<br>27 януари – Ботев (Враца)<br>3 февруари – Черноморец (Балчик)<br>Локомотив (Горна Оряховица)<br>6 февруари – Созопол</p><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;t=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=556991 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=556991 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=556991><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/regiona/riosv-plovdiv-proveri-nad-100-obekta-prez-dekemvri-naloji-sankcii-za-nadnormeni-zamarsqvaniq-za-56-000-leva/ rel=prev><span
class=meta-nav>&larr;</span> РИОСВ – Пловдив провери над 100 обекта през декември, наложи санкции за наднормени замърсявания за 56 000 лева</a></li><li
class=next></li></ul><div
class=related-posts-wrapper><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/sport/startov-sastav-na-cska-za-macha-sresthu-roma/ title="Стартов състав на ЦСКА за мача срещу Рома">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/10/501cd313eed412ce27dcc6dd8a353fe8.image_.960x640-1-1-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/sport/startov-sastav-na-cska-za-macha-sresthu-roma/ rel=bookmark title="Стартов състав на ЦСКА за мача срещу Рома">
Стартов състав на ЦСКА за мача срещу Рома	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/sport/startov-sastav-na-cska-za-macha-sresthu-roma/ title=20:55 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-29T20:55:13+02:00>29.10.2020</time><time
class=updated datetime=2020-10-29T20:55:15+02:00>29.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/sport/s-gostuvane-vav-vraca-etar-vliza-v-seriq-ot-reshavasthi-machove/ title="С гостуване във Враца „Етър” влиза в серия от решаващи мачове">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/11/dsc1684-750x330-1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/sport/s-gostuvane-vav-vraca-etar-vliza-v-seriq-ot-reshavasthi-machove/ rel=bookmark title="С гостуване във Враца „Етър” влиза в серия от решаващи мачове">
С гостуване във Враца „Етър” влиза в серия от решаващи мачове	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/sport/s-gostuvane-vav-vraca-etar-vliza-v-seriq-ot-reshavasthi-machove/ title=9:28 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-02T09:28:46+02:00>02.11.2020</time><time
class=updated datetime=2020-11-02T09:28:48+02:00>02.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/sport/antov-e-igrach-na-macha-sresthu-botev-pd/ title="Антов е играч на мача срещу Ботев Пд">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/08/hqdefault-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/sport/antov-e-igrach-na-macha-sresthu-botev-pd/ rel=bookmark title="Антов е играч на мача срещу Ботев Пд">
Антов е играч на мача срещу Ботев Пд	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/sport/antov-e-igrach-na-macha-sresthu-botev-pd/ title=9:49 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-17T09:49:12+03:00>17.08.2020</time><time
class=updated datetime=2020-08-17T09:49:15+03:00>17.08.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href="https://masterphonecards.com/?fbclid=IwAR2JEOVoH4utBQSf9E3A-QAC3RaWvRLzJwRn-dbj4dd-NSCS1yZfNU1eKJY" class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/master-phone-cards.png width=300 height=250 alt=Брикел></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/vijte-kadri-ot-dozarejdane-vav-vazduha-pri-skorost-ot-700-km-ch/ title="Вижте кадри от дозареждане във въздуха при скорост от 700 км/ч"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/01/5ffc1cd885600a47f60bfbbf-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Вижте кадри от дозареждане във въздуха при скорост от 700 км/ч" loading=lazy title="Вижте кадри от дозареждане във въздуха при скорост от 700 км/ч"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/vijte-kadri-ot-dozarejdane-vav-vazduha-pri-skorost-ot-700-km-ch/ title="Вижте кадри от дозареждане във въздуха при скорост от 700 км/ч">
Вижте кадри от дозареждане във въздуха при скорост от 700 км/ч	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/vijte-kadri-ot-dozarejdane-vav-vazduha-pri-skorost-ot-700-km-ch/ title=14:31 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-11T14:31:25+02:00>11.01.2021</time><time
class=updated datetime=2021-01-11T14:31:28+02:00>11.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Екипажите на самолетите от оперативно-тактическата авиация на Централния военен окръг (ЦВО) завършиха един от най-трудните видове летателна подготовка в небето</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/signalna-raketa-vletq-v-kvartira-v-saratov/ title="Сигнална ракета влетя в квартира в Саратов"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/01/5ffc169385600a13340ccb50-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Сигнална ракета влетя в квартира в Саратов" loading=lazy title="Сигнална ракета влетя в квартира в Саратов" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/01/5ffc169385600a13340ccb50-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/01/5ffc169385600a13340ccb50-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/signalna-raketa-vletq-v-kvartira-v-saratov/ title="Сигнална ракета влетя в квартира в Саратов">
Сигнална ракета влетя в квартира в Саратов	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/signalna-raketa-vletq-v-kvartira-v-saratov/ title=13:14 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-11T13:14:05+02:00>11.01.2021</time><time
class=updated datetime=2021-01-11T13:14:07+02:00>11.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/ruskoto-ministerstvo-na-otbranata-razkri-planovete-si-za-prevaorajavane-na-vks-prez-2021/ title="Руското министерство на отбраната разкри плановете си за превъоръжаване на ВКС през 2021"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/01/5ffc058d15e9f9040467a5de-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Руското министерство на отбраната разкри плановете си за превъоръжаване на ВКС през 2021" loading=lazy title="Руското министерство на отбраната разкри плановете си за превъоръжаване на ВКС през 2021" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/01/5ffc058d15e9f9040467a5de-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/01/5ffc058d15e9f9040467a5de-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/ruskoto-ministerstvo-na-otbranata-razkri-planovete-si-za-prevaorajavane-na-vks-prez-2021/ title="Руското министерство на отбраната разкри плановете си за превъоръжаване на ВКС през 2021">
Руското министерство на отбраната разкри плановете си за превъоръжаване на ВКС през 2021	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/ruskoto-ministerstvo-na-otbranata-razkri-planovete-si-za-prevaorajavane-na-vks-prez-2021/ title=11:15 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-11T11:15:26+02:00>11.01.2021</time><time
class=updated datetime=2021-01-11T11:15:29+02:00>11.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/rusnacite-izmisliha-nov-nachin-da-se-otglejdat-zelenchuci-v-kosmosa/ title="Руснаците измислиха нов начин да се отглеждат зеленчуци в космоса"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/01/5ff8370185600a5c78448ee8-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Руснаците измислиха нов начин да се отглеждат зеленчуци в космоса" loading=lazy title="Руснаците измислиха нов начин да се отглеждат зеленчуци в космоса" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/01/5ff8370185600a5c78448ee8-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/01/5ff8370185600a5c78448ee8-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/rusnacite-izmisliha-nov-nachin-da-se-otglejdat-zelenchuci-v-kosmosa/ title="Руснаците измислиха нов начин да се отглеждат зеленчуци в космоса">
Руснаците измислиха нов начин да се отглеждат зеленчуци в космоса	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/rusnacite-izmisliha-nov-nachin-da-se-otglejdat-zelenchuci-v-kosmosa/ title=10:47 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-11T10:47:46+02:00>11.01.2021</time><time
class=updated datetime=2021-01-11T10:47:49+02:00>11.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://www.brikel-bg.com/bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/brikel-logo.jpg width=300 height=250 alt=Брикел></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/nay-populqrnite-modeli-avtomobili-v-balgariq-za-2020-spored-carvertical/ title="Най-популярните модели автомобили в България за 2020 според carVertical"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/01/bg_1-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Най-популярните модели автомобили в България за 2020 според carVertical" loading=lazy title="Най-популярните модели автомобили в България за 2020 според carVertical"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/nay-populqrnite-modeli-avtomobili-v-balgariq-za-2020-spored-carvertical/ title="Най-популярните модели автомобили в България за 2020 според carVertical">
Най-популярните модели автомобили в България за 2020 според carVertical	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/nay-populqrnite-modeli-avtomobili-v-balgariq-za-2020-spored-carvertical/ title=14:34 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-11T14:34:09+02:00>11.01.2021</time><time
class=updated datetime=2021-01-11T14:34:12+02:00>11.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Кои са най-търсените употребявани марки коли в България за 2020? Годината вече остана в историята и е време за отчитане</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/v-mejdunarodniq-den-na-dumata-blagodarq-lidl-blagodari-na-svoite-klienti-sas-specialna-kampaniq/ title="В международния ден на думата „Благодаря“ Lidl благодари на своите клиенти със специална кампания"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/01/lidl-bestsellers-snimka_2-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="В международния ден на думата „Благодаря“ Lidl благодари на своите клиенти със специална кампания" loading=lazy title="В международния ден на думата „Благодаря“ Lidl благодари на своите клиенти със специална кампания" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/01/lidl-bestsellers-snimka_2-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/01/lidl-bestsellers-snimka_2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/v-mejdunarodniq-den-na-dumata-blagodarq-lidl-blagodari-na-svoite-klienti-sas-specialna-kampaniq/ title="В международния ден на думата „Благодаря“ Lidl благодари на своите клиенти със специална кампания">
В международния ден на думата „Благодаря“ Lidl благодари на своите клиенти със специална кампания	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/v-mejdunarodniq-den-na-dumata-blagodarq-lidl-blagodari-na-svoite-klienti-sas-specialna-kampaniq/ title=11:22 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-11T11:22:58+02:00>11.01.2021</time><time
class=updated datetime=2021-01-11T11:23:01+02:00>11.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/lenovo-na-ces-2021-novi-tehnologii-za-po-dobro-potrebitelsko-izjivqvane/ title="Lenovo на CES 2021: Нови технологии за по-добро потребителско изживяване"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/01/thinkreality-a3-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lenovo на CES 2021: Нови технологии за по-добро потребителско изживяване" loading=lazy title="Lenovo на CES 2021: Нови технологии за по-добро потребителско изживяване" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/01/thinkreality-a3-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/01/thinkreality-a3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/lenovo-na-ces-2021-novi-tehnologii-za-po-dobro-potrebitelsko-izjivqvane/ title="Lenovo на CES 2021: Нови технологии за по-добро потребителско изживяване">
Lenovo на CES 2021: Нови технологии за по-добро потребителско изживяване	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/lenovo-na-ces-2021-novi-tehnologii-za-po-dobro-potrebitelsko-izjivqvane/ title=17:03 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-10T17:03:40+02:00>10.01.2021</time><time
class=updated datetime=2021-01-10T17:03:43+02:00>10.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/inovativni-proceduri-i-uslugi-v-novata-klinika-za-dermatologiq-i-estetika-derma-act-infinity/ title="Иновативни процедури и услуги в новата клиника за дерматология и естетика Derma-Act Infinity"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/01/unnamed-6-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Иновативни процедури и услуги в новата клиника за дерматология и естетика Derma-Act Infinity" loading=lazy title="Иновативни процедури и услуги в новата клиника за дерматология и естетика Derma-Act Infinity" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/01/unnamed-6-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/01/unnamed-6-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/inovativni-proceduri-i-uslugi-v-novata-klinika-za-dermatologiq-i-estetika-derma-act-infinity/ title="Иновативни процедури и услуги в новата клиника за дерматология и естетика Derma-Act Infinity">
Иновативни процедури и услуги в новата клиника за дерматология и естетика Derma-Act Infinity	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/inovativni-proceduri-i-uslugi-v-novata-klinika-za-dermatologiq-i-estetika-derma-act-infinity/ title=13:57 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-09T13:57:21+02:00>09.01.2021</time><time
class=updated datetime=2021-01-09T13:57:23+02:00>09.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-556991-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook></a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;t=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;t=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;t=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;n=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0&#038;body=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;h=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F&#038;title=%D0%9A%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%20%D0%BC%D0%BE%D1%80%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B7%D0%B8%D0%BC%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%B0" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fkontrolite-na-cherno-more-prez-zimnata-podgotovka%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/sport/kontrolite-na-cherno-more-prez-zimnata-podgotovka/ data-title="Контролите на Черно море през зимната подготовка" data-post_id=556991></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script id=easy-social-sharing-js-extra>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/sport\/kontrolite-na-cherno-more-prez-zimnata-podgotovka\/","update_share_nonce":"1b9ffd306c","shares_count_nonce":"df9c40e29d","all_network_shares_count_nonce":"ab1313f2e8","total_counts_nonce":"b1da64ff4f","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script id=mediaelement-core-js-before>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</script> <script id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202102.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162627520',post:'556991',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '556991' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_b1c04c9ea2603a4b6d25f185672bc2b3.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/489 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2021-01-11 15:57:21 by W3 Total Cache
-->