<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Илиан Илиев след контролата с Черноморец Балчик &mdash; Novinata.bg</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Треньорът на Черно море Илиан Илиев коментира първата контрола на “моряците” от зимната подготовка. Варненци завършиха 1:1 с Черноморец Балчик на стадион “Тича”." />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2020/01/dsc_1117-600x340-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="340" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Илиан Илиев след контролата с Черноморец Балчик &mdash; Novinata.bg" />
<meta property="og:description" content="Треньорът на Черно море Илиан Илиев коментира първата контрола на “моряците” от зимната подготовка. Варненци завършиха 1:1 с Черноморец Балчик на стадион “Тича”. Илиев говори и за Матиас Курьор&#8230;" />
<meta property="og:url" content="https://novinata.bg/sport/ilian-iliev-sled-kontrolata-s-chernomorec-balchik/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2020-01-15T16:33+00:00" />
<meta property="article:modified_time" content="2020-01-15T16:33+00:00" />
<meta property="og:updated_time" content="2020-01-15T16:33+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Илиан Илиев след контролата с Черноморец Балчик &mdash; Novinata.bg" />
<meta name="twitter:description" content="Треньорът на Черно море Илиан Илиев коментира първата контрола на “моряците” от зимната подготовка. Варненци завършиха 1:1 с Черноморец Балчик на стадион “Тича”. Илиев говори и за Матиас Курьор&#8230;" />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2020/01/dsc_1117-600x340-1.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="340" />
<link rel="canonical" href="https://novinata.bg/sport/ilian-iliev-sled-kontrolata-s-chernomorec-balchik/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/sport/","name":"\u0421\u043f\u043e\u0440\u0442"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/sport/ilian-iliev-sled-kontrolata-s-chernomorec-balchik/","name":"\u0418\u043b\u0438\u0430\u043d \u0418\u043b\u0438\u0435\u0432 \u0441\u043b\u0435\u0434 \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u0430\u0442\u0430 \u0441 \u0427\u0435\u0440\u043d\u043e\u043c\u043e\u0440\u0435\u0446 \u0411\u0430\u043b\u0447\u0438\u043a"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- / The SEO Framework by Sybre Waaijer | 3.47ms meta | 0.74ms boot -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Илиан Илиев след контролата с Черноморец Балчик" href="https://novinata.bg/sport/ilian-iliev-sled-kontrolata-s-chernomorec-balchik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"bca396f3c1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.4'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-433533 single-format-standard wp-custom-logo everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			сряда, януари 15, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/obsthestvo/vsichko-za-ruskiq-shpionski-korab-koyto-pochti-se-sblaska-s-amerikanski-razrushitel/"
						   title="Всичко за руския шпионски кораб, който почти се сблъска с американски разрушител">Всичко за руския шпионски кораб, който почти се сблъска с американски разрушител</a>
					</li>
									<li>
						<a href="https://novinata.bg/sport/ilian-iliev-sled-kontrolata-s-chernomorec-balchik/"
						   title="Илиан Илиев след контролата с Черноморец Балчик">Илиан Илиев след контролата с Черноморец Балчик</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/v-kardjali-otkriha-obnovenoto-ou-p-k-qvorov/"
						   title="В Кърджали откриха обновеното ОУ „П.К. Яворов”">В Кърджали откриха обновеното ОУ „П.К. Яворов”</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/v-kazanlak-zasedava-konsultativniq-savet-po-kultura-i-turizam/"
						   title="В Казанлък заседава Консултативния съвет по култура и туризъм">В Казанлък заседава Консултативния съвет по култура и туризъм</a>
					</li>
									<li>
						<a href="https://novinata.bg/sport/obqviha-programata-na-cska-za-nachaloto-na-proletniq-polusezon/"
						   title="Обявиха програмата на ЦСКА за началото на пролетния полусезон">Обявиха програмата на ЦСКА за началото на пролетния полусезон</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><img src="https://novinata.bg/wp-content/uploads/2019/10/ednofaimilni_kashti_novi_han.jpg" width="728" height="90" alt="Продава еднофамилни къщи с. Нови хан"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://novinata.bg/sport/cska-privleche-branitel-sas-soliden-opit-v-primera-divizion/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-433533" class="post-433533 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2020/01/dsc_1117-600x340-1.jpg" class="image-popup"><img width="600" height="340" src="https://novinata.bg/wp-content/uploads/2020/01/dsc_1117-600x340-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://novinata.bg/wp-content/uploads/2020/01/dsc_1117-600x340-1.jpg 600w, https://novinata.bg/wp-content/uploads/2020/01/dsc_1117-600x340-1-300x170.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/sport/" style="background:#dd5a5a" rel="category tag">Спорт</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Илиан Илиев след контролата с Черноморец Балчик   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/sport/ilian-iliev-sled-kontrolata-s-chernomorec-balchik/" title="18:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T18:33:33+02:00">15.01.2020</time><time class="updated" datetime="2020-01-15T18:33:34+02:00">15.01.2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><strong><em>Треньорът на Черно море Илиан Илиев коментира първата контрола на “моряците” от зимната подготовка.</em></strong></p>



<p> Варненци завършиха 1:1 с Черноморец Балчик на стадион “Тича”. Илиев говори и за Матиас Курьор, който пристигна във Варна днес по време на спаринга на “моряците”, както за бразилският футболист, който е на проби.</p>



<p>“Курьор подписва с нас утре и си става наш футболист. Днес играха 12-13 юноши от школата и се вижда, че на някои им е доста рано.. Така че трябва да имаме опции. Не може да разчитаме само на млади. Трябва да има футболисти като него и други по-опитни и покрай тях да се изгради отбора”, каза още Илиев.</p>



<p><strong>Ето всичко, което каза Илиан Илиев:</strong></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_41477" width="800" height="450"  data-origwidth="800" data-origheight="450"  src="https://www.youtube.com/embed/1T_43dS5c6w?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div></figure>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;t=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="433533" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="433533" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="433533"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/regiona/v-kardjali-otkriha-obnovenoto-ou-p-k-qvorov/" rel="prev"><span class="meta-nav">&larr;</span> В Кърджали откриха обновеното ОУ „П.К. Яворов”</a></li>
			<li class="next"><a href="https://novinata.bg/obsthestvo/vsichko-za-ruskiq-shpionski-korab-koyto-pochti-se-sblaska-s-amerikanski-razrushitel/" rel="next">Всичко за руския шпионски кораб, който почти се сблъска с американски разрушител <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Вижте още</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/sport/balgariq-u19-se-klasira-za-elitniq-krag-na-evropeyskite-kvalifikacii/" title="България U19 се класира за елитния кръг на европейските квалификации">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/11/viber_image_2019-11-13_15-25-31-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/sport/balgariq-u19-se-klasira-za-elitniq-krag-na-evropeyskite-kvalifikacii/" rel="bookmark" title="България U19 се класира за елитния кръг на европейските квалификации">България U19 се класира за елитния кръг на европейските квалификации</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/sport/balgariq-u19-se-klasira-za-elitniq-krag-na-evropeyskite-kvalifikacii/" title="17:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-16T17:08:34+02:00">16.11.2019</time><time class="updated" datetime="2019-11-16T17:08:35+02:00">16.11.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/sport/petar-stoychev-s-vajno-predlojenie-za-pluvaneto-v-ledeni-vodi/" title="Петър Стойчев с важно предложение за плуването в ледени води">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/petarst-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/sport/petar-stoychev-s-vajno-predlojenie-za-pluvaneto-v-ledeni-vodi/" rel="bookmark" title="Петър Стойчев с важно предложение за плуването в ледени води">Петър Стойчев с важно предложение за плуването в ледени води</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/sport/petar-stoychev-s-vajno-predlojenie-za-pluvaneto-v-ledeni-vodi/" title="11:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-12T11:24:59+03:00">12.06.2019</time><time class="updated" datetime="2019-06-12T11:25:04+03:00">12.06.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/sport/cska-prodade-futbolist-na-arda/" title="ЦСКА продаде футболист на Арда">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/01/3e14ed701411504be8f739e1cda7674e.image_.960x685-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/sport/cska-prodade-futbolist-na-arda/" rel="bookmark" title="ЦСКА продаде футболист на Арда">ЦСКА продаде футболист на Арда</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/sport/cska-prodade-futbolist-na-arda/" title="17:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-07T17:04:43+02:00">07.01.2020</time><time class="updated" datetime="2020-01-07T17:04:47+02:00">07.01.2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://ramcopharm.bg/product/%d0%bd%d1%83%d1%80%d1%83%d0%bb%d0%b8%d0%bd-%d0%b4%d1%83%d0%be-500-mg200-mg-%d1%82%d0%b0%d0%b1%d0%bb%d0%b5%d1%82%d0%ba%d0%b8/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2020/01/nurulin-duo.png" width="300" height="250" alt="Нурулин Дуо"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/vsichko-za-ruskiq-shpionski-korab-koyto-pochti-se-sblaska-s-amerikanski-razrushitel/" title="Всичко за руския шпионски кораб, който почти се сблъска с американски разрушител"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/01/5e1ed0f185600a463d4c0d8f-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Всичко за руския шпионски кораб, който почти се сблъска с американски разрушител" title="Всичко за руския шпионски кораб, който почти се сблъска с американски разрушител" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/vsichko-za-ruskiq-shpionski-korab-koyto-pochti-se-sblaska-s-amerikanski-razrushitel/" title="Всичко за руския шпионски кораб, който почти се сблъска с американски разрушител">Всичко за руския шпионски кораб, който почти се сблъска с американски разрушител</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/vsichko-za-ruskiq-shpionski-korab-koyto-pochti-se-sblaska-s-amerikanski-razrushitel/" title="18:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T18:42:42+02:00">15.01.2020</time><time class="updated" datetime="2020-01-15T18:42:47+02:00">15.01.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>&#8222;Инцидентът&#8220; лесно можеше да се превърне в поредния излишен &#8222;взрив&#8220; между двете страни. Руски и американски кораб&nbsp;се разминаха на косъм</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/valshebni-snimki-na-zasnejeniq-moskovski-kremal/" title="Вълшебни снимки на заснежения Московски кремъл!"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/01/5e1ec62185600a0893146ca3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Вълшебни снимки на заснежения Московски кремъл!" title="Вълшебни снимки на заснежения Московски кремъл!" srcset="https://novinata.bg/wp-content/uploads/2020/01/5e1ec62185600a0893146ca3-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/01/5e1ec62185600a0893146ca3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/valshebni-snimki-na-zasnejeniq-moskovski-kremal/" title="Вълшебни снимки на заснежения Московски кремъл!">Вълшебни снимки на заснежения Московски кремъл!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/valshebni-snimki-na-zasnejeniq-moskovski-kremal/" title="17:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T17:43:42+02:00">15.01.2020</time><time class="updated" datetime="2020-01-15T17:43:48+02:00">15.01.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/bezpilotni-avtomobili-na-qndeks-izminaha-7000-km-na-izlojenie-v-las-vegas/" title="Безпилотни автомобили на &#8222;Яндекс&#8220; изминаха 7000 км на изложение в Лас Вегас"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/01/5e1ed3f285600a656c03a743-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Безпилотни автомобили на &#8222;Яндекс&#8220; изминаха 7000 км на изложение в Лас Вегас" title="Безпилотни автомобили на &#8222;Яндекс&#8220; изминаха 7000 км на изложение в Лас Вегас" srcset="https://novinata.bg/wp-content/uploads/2020/01/5e1ed3f285600a656c03a743-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/01/5e1ed3f285600a656c03a743-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/bezpilotni-avtomobili-na-qndeks-izminaha-7000-km-na-izlojenie-v-las-vegas/" title="Безпилотни автомобили на &#8222;Яндекс&#8220; изминаха 7000 км на изложение в Лас Вегас">Безпилотни автомобили на &#8222;Яндекс&#8220; изминаха 7000 км на изложение в Лас Вегас</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/bezpilotni-avtomobili-na-qndeks-izminaha-7000-km-na-izlojenie-v-las-vegas/" title="16:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T16:07:35+02:00">15.01.2020</time><time class="updated" datetime="2020-01-15T16:07:41+02:00">15.01.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/daykin-balgariq-podari-vazduhoprechistvatel-na-centara-za-ranna-intervenciq-na-uvrejdaniqta-i-semeyna-podkrepa-v-gr-svisthov/" title="Дайкин – България подари въздухопречиствател на Центъра за ранна интервенция на уврежданията и семейна подкрепа в гр. Свищов"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/01/dsc08989-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Дайкин – България подари въздухопречиствател на Центъра за ранна интервенция на уврежданията и семейна подкрепа в гр. Свищов" title="Дайкин – България подари въздухопречиствател на Центъра за ранна интервенция на уврежданията и семейна подкрепа в гр. Свищов" srcset="https://novinata.bg/wp-content/uploads/2020/01/dsc08989-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/01/dsc08989-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/daykin-balgariq-podari-vazduhoprechistvatel-na-centara-za-ranna-intervenciq-na-uvrejdaniqta-i-semeyna-podkrepa-v-gr-svisthov/" title="Дайкин – България подари въздухопречиствател на Центъра за ранна интервенция на уврежданията и семейна подкрепа в гр. Свищов">Дайкин – България подари въздухопречиствател на Центъра за ранна интервенция на уврежданията и семейна подкрепа в гр. Свищов</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/daykin-balgariq-podari-vazduhoprechistvatel-na-centara-za-ranna-intervenciq-na-uvrejdaniqta-i-semeyna-podkrepa-v-gr-svisthov/" title="14:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T14:42:51+02:00">15.01.2020</time><time class="updated" datetime="2020-01-15T14:42:56+02:00">15.01.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://bnfconsult.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/bnfconsult-banner.jpg" width="300" height="250" alt="BNF Consult"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/izlachiha-balgarskite-finalisti-v-chivas-venture-2020/" title="Излъчиха българските финалисти в Chivas Venture 2020"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/01/chivasventure_2020_bg_lopyanko-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Излъчиха българските финалисти в Chivas Venture 2020" title="Излъчиха българските финалисти в Chivas Venture 2020" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/izlachiha-balgarskite-finalisti-v-chivas-venture-2020/" title="Излъчиха българските финалисти в Chivas Venture 2020">Излъчиха българските финалисти в Chivas Venture 2020</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/izlachiha-balgarskite-finalisti-v-chivas-venture-2020/" title="11:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T11:37:05+02:00">15.01.2020</time><time class="updated" datetime="2020-01-15T11:37:10+02:00">15.01.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Най-добрият ни социален проект ще мери сили на финала в Канада през месец юни Четири български социални проекта са щастливите</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/biznes-za-poveche-ot-600-mln-lv-v-darjavnite-industrialni-zoni/" title="Бизнес за повече от 600 млн. лв. в държавните индустриални зони"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/01/dsc3101-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Бизнес за повече от 600 млн. лв. в държавните индустриални зони" title="Бизнес за повече от 600 млн. лв. в държавните индустриални зони" srcset="https://novinata.bg/wp-content/uploads/2020/01/dsc3101-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/01/dsc3101-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/biznes-za-poveche-ot-600-mln-lv-v-darjavnite-industrialni-zoni/" title="Бизнес за повече от 600 млн. лв. в държавните индустриални зони">Бизнес за повече от 600 млн. лв. в държавните индустриални зони</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/biznes-za-poveche-ot-600-mln-lv-v-darjavnite-industrialni-zoni/" title="14:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T14:40:56+02:00">14.01.2020</time><time class="updated" datetime="2020-01-14T14:41:01+02:00">14.01.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/evroparlamentat-tarsi-novi-standarti-za-prevoz-na-hrani-i-jivotni/" title="Европарламентът търси нови стандарти за превоз на храни и животни"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/01/18211-039-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Европарламентът търси нови стандарти за превоз на храни и животни" title="Европарламентът търси нови стандарти за превоз на храни и животни" srcset="https://novinata.bg/wp-content/uploads/2020/01/18211-039-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/01/18211-039-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/evroparlamentat-tarsi-novi-standarti-za-prevoz-na-hrani-i-jivotni/" title="Европарламентът търси нови стандарти за превоз на храни и животни">Европарламентът търси нови стандарти за превоз на храни и животни</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/evroparlamentat-tarsi-novi-standarti-za-prevoz-na-hrani-i-jivotni/" title="12:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T12:21:49+02:00">14.01.2020</time><time class="updated" datetime="2020-01-14T12:21:54+02:00">14.01.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/huawei-y6s-se-predlaga-veche-i-v-balgariq/" title="Huawei Y6s се предлага вече и в България"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/01/huawei-y6s_photo-2-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei Y6s се предлага вече и в България" title="Huawei Y6s се предлага вече и в България" srcset="https://novinata.bg/wp-content/uploads/2020/01/huawei-y6s_photo-2-130x90.png 130w, https://novinata.bg/wp-content/uploads/2020/01/huawei-y6s_photo-2-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/huawei-y6s-se-predlaga-veche-i-v-balgariq/" title="Huawei Y6s се предлага вече и в България">Huawei Y6s се предлага вече и в България</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/huawei-y6s-se-predlaga-veche-i-v-balgariq/" title="11:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T11:01:46+02:00">14.01.2020</time><time class="updated" datetime="2020-01-14T11:01:51+02:00">14.01.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-433533-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="execphp-5" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;t=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;t=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;title=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;title=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;t=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;n=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;title=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA&#038;body=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;h=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;title=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;title=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;title=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F&#038;title=%D0%98%D0%BB%D0%B8%D0%B0%D0%BD%20%D0%98%D0%BB%D0%B8%D0%B5%D0%B2%20%D1%81%D0%BB%D0%B5%D0%B4%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D0%B0%D1%82%D0%B0%20%D1%81%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%BC%D0%BE%D1%80%D0%B5%D1%86%20%D0%91%D0%B0%D0%BB%D1%87%D0%B8%D0%BA" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Filian-iliev-sled-kontrolata-s-chernomorec-balchik%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/sport/ilian-iliev-sled-kontrolata-s-chernomorec-balchik/" data-title="Илиан Илиев след контролата с Черноморец Балчик" data-post_id="433533"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/sport\/ilian-iliev-sled-kontrolata-s-chernomorec-balchik\/","update_share_nonce":"78b6570edc","shares_count_nonce":"9bd5b7be14","all_network_shares_count_nonce":"d907ee089d","total_counts_nonce":"046bffc7bd","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.4'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162627520',post:'433533',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '433533' ]);
</script>
</body>
</html>
