<!DOCTYPE html><html
lang=bg-BG><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a8ff60b87002cef6133565b3a16a0593.css rel=stylesheet><title>Христо Крушарски и Бруно Акрапович се срещнаха с президента на Крузейро &mdash; Novinata.bg</title><meta
name=description content="Христо Крушарски и Бруно Акрапович продължиха днес с работната си визита в Бело Оризонте. Двамата се срещнаха с президента на Крузейро Серхио Сантос Родригез."><meta
property=og:image content=https://novinata.bg/wp-content/uploads/2020/10/121080265_368575334299200_7718269342371346724_n-773x380-1.jpg><meta
property=og:image:width content=773><meta
property=og:image:height content=380><meta
property=og:locale content=bg_BG><meta
property=og:type content=article><meta
property=og:title content="Христо Крушарски и Бруно Акрапович се срещнаха с президента на Крузейро &mdash; Novinata.bg"><meta
property=og:description content="Христо Крушарски и Бруно Акрапович продължиха днес с работната си визита в Бело Оризонте. Двамата се срещнаха с президента на Крузейро Серхио Сантос Родригез. Тема на разговор беше създаването на обща&#8230;"><meta
property=og:url content=https://novinata.bg/sport/hristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro/ ><meta
property=og:site_name content=Novinata.bg><meta
property=article:publisher content=https://www.facebook.com/Novinata.bg><meta
property=article:author content=https://www.facebook.com/nedyalko.tenev><meta
property=article:published_time content=2020-10-08T17:52+00:00><meta
property=article:modified_time content=2020-10-08T17:52+00:00><meta
property=og:updated_time content=2020-10-08T17:52+00:00><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="Христо Крушарски и Бруно Акрапович се срещнаха с президента на Крузейро &mdash; Novinata.bg"><meta
name=twitter:description content="Христо Крушарски и Бруно Акрапович продължиха днес с работната си визита в Бело Оризонте. Двамата се срещнаха с президента на Крузейро Серхио Сантос Родригез. Тема на разговор беше създаването на обща&#8230;"><meta
name=twitter:image content=https://novinata.bg/wp-content/uploads/2020/10/121080265_368575334299200_7718269342371346724_n-773x380-1.jpg><meta
name=twitter:image:width content=773><meta
name=twitter:image:height content=380><link
rel=canonical href=https://novinata.bg/sport/hristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/sport/","name":"\u0421\u043f\u043e\u0440\u0442"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/sport/hristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro/","name":"\u0425\u0440\u0438\u0441\u0442\u043e \u041a\u0440\u0443\u0448\u0430\u0440\u0441\u043a\u0438 \u0438 \u0411\u0440\u0443\u043d\u043e \u0410\u043a\u0440\u0430\u043f\u043e\u0432\u0438\u0447 \u0441\u0435 \u0441\u0440\u0435\u0449\u043d\u0430\u0445\u0430 \u0441 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u043d\u0430 \u041a\u0440\u0443\u0437\u0435\u0439\u0440\u043e"}}]}</script> <meta
name=google-site-verification content=d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на Христо Крушарски и Бруно Акрапович се срещнаха с президента на Крузейро" href=https://novinata.bg/sport/hristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js id=html5-js></script> <![endif]--> <script id=__ytprefs__-js-extra>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"5362ec8a4b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=alternate type=application/json href=https://novinata.bg/wp-json/wp/v2/posts/526510><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name=msapplication-TileImage content=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png></head><body
class="post-template-default single single-post postid-526510 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
четвъртък, октомври 8, 2020</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/sport/hristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro/ title="Христо Крушарски и Бруно Акрапович се срещнаха с президента на Крузейро">
Христо Крушарски и Бруно Акрапович се срещнаха с президента на Крузейро	</a></li><li>
<a
href=https://novinata.bg/regiona/odobreni-sa-kandidatite-po-proekta-za-bezplatna-ekopechka/ title="Одобрени са кандидатите по проекта за безплатна екопечка">
Одобрени са кандидатите по проекта за безплатна екопечка	</a></li><li>
<a
href=https://novinata.bg/bulgaria/ekaterina-zaharieva-na-globsek-darjavite-trqbva-da-se-uchat-i-ot-greshkite-na-drugite/ title="Екатерина Захариева на ГЛОБСЕК: Държавите трябва да се учат и от грешките на другите">
Екатерина Захариева на ГЛОБСЕК: Държавите трябва да се учат и от грешките на другите	</a></li><li>
<a
href=https://novinata.bg/bulgaria/polevo-lagerno-obuchenie-s-artileriyskite-formirovaniq-ot-suhopatnite-voyski-na-ucheben-poligon-koren/ title="Полево лагерно обучение с артилерийските формирования от Сухопътните войски на учебен полигон „Корен“">
Полево лагерно обучение с артилерийските формирования от Сухопътните войски на учебен полигон „Корен“	</a></li><li>
<a
href=https://novinata.bg/regiona/izlojba-na-golemiq-stoqn-canev-be-otkrita-v-lovech/ title="Изложба на големия Стоян Цанев бе открита в Ловеч">
Изложба на големия Стоян Цанев бе открита в Ловеч	</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>
Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/
title=Novinata.bg
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/sport/grupata-na-slaviq-za-macha-sresthu-ludogorec/ title="Отваряне на случайна публикация">
<i
class="fa fa-random"></i>
</a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/
class="search-form searchform clearfix"
method=get
role=search
><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Търсене><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-526510 class="post-526510 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2020/10/121080265_368575334299200_7718269342371346724_n-773x380-1.jpg class=image-popup><img
width=773 height=380 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_773/https://novinata.bg/wp-content/uploads/2020/10/121080265_368575334299200_7718269342371346724_n-773x380-1.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt loading=lazy srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_773/https://novinata.bg/wp-content/uploads/2020/10/121080265_368575334299200_7718269342371346724_n-773x380-1.jpg 773w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2020/10/121080265_368575334299200_7718269342371346724_n-773x380-1-300x147.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://novinata.bg/wp-content/uploads/2020/10/121080265_368575334299200_7718269342371346724_n-773x380-1-768x378.jpg 768w" sizes="(max-width: 773px) 100vw, 773px"></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/sport/ style=background:#dd5a5a rel="category tag">Спорт</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
Христо Крушарски и Бруно Акрапович се срещнаха с президента на Крузейро</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/sport/hristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro/ title=20:52 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-08T20:52:27+03:00>08.10.2020</time><time
class=updated datetime=2020-10-08T20:52:29+03:00>08.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p><strong><em>Христо Крушарски и Бруно Акрапович продължиха днес с работната си визита в Бело Оризонте. </em></strong></p><p>Двамата се срещнаха с президента на Крузейро Серхио Сантос Родригез.</p><p>Тема на разговор беше създаването на обща академия между Крузейро и Локомотив, която да действа на територията на България. Такава вече “сините” имат в Тайланд, където самата школа се представя изключително силно. Коментирана беше и размяната на треньори, участие на детско-юношески турнири и провеждане на приятелски срещи между Локомотив и Крузейро.</p><p>Делегацията от Пловдив се отчете със специални подаръци към своите домакини, а бразилците уважиха гостите си със специални фланелки с номер 10 и имената на Христо Крушарски и Бруно Акрапович на гърба.</p><p>Последва посещение на стария стадион на Крузейро. Мащабната база на “сините” разполага и със зала за футзал, зала за волейбол и голям басейн. От Крузейро увериха, че всичко това е възможно с помощта на местната община.</p><p>Христо Крушарски и Бруно Акрапович имаха възможност и да посетят официалния магазин на Крузейро, където закупиха подаръци за своите близки.</p><figure
class=wp-block-image><a
href="https://lokomotivpd.com/?attachment_id=39110"><img
src=https://lokomotivpd.com/wp-content/uploads/2020/10/121080265_368575334299200_7718269342371346724_n.jpg alt class=wp-image-39110></a></figure><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;t=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=526510 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=526510 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=526510><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/regiona/odobreni-sa-kandidatite-po-proekta-za-bezplatna-ekopechka/ rel=prev><span
class=meta-nav>&larr;</span> Одобрени са кандидатите по проекта за безплатна екопечка</a></li><li
class=next></li></ul><div
class=related-posts-wrapper><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/sport/ludogorec-privleche-holandec-s-bogata-kariera/ title="Лудогорец привлече холандец с богата кариера">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/08/20200816170705_medium-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/sport/ludogorec-privleche-holandec-s-bogata-kariera/ rel=bookmark title="Лудогорец привлече холандец с богата кариера">
Лудогорец привлече холандец с богата кариера	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/sport/ludogorec-privleche-holandec-s-bogata-kariera/ title=18:06 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-16T18:06:55+03:00>16.08.2020</time><time
class=updated datetime=2020-08-16T18:06:57+03:00>16.08.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/sport/half-na-cherno-more-propusna-debyut-za-kabo-verde/ title="Халф на Черно море пропусна дебют за Кабо Верде">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/03/dunav-cherno-more-24-600x340-1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/sport/half-na-cherno-more-propusna-debyut-za-kabo-verde/ rel=bookmark title="Халф на Черно море пропусна дебют за Кабо Верде">
Халф на Черно море пропусна дебют за Кабо Верде	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/sport/half-na-cherno-more-propusna-debyut-za-kabo-verde/ title=18:27 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-03-16T18:27:11+02:00>16.03.2020</time><time
class=updated datetime=2020-03-16T18:27:15+02:00>16.03.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/sport/malkite-etarki-specheliha-regionalniq-si-turnir/ title="Малките етърки спечелиха регионалния си турнир">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/10/etarki-531x330-1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/sport/malkite-etarki-specheliha-regionalniq-si-turnir/ rel=bookmark title="Малките етърки спечелиха регионалния си турнир">
Малките етърки спечелиха регионалния си турнир	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/sport/malkite-etarki-specheliha-regionalniq-si-turnir/ title=15:45 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-06T15:45:12+03:00>06.10.2020</time><time
class=updated datetime=2020-10-06T15:45:14+03:00>06.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://kzp.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/kzp.jpg width=300 height=250 alt="Комисия за защита на потребителите"></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/kak-zatvornici-izkopavat-more-v-centara-na-rusiq/ title="Как затворници изкопават&#8230; море в центъра на Русия"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/10/5f68b1e185600a510826e6e2-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Как затворници изкопават&#8230; море в центъра на Русия" loading=lazy title="Как затворници изкопават&#8230; море в центъра на Русия"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/kak-zatvornici-izkopavat-more-v-centara-na-rusiq/ title="Как затворници изкопават&#8230; море в центъра на Русия">
Как затворници изкопават&#8230; море в центъра на Русия	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/kak-zatvornici-izkopavat-more-v-centara-na-rusiq/ title=17:18 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-08T17:18:23+03:00>08.10.2020</time><time
class=updated datetime=2020-10-08T17:18:26+03:00>08.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Две трети от затворниците в трудово-изправителния лагер Волголаг са били криминални престъпници. Останалата една трета – политзатворници, жертви на сталинските</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/kniga-i-film-za-yubileq-na-vasko-vasilev/ title="Книга и филм за юбилея на Васко Василев"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/vaskovassilevbyhristorusev-15-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Книга и филм за юбилея на Васко Василев" loading=lazy title="Книга и филм за юбилея на Васко Василев" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/vaskovassilevbyhristorusev-15-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/10/vaskovassilevbyhristorusev-15-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/kniga-i-film-za-yubileq-na-vasko-vasilev/ title="Книга и филм за юбилея на Васко Василев">
Книга и филм за юбилея на Васко Василев	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/kniga-i-film-za-yubileq-na-vasko-vasilev/ title=16:24 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-08T16:24:03+03:00>08.10.2020</time><time
class=updated datetime=2020-10-08T16:24:05+03:00>08.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/putin-kaza-che-vqrva-v-sadbata-i-v-sposobnostta-da-bade-promenqna/ title="Путин каза, че вярва в съдбата и в способността да бъде променяна"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/5f7db96015e9f93863456d6b-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Путин каза, че вярва в съдбата и в способността да бъде променяна" loading=lazy title="Путин каза, че вярва в съдбата и в способността да бъде променяна" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/5f7db96015e9f93863456d6b-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/10/5f7db96015e9f93863456d6b-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/putin-kaza-che-vqrva-v-sadbata-i-v-sposobnostta-da-bade-promenqna/ title="Путин каза, че вярва в съдбата и в способността да бъде променяна">
Путин каза, че вярва в съдбата и в способността да бъде променяна	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/putin-kaza-che-vqrva-v-sadbata-i-v-sposobnostta-da-bade-promenqna/ title=16:22 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-08T16:22:36+03:00>08.10.2020</time><time
class=updated datetime=2020-10-08T16:22:39+03:00>08.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/zaqvlenie-na-posolstvoto-na-republika-azerbaydjan-v-republika-balgariq/ title="Заявление на Посолството на Република Азербайджан в Република България"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/1461917643-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Заявление на Посолството на Република Азербайджан в Република България" loading=lazy title="Заявление на Посолството на Република Азербайджан в Република България" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/1461917643-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/10/1461917643-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/zaqvlenie-na-posolstvoto-na-republika-azerbaydjan-v-republika-balgariq/ title="Заявление на Посолството на Република Азербайджан в Република България">
Заявление на Посолството на Република Азербайджан в Република България	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/zaqvlenie-na-posolstvoto-na-republika-azerbaydjan-v-republika-balgariq/ title=16:19 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-08T16:19:58+03:00>08.10.2020</time><time
class=updated datetime=2020-10-08T16:20:01+03:00>08.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://grandenergy.net/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/grand_energy.png width=300 height=250 alt="BNF Consult"></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/pavlin-pavlov-firmite-da-smenqt-dostavchika-si-na-tok-za-da-im-oleknat-smetkite/ title="Павлин Павлов: Фирмите да сменят доставчика си на ток, за да им олекнат сметките"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/10/1599215672ged-pavlin-pavlov-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Павлин Павлов: Фирмите да сменят доставчика си на ток, за да им олекнат сметките" loading=lazy title="Павлин Павлов: Фирмите да сменят доставчика си на ток, за да им олекнат сметките"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/pavlin-pavlov-firmite-da-smenqt-dostavchika-si-na-tok-za-da-im-oleknat-smetkite/ title="Павлин Павлов: Фирмите да сменят доставчика си на ток, за да им олекнат сметките">
Павлин Павлов: Фирмите да сменят доставчика си на ток, за да им олекнат сметките	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/pavlin-pavlov-firmite-da-smenqt-dostavchika-si-na-tok-za-da-im-oleknat-smetkite/ title=15:16 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-08T15:16:54+03:00>08.10.2020</time><time
class=updated datetime=2020-10-08T15:16:58+03:00>08.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Интервю на Илиана Беновска с Павлин Павлов, мениджър продажби в „Гранд Енерджи Дистрибюшън“ ЕООД, в ефира на „Радио К2“ от</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/vicepremierat-nikolova-i-harvatskiqt-ministar-na-turizma-i-sporta-podpisaha-memorandum-za-satrudnichestvo/ title="Вицепремиерът Николова и хърватският министър на туризма и спорта подписаха Меморандум за сътрудничество"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/8-10-20-memorandum-1-130x90.jpeg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Вицепремиерът Николова и хърватският министър на туризма и спорта подписаха Меморандум за сътрудничество" loading=lazy title="Вицепремиерът Николова и хърватският министър на туризма и спорта подписаха Меморандум за сътрудничество" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/8-10-20-memorandum-1-130x90.jpeg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/10/8-10-20-memorandum-1-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/vicepremierat-nikolova-i-harvatskiqt-ministar-na-turizma-i-sporta-podpisaha-memorandum-za-satrudnichestvo/ title="Вицепремиерът Николова и хърватският министър на туризма и спорта подписаха Меморандум за сътрудничество">
Вицепремиерът Николова и хърватският министър на туризма и спорта подписаха Меморандум за сътрудничество	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/vicepremierat-nikolova-i-harvatskiqt-ministar-na-turizma-i-sporta-podpisaha-memorandum-za-satrudnichestvo/ title=13:49 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-08T13:49:57+03:00>08.10.2020</time><time
class=updated datetime=2020-10-08T13:50:00+03:00>08.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/shestiqt-fermerski-pazar-na-lidl-sabira-na-edno-mqsto-ot-plodove-i-zelenchuci-do-med-i-podpravki/ title="Шестият фермерски пазар на Lidl събира на едно място от плодове и зеленчуци до мед и подправки"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/snimka_morkovi-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Шестият фермерски пазар на Lidl събира на едно място от плодове и зеленчуци до мед и подправки" loading=lazy title="Шестият фермерски пазар на Lidl събира на едно място от плодове и зеленчуци до мед и подправки" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/snimka_morkovi-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/10/snimka_morkovi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/shestiqt-fermerski-pazar-na-lidl-sabira-na-edno-mqsto-ot-plodove-i-zelenchuci-do-med-i-podpravki/ title="Шестият фермерски пазар на Lidl събира на едно място от плодове и зеленчуци до мед и подправки">
Шестият фермерски пазар на Lidl събира на едно място от плодове и зеленчуци до мед и подправки	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/shestiqt-fermerski-pazar-na-lidl-sabira-na-edno-mqsto-ot-plodove-i-zelenchuci-do-med-i-podpravki/ title=15:40 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-07T15:40:57+03:00>07.10.2020</time><time
class=updated datetime=2020-10-07T15:41:00+03:00>07.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/mesechna-srestha-na-kouching-saport-obsthnostta-na-noubal-manhatan-kouching/ title="Месечна среща на Коучинг Съпорт Общността на Ноубъл Манхатан Коучинг"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/unnamed-1-5-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Месечна среща на Коучинг Съпорт Общността на Ноубъл Манхатан Коучинг" loading=lazy title="Месечна среща на Коучинг Съпорт Общността на Ноубъл Манхатан Коучинг" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/10/unnamed-1-5-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/10/unnamed-1-5-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/mesechna-srestha-na-kouching-saport-obsthnostta-na-noubal-manhatan-kouching/ title="Месечна среща на Коучинг Съпорт Общността на Ноубъл Манхатан Коучинг">
Месечна среща на Коучинг Съпорт Общността на Ноубъл Манхатан Коучинг	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/mesechna-srestha-na-kouching-saport-obsthnostta-na-noubal-manhatan-kouching/ title=13:30 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-07T13:30:35+03:00>07.10.2020</time><time
class=updated datetime=2020-10-07T13:30:37+03:00>07.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-526510-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://skodi.net/hello/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png width=728 height=90 alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook></a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;t=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;t=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;title=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;title=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;t=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;n=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;title=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE&#038;body=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;h=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;title=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;title=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;title=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F&#038;title=%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%20%D0%9A%D1%80%D1%83%D1%88%D0%B0%D1%80%D1%81%D0%BA%D0%B8%20%D0%B8%20%D0%91%D1%80%D1%83%D0%BD%D0%BE%20%D0%90%D0%BA%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%BD%D0%B0%D1%85%D0%B0%20%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%9A%D1%80%D1%83%D0%B7%D0%B5%D0%B9%D1%80%D0%BE" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fhristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/sport/hristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro/ data-title="Христо Крушарски и Бруно Акрапович се срещнаха с президента на Крузейро" data-post_id=526510></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script id=easy-social-sharing-js-extra>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/sport\/hristo-krusharski-i-bruno-akrapovich-se-sresthnaha-s-prezidenta-na-kruzeyro\/","update_share_nonce":"00cde89135","shares_count_nonce":"cf7d724884","all_network_shares_count_nonce":"819aaa3fe2","total_counts_nonce":"796cba5f3b","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script id=mediaelement-core-js-before>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</script> <script id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202041.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'162627520',post:'526510',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '526510' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_6b0b9619ef65af21dbbc89f2a59ad5fe.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/495 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2020-10-08 20:52:32 by W3 Total Cache
-->