<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>„Дунав“ взе русенското дерби с 8:0 &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="&bdquo;Дунав&ldquo; победи с категоричното 8:0 отбора на &bdquo;Локомотив&ldquo; Русе в отложен в мач от третия кръг на първенството в Североизточната Трета лига. Точни за &bdquo;сините&ldquo;&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2021/09/fcd_lrs_006-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="„Дунав“ взе русенското дерби с 8:0 &mdash; Novinata.bg" /><meta property="og:description" content="&bdquo;Дунав&ldquo; победи с категоричното 8:0 отбора на &bdquo;Локомотив&ldquo; Русе в отложен в мач от третия кръг на първенството в Североизточната Трета лига. Точни за &bdquo;сините&ldquo; бяха Диян Димов /6 мин., 83 мин. и 87 мин./" /><meta property="og:url" content="https://novinata.bg/sport/dunav-vze-rusenskoto-derbi-s-80/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2021-09-20T05:39+00:00" /><meta property="article:modified_time" content="2021-09-20T05:39+00:00" /><meta property="og:updated_time" content="2021-09-20T05:39+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="„Дунав“ взе русенското дерби с 8:0 &mdash; Novinata.bg" /><meta name="twitter:description" content="&bdquo;Дунав&ldquo; победи с категоричното 8:0 отбора на &bdquo;Локомотив&ldquo; Русе в отложен в мач от третия кръг на първенството в Североизточната Трета лига. Точни за &bdquo;сините&ldquo; бяха Диян Димов /6 мин., 83 мин. и 87 мин./" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/09/fcd_lrs_006-scaled.jpg" /><meta name="twitter:image:width" content="2560" /><meta name="twitter:image:height" content="1707" /><link rel="canonical" href="https://novinata.bg/sport/dunav-vze-rusenskoto-derbi-s-80/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/sport/","name":"\u0421\u043f\u043e\u0440\u0442"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/sport/dunav-vze-rusenskoto-derbi-s-80/","name":"\u201e\u0414\u0443\u043d\u0430\u0432\u201c \u0432\u0437\u0435 \u0440\u0443\u0441\u0435\u043d\u0441\u043a\u043e\u0442\u043e \u0434\u0435\u0440\u0431\u0438 \u0441 8:0"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на „Дунав“ взе русенското дерби с 8:0" href="https://novinata.bg/sport/dunav-vze-rusenskoto-derbi-s-80/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"d7f2e1a101","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/645660" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-645660 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> понеделник, септември 20, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/sport/dunav-vze-rusenskoto-derbi-s-80/" title="„Дунав“ взе русенското дерби с 8:0"> „Дунав“ взе русенското дерби с 8:0 </a></li><li> <a href="https://novinata.bg/regiona/14-novi-sluchaq-na-koronavirus-v-oblast-haskovo-3/" title="14 нови случая на коронавирус в област Хасково"> 14 нови случая на коронавирус в област Хасково </a></li><li> <a href="https://novinata.bg/sport/ludogorec-u16-ii-startira-s-63-nad-chernolomec-popovo/" title="Лудогорец U16 II стартира с 6:3 над Черноломец (Попово)"> Лудогорец U16 II стартира с 6:3 над Черноломец (Попово) </a></li><li> <a href="https://novinata.bg/sport/cska-razgromi-botev-vraca-v-zrelisthen-spektakal/" title="ЦСКА разгроми Ботев (Враца) в зрелищен спектакъл"> ЦСКА разгроми Ботев (Враца) в зрелищен спектакъл </a></li><li> <a href="https://novinata.bg/politika/gerb-sds-varna-konsultaciite-za-sastava-na-rik-sa-oporocheni/" title="ГЕРБ/СДС – Варна: Консултациите за състава на РИК са опорочени"> ГЕРБ/СДС – Варна: Консултациите за състава на РИК са опорочени </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/product/dropshiping-accounting-guide/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2021/02/dropshipping-guide-banner.png" width="728" height="90" alt="Ръководство за Дропшипинг търговия"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/regiona/33-novi-sluchaq-na-koronavirus-v-oblast-haskovo/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-645660" class="post-645660 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2021/09/fcd_lrs_006-scaled.jpg" class="image-popup"><img width="800" height="445" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2021/09/fcd_lrs_006-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/sport/" style="background:#dd5a5a" rel="category tag">Спорт</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> „Дунав“ взе русенското дерби с 8:0</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/sport/dunav-vze-rusenskoto-derbi-s-80/" title="8:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-20T08:39:15+03:00">20.09.2021</time><time class="updated" datetime="2021-09-20T08:39:17+03:00">20.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p><strong><em>„Дунав“ победи с категоричното 8:0 отбора на „Локомотив“ Русе в отложен в мач от третия кръг на първенството в Североизточната Трета лига. </em></strong></p><p>Точни за „сините“ бяха Диян Димов /6 мин., 83 мин. и 87 мин./, Джан Хасан /30 мин. и 49 мин./, Кристиан Тасков /44 мин./, Преслав Петков /75 мин./, Йордан Димитров/ 76 мин./. </p><p>Русенското дерби за първи път в историята се игра на основното игрище на комплекс „Дунав“ в квартал „Здравец“ пред повече от 1 000 души и бе излъчено в пряко предаване в платформата FCDLive в официалната страница на „Драконите“ във фейсбук.</p><p>Символичните домакини бяха по-активни и владееха повече топката още от първия съдийски сигнал. Те можеха да поведат още във втората минута, след като Йордан Димитров засече с глава центриране отляво, но топката мина от външната страна на десния страничен стълб на „железничарската“ врата.</p><p>В шестата минута резултатът бе открит. Изстрел на Станислав Вълчев бе избит от стража на „Локомотив“ Александър Ангелов в напречната греда. Топката обаче попадна у дунавския капитан Диян Димов, който не сгреши за 1:0. „Сините“ продължиха да са по-активни, но липсата късмет при удари на Георги Вълчев, Диян Димов и Джан Хасан ги лиши от ново попадение рано в мача.&nbsp; В 23-ата минута „Драконите“ отбелязаха отново чрез Кристиан Тасков, но попадението бе отменено заради засада.</p><p>В 30-ата минута все пак дунавският аванс бе удвоен. Джан Хасан отбеляза директно от ъглов удар, след като завъртя топката с точно изпълнение в противоположния ъгъл отляво на вратата на „Локомотив“.</p><p>Три минути по-късно „червено-черните“ имаха добра възможност да намалят изоставането си, след като Лятиф Латиф се измъкна сам срещу Цветелин Енчев отдясно, но дунавският вратар го пресрещна и неутрализира опасността. След това и другият страж трябваше да се намесва след удари на Тасков и Георги Вълчев.</p><p>В 44-ата минута резултатът вече бе класически. Кристиан Тасков влезе отляво в наказателното поле на съперника и с нисък диагонален удар направи 3:0.</p><p>Само 4 минути след подновяването на играта Джан Хасан отбеляза второто си попадение в мача. Йордан Димитров нахлу в наказателното поле на „Локомотив“ фронтално срещу Александър Ангелов, но вместо да стреля подаде на Хасан, който направи 4:0. „Дунав“ продължи да диктува темпото и да създава положения пред вратата на „железничарите“, като сред най-активните бяха Димов, Петков и Димитров.</p><p>В 75-ата минута Преслав Петков отбеляза за 5:0, след като бе изведен сам срещу влезлия от резервната скамейка втори вратар на „Локомотив“ Тихомир Друмев. При идентична ситуация в следващата минута Йордан Димитров направи 6:0.</p><p>В 83-ата минута Диян Димов се възползва от грешка в противниковата отбрана и направи 7:0. 4 минути по-късно дунавският капитан оформи своя хеттрик, след като засече отблизо центриране отдясно на Симеон Иванов за крайното 8:0.</p><p>В следващия си мач от шестия кръг от първенството на Североизточната Трета лига „Драконите“ гостуват на „Септември“ Тервел на 25 септември, събота, от 17 ч.</p><p><strong><em>Състав на Дунав Русе:</em></strong><em> 1.Цветелин Енчев, 22.Симеон Иванов, 5.Георги Вълчев /85 мин. &#8211; 14.Кристиян Маринов/, 3.Василен Марков, 16.Димитър Тодоров, 11.Диян Димов, 18.Мирослав Георгиев /46 мин. &#8211; 9.Преслав Петков/, 8.Станислав Вълчев /46 мин. &#8211; 15.Кристиян Господинов/, 29.Кристиан Тасков /74 мин. &#8211; 7.Симеон Дочев/, 17.Джан Хасан /67 мин. &#8211; 23.Мартин Иванов/, 20.Йордан Димитров.</em></p><p><strong><em>Състав на Локомотив Русе:</em></strong><em> 1. Александър Ангелов /73 мин. &#8211; 12.Тихомир Друмев/, 4.Калоян Петров 52 мин. &#8211; 11.Йордан Йорданов/, 2.Живко Дончев /61 мин. &#8211; 77.Преслав Великов/, 16.Пламен Василев, 5.Мартин Тодоров, 10.Бисер Георгиев, 8.Мартин Ангелов, 18.Мирсат Салим, 17.Алекс Стойчев /73 мин. &#8211; 20.Давид Димитров/, 9.Лятиф Латиф, 99.Божил Николов /52 мин. &#8211;&nbsp; 7.Айкут Адемов/</em></p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;t=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="645660" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="645660" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="645660"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/regiona/14-novi-sluchaq-na-koronavirus-v-oblast-haskovo-3/" rel="prev"><span class="meta-nav">&larr;</span> 14 нови случая на коронавирус в област Хасково</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/sport/petima-yunoshi-ot-shkolata-na-cherno-more-zapochvat-s-majkiq-tim/" title="Петима юноши от школата на Черно море започват с мъжкия тим"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/06/cherno-more-montana-u19-1-600x340-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/sport/petima-yunoshi-ot-shkolata-na-cherno-more-zapochvat-s-majkiq-tim/" rel="bookmark" title="Петима юноши от школата на Черно море започват с мъжкия тим"> Петима юноши от школата на Черно море започват с мъжкия тим </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/sport/petima-yunoshi-ot-shkolata-na-cherno-more-zapochvat-s-majkiq-tim/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-20T11:07:27+03:00">20.06.2021</time><time class="updated" datetime="2021-06-20T11:07:29+03:00">20.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/sport/preskonferenciqta-na-stoycho-mladenov-predi-revansha-s-liepaq/" title="Пресконференцията на Стойчо Младенов преди реванша с Лиепая"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/stmlpkf28721-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/sport/preskonferenciqta-na-stoycho-mladenov-predi-revansha-s-liepaq/" rel="bookmark" title="Пресконференцията на Стойчо Младенов преди реванша с Лиепая"> Пресконференцията на Стойчо Младенов преди реванша с Лиепая </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/sport/preskonferenciqta-na-stoycho-mladenov-predi-revansha-s-liepaq/" title="18:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-28T18:15:34+03:00">28.07.2021</time><time class="updated" datetime="2021-07-28T19:02:54+03:00">28.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/sport/bileti-za-macha-ludogorec-mura-sthe-se-prodavat-i-prez-uikenda/" title="Билети за мача Лудогорец &#8211; Мура ще се продават и през уикенда"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/20210723152710_medium-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/sport/bileti-za-macha-ludogorec-mura-sthe-se-prodavat-i-prez-uikenda/" rel="bookmark" title="Билети за мача Лудогорец &#8211; Мура ще се продават и през уикенда"> Билети за мача Лудогорец &#8211; Мура ще се продават и през уикенда </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/sport/bileti-za-macha-ludogorec-mura-sthe-se-prodavat-i-prez-uikenda/" title="17:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-23T17:37:44+03:00">23.07.2021</time><time class="updated" datetime="2021-07-23T17:37:46+03:00">23.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/pochina-doc-d-r-marin-shivarov/" title="Почина доц. д-р Марин Шиваров"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/09/marin_shivarov-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Почина доц. д-р Марин Шиваров" loading="lazy" title="Почина доц. д-р Марин Шиваров" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/pochina-doc-d-r-marin-shivarov/" title="Почина доц. д-р Марин Шиваров"> Почина доц. д-р Марин Шиваров </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/pochina-doc-d-r-marin-shivarov/" title="13:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-19T13:35:35+03:00">19.09.2021</time><time class="updated" datetime="2021-09-19T13:35:37+03:00">19.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>На 17 септември 2021 г. почина полковник доц. д-р Марин Шиваров роден на 30 август 1938 г. военен лекар, офталмолог,</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/v-rusiq-otkriha-perfektni-stakleni-pulove-za-drevna-nastolna-igra-ot-vremeto-na-rimskata-imperiq/" title="В Русия откриха перфектни стъклени пулове за древна настолна игра от времето на Римската империя"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/09/6144987b15e9f90cf868845c-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="В Русия откриха перфектни стъклени пулове за древна настолна игра от времето на Римската империя" loading="lazy" title="В Русия откриха перфектни стъклени пулове за древна настолна игра от времето на Римската империя" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/09/6144987b15e9f90cf868845c-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/09/6144987b15e9f90cf868845c-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/v-rusiq-otkriha-perfektni-stakleni-pulove-za-drevna-nastolna-igra-ot-vremeto-na-rimskata-imperiq/" title="В Русия откриха перфектни стъклени пулове за древна настолна игра от времето на Римската империя"> В Русия откриха перфектни стъклени пулове за древна настолна игра от времето на Римската империя </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/v-rusiq-otkriha-perfektni-stakleni-pulove-za-drevna-nastolna-igra-ot-vremeto-na-rimskata-imperiq/" title="18:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-18T18:47:28+03:00">18.09.2021</time><time class="updated" datetime="2021-09-18T18:47:30+03:00">18.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/nikolay-malinov-privetstva-foruma-na-ruskite-saotechestvenici-molodej-stroit-budusthee/" title="Николай Малинов приветства форума на руските съотечественици „Молодежь строит будущее“"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/09/titul2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Николай Малинов приветства форума на руските съотечественици „Молодежь строит будущее“" loading="lazy" title="Николай Малинов приветства форума на руските съотечественици „Молодежь строит будущее“" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/09/titul2-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/09/titul2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/nikolay-malinov-privetstva-foruma-na-ruskite-saotechestvenici-molodej-stroit-budusthee/" title="Николай Малинов приветства форума на руските съотечественици „Молодежь строит будущее“"> Николай Малинов приветства форума на руските съотечественици „Молодежь строит будущее“ </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/nikolay-malinov-privetstva-foruma-na-ruskite-saotechestvenici-molodej-stroit-budusthee/" title="15:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-18T15:30:01+03:00">18.09.2021</time><time class="updated" datetime="2021-09-18T15:30:02+03:00">18.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/shok-blyuda-na-ruskata-severna-i-primorska-kuhnq/" title="ШОК-блюда на руската северна и приморска кухня"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/09/614482bb85600a4c5e463270-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ШОК-блюда на руската северна и приморска кухня" loading="lazy" title="ШОК-блюда на руската северна и приморска кухня" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/09/614482bb85600a4c5e463270-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/09/614482bb85600a4c5e463270-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/shok-blyuda-na-ruskata-severna-i-primorska-kuhnq/" title="ШОК-блюда на руската северна и приморска кухня"> ШОК-блюда на руската северна и приморска кухня </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/shok-blyuda-na-ruskata-severna-i-primorska-kuhnq/" title="15:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-18T15:27:22+03:00">18.09.2021</time><time class="updated" datetime="2021-09-18T15:27:26+03:00">18.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="http://www.zapryanovi.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/zapryanovi.jpg" width="300" height="250" alt="Строителна фирма Запрянови"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/ecommcongress-se-prevrastha-v-dvudneven-onlayn-maraton-za-onlayn-targovci/" title="eCommCongress се превръща в двудневен онлайн маратон за онлайн търговци"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/09/ecommcongress-2020-11-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="eCommCongress се превръща в двудневен онлайн маратон за онлайн търговци" loading="lazy" title="eCommCongress се превръща в двудневен онлайн маратон за онлайн търговци" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/ecommcongress-se-prevrastha-v-dvudneven-onlayn-maraton-za-onlayn-targovci/" title="eCommCongress се превръща в двудневен онлайн маратон за онлайн търговци"> eCommCongress се превръща в двудневен онлайн маратон за онлайн търговци </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/ecommcongress-se-prevrastha-v-dvudneven-onlayn-maraton-za-onlayn-targovci/" title="15:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-19T15:33:45+03:00">19.09.2021</time><time class="updated" datetime="2021-09-19T15:33:47+03:00">19.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Годишната конференция минава в дигитален формат Тазгодишното, седмо поред, годишно издание на eCommCongress &amp; Expo за онлайн търговци и онлайн предприемачи</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/zapochvat-prodajbite-na-noviq-huawei-watch-3-elite-v-balgariq/" title="Започват продажбите на новия Huawei Watch 3 Elite в България"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/09/huawei-watch-3-elite-3-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Започват продажбите на новия Huawei Watch 3 Elite в България" loading="lazy" title="Започват продажбите на новия Huawei Watch 3 Elite в България" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/09/huawei-watch-3-elite-3-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/09/huawei-watch-3-elite-3-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/zapochvat-prodajbite-na-noviq-huawei-watch-3-elite-v-balgariq/" title="Започват продажбите на новия Huawei Watch 3 Elite в България"> Започват продажбите на новия Huawei Watch 3 Elite в България </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/zapochvat-prodajbite-na-noviq-huawei-watch-3-elite-v-balgariq/" title="16:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-17T16:43:45+03:00">17.09.2021</time><time class="updated" datetime="2021-09-17T16:43:46+03:00">17.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/inovacii-ot-chehiq-pravqt-svetovna-premiera-i-v-balgariq/" title="Иновации от Чехия  правят световна премиера и в България"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/09/biznes-srestha-snimka-ivan-sokolov-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Иновации от Чехия  правят световна премиера и в България" loading="lazy" title="Иновации от Чехия  правят световна премиера и в България" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/09/biznes-srestha-snimka-ivan-sokolov-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/09/biznes-srestha-snimka-ivan-sokolov-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/inovacii-ot-chehiq-pravqt-svetovna-premiera-i-v-balgariq/" title="Иновации от Чехия  правят световна премиера и в България"> Иновации от Чехия  правят световна премиера и в България </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/inovacii-ot-chehiq-pravqt-svetovna-premiera-i-v-balgariq/" title="13:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-17T13:57:24+03:00">17.09.2021</time><time class="updated" datetime="2021-09-17T13:57:26+03:00">17.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/specagenti-ot-noviq-film-za-djeyms-bond-polzvat-telefoni-nokia/" title="Спецагенти от новия филм за Джеймс Бонд ползват телефони Nokia"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/09/nokia-xr20-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Спецагенти от новия филм за Джеймс Бонд ползват телефони Nokia" loading="lazy" title="Спецагенти от новия филм за Джеймс Бонд ползват телефони Nokia" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/09/nokia-xr20-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/09/nokia-xr20-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/specagenti-ot-noviq-film-za-djeyms-bond-polzvat-telefoni-nokia/" title="Спецагенти от новия филм за Джеймс Бонд ползват телефони Nokia"> Спецагенти от новия филм за Джеймс Бонд ползват телефони Nokia </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/specagenti-ot-noviq-film-za-djeyms-bond-polzvat-telefoni-nokia/" title="12:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-17T12:24:38+03:00">17.09.2021</time><time class="updated" datetime="2021-09-17T12:24:39+03:00">17.09.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-645660-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;t=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;t=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;title=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;title=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;t=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;n=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;title=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0&#038;body=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;h=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;title=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;title=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;title=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F&#038;title=%E2%80%9E%D0%94%D1%83%D0%BD%D0%B0%D0%B2%E2%80%9C%20%D0%B2%D0%B7%D0%B5%20%D1%80%D1%83%D1%81%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE%20%D0%B4%D0%B5%D1%80%D0%B1%D0%B8%20%D1%81%208%3A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fsport%2Fdunav-vze-rusenskoto-derbi-s-80%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/sport/dunav-vze-rusenskoto-derbi-s-80/" data-title="„Дунав“ взе русенското дерби с 8:0" data-post_id="645660"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/sport\/dunav-vze-rusenskoto-derbi-s-80\/","update_share_nonce":"e5af73f5b5","shares_count_nonce":"61bbfb47f1","all_network_shares_count_nonce":"6c638efb30","total_counts_nonce":"0c9d3c5de3","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202138.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'645660',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '645660' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/510 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2021-09-20 08:39:21 by W3 Total Cache
-->