<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Започна ремонтът на пътя Разград – Кубрат &mdash; Novinata.bg</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Участъкът, на който ще бъде извършен превантивен ремонт, е с дължина 9 км. и 20 м., започва от изхода на село Топчии, преминава през Каменово и стига до&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2019/08/pat-2.jpg" />
<meta property="og:image:width" content="668" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Започна ремонтът на пътя Разград – Кубрат &mdash; Novinata.bg" />
<meta property="og:description" content="Участъкът, на който ще бъде извършен превантивен ремонт, е с дължина 9 км. и 20 м., започва от изхода на село Топчии, преминава през Каменово и стига до гористата местност преди общинския център&#8230;" />
<meta property="og:url" content="https://novinata.bg/regiona/zapochna-remontat-na-patq-razgrad-kubrat/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2019-08-20T18:03+03:00" />
<meta property="article:modified_time" content="2019-08-20T18:05+03:00" />
<meta property="og:updated_time" content="2019-08-20T18:05+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Започна ремонтът на пътя Разград – Кубрат &mdash; Novinata.bg" />
<meta name="twitter:description" content="Участъкът, на който ще бъде извършен превантивен ремонт, е с дължина 9 км. и 20 м., започва от изхода на село Топчии, преминава през Каменово и стига до гористата местност преди общинския център&#8230;" />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2019/08/pat-2.jpg" />
<meta name="twitter:image:width" content="668" />
<meta name="twitter:image:height" content="445" />
<link rel="canonical" href="https://novinata.bg/regiona/zapochna-remontat-na-patq-razgrad-kubrat/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/zapochna-remontat-na-patq-razgrad-kubrat/","name":"\u0417\u0430\u043f\u043e\u0447\u043d\u0430 \u0440\u0435\u043c\u043e\u043d\u0442\u044a\u0442 \u043d\u0430 \u043f\u044a\u0442\u044f \u0420\u0430\u0437\u0433\u0440\u0430\u0434 \u2013 \u041a\u0443\u0431\u0440\u0430\u0442","image":"https://novinata.bg/wp-content/uploads/2019/08/pat-2.jpg"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00747s -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Започна ремонтът на пътя Разград – Кубрат" href="https://novinata.bg/regiona/zapochna-remontat-na-patq-razgrad-kubrat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-387393 single-format-standard wp-custom-logo everest-forms-no-js ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			вторник, август 20, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/regiona/zapochna-remontat-na-patq-razgrad-kubrat/"
						   title="Започна ремонтът на пътя Разград – Кубрат">Започна ремонтът на пътя Разград – Кубрат</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/uchastnicite-v-konsultaciite-za-opredelqne-na-sastava-v-oik-vraca-ne-postignaha-konsensus/"
						   title="Участниците в консултациите за определяне на състава в ОИК-Враца не постигнаха консенсус">Участниците в консултациите за определяне на състава в ОИК-Враца не постигнаха консенсус</a>
					</li>
									<li>
						<a href="https://novinata.bg/politika/gotovnostta-za-mestnite-izbori-diskutiraha-oblastnoto-i-obsthinskoto-rakovodstvo-na-gerb-pleven/"
						   title="Готовността за местните избори дискутираха областното и общинското ръководство на ГЕРБ-Плевен">Готовността за местните избори дискутираха областното и общинското ръководство на ГЕРБ-Плевен</a>
					</li>
									<li>
						<a href="https://novinata.bg/sport/kristian-varbanov-s-povikvatelna-za-yunosheskiq-nacionalen-otbor-do-19-godini/"
						   title="Кристиан Върбанов с повиквателна за юношеския национален отбор до 19 години">Кристиан Върбанов с повиквателна за юношеския национален отбор до 19 години</a>
					</li>
									<li>
						<a href="https://novinata.bg/bulgaria/balgariq-i-yordaniq-sthe-zadalbochat-satrudnichestvoto-si-v-sigurnostta-borbata-s-radikalizaciqta-i-terorizma/"
						   title="България и Йордания ще задълбочат сътрудничеството си в сигурността, борбата с радикализацията и тероризма">България и Йордания ще задълбочат сътрудничеството си в сигурността, борбата с радикализацията и тероризма</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
											<div class="random-post">
							<a href="https://novinata.bg/krimi/lokaliziran-e-pojarat-v-rayona-na-selo-shishmanci/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-387393" class="post-387393 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2019/08/pat-2.jpg" class="image-popup"><img width="800" height="445" src="https://novinata.bg/wp-content/uploads/2019/08/pat-2-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Започна ремонтът на пътя Разград – Кубрат   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/regiona/zapochna-remontat-na-patq-razgrad-kubrat/" title="18:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-20T18:03:59+03:00">20.08.2019</time><time class="updated" datetime="2019-08-20T18:05:04+03:00">20.08.2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<h4><strong><em>В изпълнение на ангажимент на Областния управител Гюнай Хюсмен, поет пред жителите на Община Кубрат на срещи с тях и благодарение на активната дейност на правителството на Бойко Борисов за подобряване на пътната инфраструктура в страната, днес започна ремонт на пътя Разград – Кубрат.  </em></strong></h4>



<p><strong><em>Участъкът, на който ще бъде извършен превантивен ремонт, е с дължина 9 км. и 20 м., започва от изхода на село Топчии, преминава през Каменово и стига до гористата местност преди общинския център Кубрат. </em></strong></p>



<p>Стойността на ремонта е 7&nbsp;371&nbsp;108 лв. с ДДС, средствата са от бюджета на Агенция „Пътна инфраструктура“. Ремонтът се извършва от Консорциум „ТРП-Разград 2014“, в който влизат три фирми: „Пътно строителство“-Разград, „Строймонтаж“-Разград“ и „Инфраексперт“-Варна. Трите фирми са си разпределили участъците от деветкилометровата отсечка и ще работят едновременно по тях. От Областно пътно управление-Разград уточниха, че ремонтът ще се извършва без да се затваря пътят, възможно е единствено да се наложи да се въведе обходен маршрут, когато машините влязат в Каменово, но това ще бъде обявено допълнително.  </p>



<p>Ремонтът
включва: фрезоване на стария асфалт,
полагане на нов трошен камък и на 3 пласта
асфалт, оформяне на банкети и сервитутни
зони.</p>



<p>Очаква
се ремонтът да приключи до края на месец
ноември.</p>



<p>Както
Областна администрация съобщи по-рано
този месец, стартът на ремонтните
дейности бе уточнен на среща на Областния
управител Гюнай Хюсмен със заместник-министъра
на регионалното развитие Николай Нанков
и председателя на УС на АПИ Георги
Терзийски.  
</p>



<p>Като
част от ангажимента на Областния
управител Гюнай Хюсмен към подобряване
на пътната инфраструктура в Разградска
област в момента се извършва проектиране
на други два участъка – околовръстното
шосе на Исперих и пътят Бисерци – Юпер.
 
</p>



<p>Тъй като
Областният управител Гюнай Хюсмен е
годишен  отпуск, двамата заместник
областни управители Нурие Црънгалова
и Евгени Драганов инспектираха старта
на ремонта.</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;t=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="387393" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="387393" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="387393"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/regiona/uchastnicite-v-konsultaciite-za-opredelqne-na-sastava-v-oik-vraca-ne-postignaha-konsensus/" rel="prev"><span class="meta-nav">&larr;</span> Участниците в консултациите за определяне на състава в ОИК-Враца не постигнаха консенсус</a></li>
			<li class="next"></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/regiona/targovisthe-otbelqzva-182-godini-ot-rojdenieto-na-vasil-levski/" title="Търговище отбелязва 182 години от рождението на Васил Левски">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/07/768x432-6-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/regiona/targovisthe-otbelqzva-182-godini-ot-rojdenieto-na-vasil-levski/" rel="bookmark" title="Търговище отбелязва 182 години от рождението на Васил Левски">Търговище отбелязва 182 години от рождението на Васил Левски</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/regiona/targovisthe-otbelqzva-182-godini-ot-rojdenieto-na-vasil-levski/" title="13:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-15T13:30:13+03:00">15.07.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/regiona/targovisthe-otbelqzva-182-godini-ot-rojdenieto-na-vasil-levski/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/regiona/festivalat-burgas-tvori-sthe-provok/" title="Фестивалът „Бургас твори“ ще провокира въображението на стотици таланти от нашия град, елате да ги видите">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/05/baner-Burgas-tvori-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/regiona/festivalat-burgas-tvori-sthe-provok/" rel="bookmark" title="Фестивалът „Бургас твори“ ще провокира въображението на стотици таланти от нашия град, елате да ги видите">Фестивалът „Бургас твори“ ще провокира въображението на стотици таланти от нашия град, елате да ги видите</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/regiona/festivalat-burgas-tvori-sthe-provok/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-08T12:00:01+03:00">08.05.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/ivailo-georgiev/" title="Ивайло ГЕОРГИЕВ">Ивайло ГЕОРГИЕВ</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/regiona/festivalat-burgas-tvori-sthe-provok/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/regiona/manastirat-pokrov-bogorodichen-kray-svisthov-sabra-stotici-mirqni-otblizo-i-dalech/" title="Манастирът “Покров Богородичен“ край Свищов събра стотици миряни отблизо и далеч">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/08/1-8-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/regiona/manastirat-pokrov-bogorodichen-kray-svisthov-sabra-stotici-mirqni-otblizo-i-dalech/" rel="bookmark" title="Манастирът “Покров Богородичен“ край Свищов събра стотици миряни отблизо и далеч">Манастирът “Покров Богородичен“ край Свищов събра стотици миряни отблизо и далеч</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/regiona/manastirat-pokrov-bogorodichen-kray-svisthov-sabra-stotici-mirqni-otblizo-i-dalech/" title="14:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-15T14:21:06+03:00">15.08.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/regiona/manastirat-pokrov-bogorodichen-kray-svisthov-sabra-stotici-mirqni-otblizo-i-dalech/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/brikel-logo.jpg" width="300" height="250" alt="Брикел"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/kak-da-zasthitim-pravata-si-v-restoranta-i-da-zapazim-dobroto-nastroenie/" title="Как да защитим правата си в ресторанта и да запазим доброто настроение?"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/08/Restaurants-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Как да защитим правата си в ресторанта и да запазим доброто настроение?" title="Как да защитим правата си в ресторанта и да запазим доброто настроение?" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/kak-da-zasthitim-pravata-si-v-restoranta-i-da-zapazim-dobroto-nastroenie/" title="Как да защитим правата си в ресторанта и да запазим доброто настроение?">Как да защитим правата си в ресторанта и да запазим доброто настроение?</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-da-zasthitim-pravata-si-v-restoranta-i-da-zapazim-dobroto-nastroenie/" title="10:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-20T10:20:52+03:00">20.08.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/kak-da-zasthitim-pravata-si-v-restoranta-i-da-zapazim-dobroto-nastroenie/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Времето, прекарано с близки и приятели в заведение, ни носи едни от най-приятните изживявания, които можем да имаме в дългите</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/spektakalat-na-teatar-azarqn-chehov-h-3-e-chast-ot-programata-na-apoloniq-2019/" title="Спектакълът на Театър Азарян &#8222;Чехов Х 3&#8220; е част от програмата на &#8222;Аполония&#8220; 2019"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/08/CHehov-h-3--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Спектакълът на Театър Азарян &#8222;Чехов Х 3&#8220; е част от програмата на &#8222;Аполония&#8220; 2019" title="Спектакълът на Театър Азарян &#8222;Чехов Х 3&#8220; е част от програмата на &#8222;Аполония&#8220; 2019" srcset="https://novinata.bg/wp-content/uploads/2019/08/CHehov-h-3--130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/08/CHehov-h-3--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/spektakalat-na-teatar-azarqn-chehov-h-3-e-chast-ot-programata-na-apoloniq-2019/" title="Спектакълът на Театър Азарян &#8222;Чехов Х 3&#8220; е част от програмата на &#8222;Аполония&#8220; 2019">Спектакълът на Театър Азарян &#8222;Чехов Х 3&#8220; е част от програмата на &#8222;Аполония&#8220; 2019</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/spektakalat-na-teatar-azarqn-chehov-h-3-e-chast-ot-programata-na-apoloniq-2019/" title="9:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-20T09:59:52+03:00">20.08.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/spektakalat-na-teatar-azarqn-chehov-h-3-e-chast-ot-programata-na-apoloniq-2019/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/mejdunarodniqt-muzikalen-festival-mocartovi-praznici-sthe-se-provede-v-pravec/" title="Международният музикален фестивал „Моцартови празници” ще се проведе  в Правец"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/08/thumb600x450_2379-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Международният музикален фестивал „Моцартови празници” ще се проведе  в Правец" title="Международният музикален фестивал „Моцартови празници” ще се проведе  в Правец" srcset="https://novinata.bg/wp-content/uploads/2019/08/thumb600x450_2379-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/08/thumb600x450_2379-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/mejdunarodniqt-muzikalen-festival-mocartovi-praznici-sthe-se-provede-v-pravec/" title="Международният музикален фестивал „Моцартови празници” ще се проведе  в Правец">Международният музикален фестивал „Моцартови празници” ще се проведе  в Правец</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/mejdunarodniqt-muzikalen-festival-mocartovi-praznici-sthe-se-provede-v-pravec/" title="17:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-19T17:26:42+03:00">19.08.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/mejdunarodniqt-muzikalen-festival-mocartovi-praznici-sthe-se-provede-v-pravec/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/planinskite-spasiteli-na-bchk-nagradeni-v-turciq/" title="Планинските спасители на БЧК наградени в Турция"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/08/Nagrada-za-PSS-Turciq-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Планинските спасители на БЧК наградени в Турция" title="Планинските спасители на БЧК наградени в Турция" srcset="https://novinata.bg/wp-content/uploads/2019/08/Nagrada-za-PSS-Turciq-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/08/Nagrada-za-PSS-Turciq-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/planinskite-spasiteli-na-bchk-nagradeni-v-turciq/" title="Планинските спасители на БЧК наградени в Турция">Планинските спасители на БЧК наградени в Турция</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/planinskite-spasiteli-na-bchk-nagradeni-v-turciq/" title="16:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-19T16:04:06+03:00">19.08.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/planinskite-spasiteli-na-bchk-nagradeni-v-turciq/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://bnfconsult.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/bnfconsult-banner.jpg" width="300" height="250" alt="BNF Consult"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/huawei-predlaga-tri-ekskluzivni-oferti-za-novata-uchebna-godina/" title="Huawei предлага три ексклузивни оферти за новата учебна година"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/08/Huawei-Ekskluzivni-oferti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Huawei предлага три ексклузивни оферти за новата учебна година" title="Huawei предлага три ексклузивни оферти за новата учебна година" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/huawei-predlaga-tri-ekskluzivni-oferti-za-novata-uchebna-godina/" title="Huawei предлага три ексклузивни оферти за новата учебна година">Huawei предлага три ексклузивни оферти за новата учебна година</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/huawei-predlaga-tri-ekskluzivni-oferti-za-novata-uchebna-godina/" title="9:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-20T09:31:32+03:00">20.08.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/huawei-predlaga-tri-ekskluzivni-oferti-za-novata-uchebna-godina/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Още от 20 август, Huawei излиза с 3 атрактивни оферти за новата учебна година, покриващи богата гама от продукти на</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/delcho-nikolov-uspehite-na-asarel-medetad-sa-plod-na-dalgogodishniq-trud-na-celiq-ekip/" title="Делчо Николов: Успехите на „Асарел-Медет“АД са плод на дългогодишния труд на целия екип"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/08/Delcho-Nikolov-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Делчо Николов: Успехите на „Асарел-Медет“АД са плод на дългогодишния труд на целия екип" title="Делчо Николов: Успехите на „Асарел-Медет“АД са плод на дългогодишния труд на целия екип" srcset="https://novinata.bg/wp-content/uploads/2019/08/Delcho-Nikolov-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/08/Delcho-Nikolov-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/delcho-nikolov-uspehite-na-asarel-medetad-sa-plod-na-dalgogodishniq-trud-na-celiq-ekip/" title="Делчо Николов: Успехите на „Асарел-Медет“АД са плод на дългогодишния труд на целия екип">Делчо Николов: Успехите на „Асарел-Медет“АД са плод на дългогодишния труд на целия екип</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/delcho-nikolov-uspehite-na-asarel-medetad-sa-plod-na-dalgogodishniq-trud-na-celiq-ekip/" title="8:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-19T08:48:14+03:00">19.08.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/delcho-nikolov-uspehite-na-asarel-medetad-sa-plod-na-dalgogodishniq-trud-na-celiq-ekip/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/dimitar-cocorkov-bez-minnata-industriq-jivotat-koyto-vodim-bi-bil-nevazmojen/" title="Димитър Цоцорков: Без минната индустрия животът, който водим, би бил невъзможен"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/08/item_11-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Димитър Цоцорков: Без минната индустрия животът, който водим, би бил невъзможен" title="Димитър Цоцорков: Без минната индустрия животът, който водим, би бил невъзможен" srcset="https://novinata.bg/wp-content/uploads/2019/08/item_11-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/08/item_11-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/dimitar-cocorkov-bez-minnata-industriq-jivotat-koyto-vodim-bi-bil-nevazmojen/" title="Димитър Цоцорков: Без минната индустрия животът, който водим, би бил невъзможен">Димитър Цоцорков: Без минната индустрия животът, който водим, би бил невъзможен</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/dimitar-cocorkov-bez-minnata-industriq-jivotat-koyto-vodim-bi-bil-nevazmojen/" title="8:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-19T08:43:06+03:00">19.08.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/dimitar-cocorkov-bez-minnata-industriq-jivotat-koyto-vodim-bi-bil-nevazmojen/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/nikolay-valkanov-minnata-industriq-e-vav-vazhod-investirame-i-se-grijim-za-kadrite-si/" title="Николай Вълканов: Минната индустрия е във възход &#8211; инвестираме и се грижим за кадрите си"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/08/nikolai-vylkanov-kanal3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Николай Вълканов: Минната индустрия е във възход &#8211; инвестираме и се грижим за кадрите си" title="Николай Вълканов: Минната индустрия е във възход &#8211; инвестираме и се грижим за кадрите си" srcset="https://novinata.bg/wp-content/uploads/2019/08/nikolai-vylkanov-kanal3-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/08/nikolai-vylkanov-kanal3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/nikolay-valkanov-minnata-industriq-e-vav-vazhod-investirame-i-se-grijim-za-kadrite-si/" title="Николай Вълканов: Минната индустрия е във възход &#8211; инвестираме и се грижим за кадрите си">Николай Вълканов: Минната индустрия е във възход &#8211; инвестираме и се грижим за кадрите си</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/nikolay-valkanov-minnata-industriq-e-vav-vazhod-investirame-i-se-grijim-za-kadrite-si/" title="8:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-19T08:29:53+03:00">19.08.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/nikolay-valkanov-minnata-industriq-e-vav-vazhod-investirame-i-se-grijim-za-kadrite-si/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-387393-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2019 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;t=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;t=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;title=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;title=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;t=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;n=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;title=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;h=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;title=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;title=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;title=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F&#038;title=%D0%97%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%BF%D1%8A%D1%82%D1%8F%20%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4%20%E2%80%93%20%D0%9A%D1%83%D0%B1%D1%80%D0%B0%D1%82" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fzapochna-remontat-na-patq-razgrad-kubrat%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/zapochna-remontat-na-patq-razgrad-kubrat/" data-title="Започна ремонтът на пътя Разград – Кубрат" data-post_id="387393"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/zapochna-remontat-na-patq-razgrad-kubrat\/","update_share_nonce":"9740187e9e","shares_count_nonce":"1181f72fb6","all_network_shares_count_nonce":"c016eb18df","total_counts_nonce":"81eb187931","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'162627520',post:'387393',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '387393' ]);
</script>
</body>
</html>
