<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>Търси се име за малко орле &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Какво име бихте избрали за един малък пътешественик, който пропътува за първи път пътя от България до Зимбабве в края на лятото? Птичката е от рядък вид &ndash; малък&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2021/10/orle.jpg" /><meta property="og:image:width" content="443" /><meta property="og:image:height" content="445" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Търси се име за малко орле &mdash; Novinata.bg" /><meta property="og:description" content="Какво име бихте избрали за един малък пътешественик, който пропътува за първи път пътя от България до Зимбабве в края на лятото? Птичката е от рядък вид &ndash; малък креслив орел, и се появи на бял свят&#8230;" /><meta property="og:url" content="https://novinata.bg/regiona/tarsi-se-ime-za-malko-orle/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2021-10-29T07:47+00:00" /><meta property="article:modified_time" content="2021-10-29T07:47+00:00" /><meta property="og:updated_time" content="2021-10-29T07:47+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Търси се име за малко орле &mdash; Novinata.bg" /><meta name="twitter:description" content="Какво име бихте избрали за един малък пътешественик, който пропътува за първи път пътя от България до Зимбабве в края на лятото? Птичката е от рядък вид &ndash; малък креслив орел, и се появи на бял свят&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/10/orle.jpg" /><meta name="twitter:image:width" content="443" /><meta name="twitter:image:height" content="445" /><link rel="canonical" href="https://novinata.bg/regiona/tarsi-se-ime-za-malko-orle/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/tarsi-se-ime-za-malko-orle/","name":"\u0422\u044a\u0440\u0441\u0438 \u0441\u0435 \u0438\u043c\u0435 \u0437\u0430 \u043c\u0430\u043b\u043a\u043e \u043e\u0440\u043b\u0435"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на Търси се име за малко орле" href="https://novinata.bg/regiona/tarsi-se-ime-za-malko-orle/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"464cc0cdf2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/661366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-661366 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> петък, октомври 29, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/biznes/mobilnoto-prilojenie-raipay-veche-e-nalichno-v-appgallery/" title="Мобилното приложение RaiPay вече е налично в AppGallery"> Мобилното приложение RaiPay вече е налично в AppGallery </a></li><li> <a href="https://novinata.bg/regiona/tarsi-se-ime-za-malko-orle/" title="Търси се име за малко орле"> Търси се име за малко орле </a></li><li> <a href="https://novinata.bg/regiona/yubileyna-vecher-40-godini-spatnici-interkosmos-balgariq-1300-organizirat-v-stara-zagora/" title="Юбилейна вечер „40 години спътници Интеркосмос България 1300“ организират в Стара Загора"> Юбилейна вечер „40 години спътници Интеркосмос България 1300“ организират в Стара Загора </a></li><li> <a href="https://novinata.bg/regiona/obsthina-lovech-ima-palna-gotovnost-za-zimno-poddarjane-na-ulichnata-mreja-v-grada/" title="Община Ловеч има пълна готовност за зимно поддържане на уличната мрежа в града"> Община Ловеч има пълна готовност за зимно поддържане на уличната мрежа в града </a></li><li> <a href="https://novinata.bg/regiona/blagoevgradchaninat-kiril-iliev-specheli-evropeyskata-titla-na-parvenstvoto-po-taekuondo-itf-v-krit/" title="Благоевградчанинът Кирил Илиев спечели европейската титла на първенството по Таекуондо ITF в Крит"> Благоевградчанинът Кирил Илиев спечели европейската титла на първенството по Таекуондо ITF в Крит </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/politika/tomislav-donchev-glasuvah-balgariq-da-ima-silata-i-smelostta-da-stava-po-sigurna-spravedliva-i-bogata/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-653894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-661366" class="post-661366 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2021/10/orle.jpg" class="image-popup"><img width="753" height="445" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_753,h_445/https://novinata.bg/wp-content/uploads/2021/10/orle-753x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Търси се име за малко орле</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/tarsi-se-ime-za-malko-orle/" title="10:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-29T10:47:18+03:00">29.10.2021</time><time class="updated" datetime="2021-10-29T10:47:25+03:00">29.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p>Какво име бихте избрали за един малък пътешественик, който&nbsp; пропътува за първи път пътя от България до Зимбабве в края на лятото? Птичката е от рядък вид – малък креслив орел, и се появи на бял свят през тази година. Гнездото, в което се излюпи орлето, се намира в близост до село Александрия, община Крушари. Още преди да се научи да лети малкото пернато се сдоби с предавател, който му беше поставен от експерти от Българското дружество за защита на птиците и сега всеки може да види къде се намира и да проследи пътя му.&nbsp;</p><p>През първите хладни дни, в края на лятото, малкият пътешественик се отправи на юг и в момента се намира в Националния парк „Хуанге“ на територията на Зимбабве. В африканската държава сега е лято, температурата на въздуха надхвърля 30 градуса, което помага на орлето да заякне след дългия полет, за да може през пролетта отново да се върне у дома. Благодарение на предавателя, всеки от нас може да следи в реално време какво се случва с орлето, докато лети над зелените гори на „Хуанге“:&nbsp; <a href="https://eagleforests.org/%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8/">https://eagleforests.org/%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8/</a>.</p><p>Малкият креслив орел от село Александрия все още няма име. Според орнитолозите птицата е женска, но това ще се потвърди когато излязат резултатите от взетите проби. Очакваме от всички вас да предложите интересно и оригинално име за орлето, което е най-големият пътешественик&nbsp; от Североизточна България за годината. Ценната птичка премина границите на над десет държави и всички ние я очакваме с нетърпение, да се завърне през пролетта.&nbsp;</p><p>Предложенията с име за орлето изпращайте на адрес: <a href="mailto:t.dimitrova@dpshumen.bg">t.dimitrova@dpshumen.bg</a>.&nbsp;</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;t=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="661366" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="661366" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="661366"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/regiona/yubileyna-vecher-40-godini-spatnici-interkosmos-balgariq-1300-organizirat-v-stara-zagora/" rel="prev"><span class="meta-nav">&larr;</span> Юбилейна вечер „40 години спътници Интеркосмос България 1300“ организират в Стара Загора</a></li><li class="next"><a href="https://novinata.bg/biznes/mobilnoto-prilojenie-raipay-veche-e-nalichno-v-appgallery/" rel="next">Мобилното приложение RaiPay вече е налично в AppGallery <span class="meta-nav">&rarr;</span></a></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/kazanlak-e-zacveten-za-esenta/" title="Казанлък е зацветен за есента"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/10/20211026-mcuvzrkqpxo-1635249155-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/kazanlak-e-zacveten-za-esenta/" rel="bookmark" title="Казанлък е зацветен за есента"> Казанлък е зацветен за есента </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/kazanlak-e-zacveten-za-esenta/" title="15:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-26T15:00:01+03:00">26.10.2021</time><time class="updated" datetime="2021-10-26T15:00:04+03:00">26.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/avtokino-za-parvi-pat-v-asenovgrad/" title="Автокино за първи път в Асеновград"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/autocinema-asenovgrad-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390/https://novinata.bg/wp-content/uploads/2021/07/autocinema-asenovgrad-390x205.jpg 390w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2021/07/autocinema-asenovgrad-300x157.jpg 300w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://novinata.bg/wp-content/uploads/2021/07/autocinema-asenovgrad-1024x535.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_768/https://novinata.bg/wp-content/uploads/2021/07/autocinema-asenovgrad-768x401.jpg 768w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_800/https://novinata.bg/wp-content/uploads/2021/07/autocinema-asenovgrad.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/avtokino-za-parvi-pat-v-asenovgrad/" rel="bookmark" title="Автокино за първи път в Асеновград"> Автокино за първи път в Асеновград </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/avtokino-za-parvi-pat-v-asenovgrad/" title="14:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-13T14:35:35+03:00">13.07.2021</time><time class="updated" datetime="2021-07-13T14:35:37+03:00">13.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/obsthina-lovech-vazstanovi-razrusheniq-sled-ptp-svetofar-na-vajno-krastovisthe/" title="Община Ловеч възстанови разрушения след  ПТП светофар на важно кръстовище"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/svetofar-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/obsthina-lovech-vazstanovi-razrusheniq-sled-ptp-svetofar-na-vajno-krastovisthe/" rel="bookmark" title="Община Ловеч възстанови разрушения след  ПТП светофар на важно кръстовище"> Община Ловеч възстанови разрушения след  ПТП светофар на важно кръстовище </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/obsthina-lovech-vazstanovi-razrusheniq-sled-ptp-svetofar-na-vajno-krastovisthe/" title="15:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-08T15:58:58+03:00">08.07.2021</time><time class="updated" datetime="2021-07-08T15:59:00+03:00">08.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/maksimalno-dnevno-kolichestvo-kafe-bez-risk-za-zdraveto/" title="Максимално дневно количество кафе без риск за здравето"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/10/still-life-g889757986_1920-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Максимално дневно количество кафе без риск за здравето" loading="lazy" title="Максимално дневно количество кафе без риск за здравето" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/maksimalno-dnevno-kolichestvo-kafe-bez-risk-za-zdraveto/" title="Максимално дневно количество кафе без риск за здравето"> Максимално дневно количество кафе без риск за здравето </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/maksimalno-dnevno-kolichestvo-kafe-bez-risk-za-zdraveto/" title="8:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-29T08:49:42+03:00">29.10.2021</time><time class="updated" datetime="2021-10-29T08:49:44+03:00">29.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Независимо дали става дума за консумация на кафе или енергийни напитки, има много противоположни мнения. Много хора дори не могат</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/tazi-savetska-torta-taralej-e-chudesna-iznenada-za-detski-rojden-den/" title="Тази съветска торта &#8222;таралеж&#8220; е чудесна изненада за детски рожден ден"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/10/617aa08885600a0da036b6c3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Тази съветска торта &#8222;таралеж&#8220; е чудесна изненада за детски рожден ден" loading="lazy" title="Тази съветска торта &#8222;таралеж&#8220; е чудесна изненада за детски рожден ден" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/10/617aa08885600a0da036b6c3-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/10/617aa08885600a0da036b6c3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/tazi-savetska-torta-taralej-e-chudesna-iznenada-za-detski-rojden-den/" title="Тази съветска торта &#8222;таралеж&#8220; е чудесна изненада за детски рожден ден"> Тази съветска торта &#8222;таралеж&#8220; е чудесна изненада за детски рожден ден </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/tazi-savetska-torta-taralej-e-chudesna-iznenada-za-detski-rojden-den/" title="22:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-28T22:23:07+03:00">28.10.2021</time><time class="updated" datetime="2021-10-28T22:23:10+03:00">28.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/rusiq-sthe-demonstrira-okolo-300-obrazeca-na-vaorajenie-i-tehnika-v-peru/" title="Русия ще демонстрира около 300 образеца на въоръжение и техника в Перу"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/10/617aaed915e9f959d2099b1e-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Русия ще демонстрира около 300 образеца на въоръжение и техника в Перу" loading="lazy" title="Русия ще демонстрира около 300 образеца на въоръжение и техника в Перу" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/10/617aaed915e9f959d2099b1e-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/10/617aaed915e9f959d2099b1e-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/rusiq-sthe-demonstrira-okolo-300-obrazeca-na-vaorajenie-i-tehnika-v-peru/" title="Русия ще демонстрира около 300 образеца на въоръжение и техника в Перу"> Русия ще демонстрира около 300 образеца на въоръжение и техника в Перу </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/rusiq-sthe-demonstrira-okolo-300-obrazeca-na-vaorajenie-i-tehnika-v-peru/" title="21:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-28T21:37:57+03:00">28.10.2021</time><time class="updated" datetime="2021-10-28T21:38:00+03:00">28.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/kak-edin-bezmilosten-naemen-ubiec-gubi-vsichko-zaradi-edna-jena/" title="Как един безмилостен наемен убиец губи всичко заради една жена"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/10/617a541285600a5c1f5f3f6e-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Как един безмилостен наемен убиец губи всичко заради една жена" loading="lazy" title="Как един безмилостен наемен убиец губи всичко заради една жена" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/10/617a541285600a5c1f5f3f6e-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/10/617a541285600a5c1f5f3f6e-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/kak-edin-bezmilosten-naemen-ubiec-gubi-vsichko-zaradi-edna-jena/" title="Как един безмилостен наемен убиец губи всичко заради една жена"> Как един безмилостен наемен убиец губи всичко заради една жена </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-edin-bezmilosten-naemen-ubiec-gubi-vsichko-zaradi-edna-jena/" title="21:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-28T21:03:39+03:00">28.10.2021</time><time class="updated" datetime="2021-10-28T21:03:42+03:00">28.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://grandenergy.net/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/grand_energy.png" width="300" height="250" alt="BNF Consult"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/mobilnoto-prilojenie-raipay-veche-e-nalichno-v-appgallery/" title="Мобилното приложение RaiPay вече е налично в AppGallery"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/10/raipay-in-appgallery-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Мобилното приложение RaiPay вече е налично в AppGallery" loading="lazy" title="Мобилното приложение RaiPay вече е налично в AppGallery" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390/https://novinata.bg/wp-content/uploads/2021/10/raipay-in-appgallery-390x205.png 390w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2021/10/raipay-in-appgallery-300x157.png 300w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://novinata.bg/wp-content/uploads/2021/10/raipay-in-appgallery-1024x536.png 1024w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_768/https://novinata.bg/wp-content/uploads/2021/10/raipay-in-appgallery-768x402.png 768w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_800/https://novinata.bg/wp-content/uploads/2021/10/raipay-in-appgallery.png 800w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/mobilnoto-prilojenie-raipay-veche-e-nalichno-v-appgallery/" title="Мобилното приложение RaiPay вече е налично в AppGallery"> Мобилното приложение RaiPay вече е налично в AppGallery </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/mobilnoto-prilojenie-raipay-veche-e-nalichno-v-appgallery/" title="10:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-29T10:52:19+03:00">29.10.2021</time><time class="updated" datetime="2021-10-29T10:52:21+03:00">29.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Дигиталният портфейл дава възможност за бързи и лесни безконтактни плащания само с мобилния телефон&nbsp; Собственият онлайн магазин за приложения на</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/trivago-i-huawei-obqvqvat-strategichesko-partnorstvo-za-razrabotvane-na-novi-resheniq-za-patuvane/" title="trivago и Huawei обявяват стратегическо партньорство за разработване на нови решения за пътуване"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/10/trivago-x-huawei-partnership-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="trivago и Huawei обявяват стратегическо партньорство за разработване на нови решения за пътуване" loading="lazy" title="trivago и Huawei обявяват стратегическо партньорство за разработване на нови решения за пътуване" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/10/trivago-x-huawei-partnership-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/10/trivago-x-huawei-partnership-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/trivago-i-huawei-obqvqvat-strategichesko-partnorstvo-za-razrabotvane-na-novi-resheniq-za-patuvane/" title="trivago и Huawei обявяват стратегическо партньорство за разработване на нови решения за пътуване"> trivago и Huawei обявяват стратегическо партньорство за разработване на нови решения за пътуване </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/trivago-i-huawei-obqvqvat-strategichesko-partnorstvo-za-razrabotvane-na-novi-resheniq-za-patuvane/" title="17:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-28T17:25:21+03:00">28.10.2021</time><time class="updated" datetime="2021-10-28T17:25:23+03:00">28.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/kultoviqt-nokia-6310-se-zavrastha-obnoven-20-godini-sled-predstavqneto-na-originala/" title="Култовият Nokia 6310 се завръща обновен, 20 години след представянето на оригинала"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/10/009-iconic-return-as-all-new-reimagined-nokia-6310-launches-for-2021-20-years-on-from-the-original-device-launch-min-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Култовият Nokia 6310 се завръща обновен, 20 години след представянето на оригинала" loading="lazy" title="Култовият Nokia 6310 се завръща обновен, 20 години след представянето на оригинала" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/10/009-iconic-return-as-all-new-reimagined-nokia-6310-launches-for-2021-20-years-on-from-the-original-device-launch-min-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/10/009-iconic-return-as-all-new-reimagined-nokia-6310-launches-for-2021-20-years-on-from-the-original-device-launch-min-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/kultoviqt-nokia-6310-se-zavrastha-obnoven-20-godini-sled-predstavqneto-na-originala/" title="Култовият Nokia 6310 се завръща обновен, 20 години след представянето на оригинала"> Култовият Nokia 6310 се завръща обновен, 20 години след представянето на оригинала </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/kultoviqt-nokia-6310-se-zavrastha-obnoven-20-godini-sled-predstavqneto-na-originala/" title="13:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-28T13:59:00+03:00">28.10.2021</time><time class="updated" datetime="2021-10-28T13:59:03+03:00">28.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/lavazza-predstavi-inovativnata-instalaciq-solar-moka-na-expo-dubai-2020/" title="Lavazza представи иновативната инсталация Solar Moka на Expo Dubai 2020"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/10/solarmoka2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lavazza представи иновативната инсталация Solar Moka на Expo Dubai 2020" loading="lazy" title="Lavazza представи иновативната инсталация Solar Moka на Expo Dubai 2020" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/10/solarmoka2-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/10/solarmoka2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/lavazza-predstavi-inovativnata-instalaciq-solar-moka-na-expo-dubai-2020/" title="Lavazza представи иновативната инсталация Solar Moka на Expo Dubai 2020"> Lavazza представи иновативната инсталация Solar Moka на Expo Dubai 2020 </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/lavazza-predstavi-inovativnata-instalaciq-solar-moka-na-expo-dubai-2020/" title="10:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-28T10:51:50+03:00">28.10.2021</time><time class="updated" datetime="2021-10-28T10:51:52+03:00">28.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-661366-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png" width="728" height="90" alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;t=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;t=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;title=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;title=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;t=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;n=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;title=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;h=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;title=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;title=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;title=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F&#038;title=%D0%A2%D1%8A%D1%80%D1%81%D0%B8%20%D1%81%D0%B5%20%D0%B8%D0%BC%D0%B5%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BB%D0%BA%D0%BE%20%D0%BE%D1%80%D0%BB%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Ftarsi-se-ime-za-malko-orle%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/tarsi-se-ime-za-malko-orle/" data-title="Търси се име за малко орле" data-post_id="661366"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/tarsi-se-ime-za-malko-orle\/","update_share_nonce":"2b4c3c3218","shares_count_nonce":"7c695c627a","all_network_shares_count_nonce":"e2cea3f2dd","total_counts_nonce":"0171ad78d6","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202143.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'661366',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '661366' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/505 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2021-10-29 10:53:00 by W3 Total Cache
-->