<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>Публичното обсъждане и отчет на бюджета на община Габрово &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="На основание Закона за публичните финанси и Наредбата на Общински съвет &ndash; Габрово за условията и реда за съставяне на бюджетната прогноза за местни дейности за&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2021/08/obshtina_gb_july2018-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Публичното обсъждане и отчет на бюджета на община Габрово &mdash; Novinata.bg" /><meta property="og:description" content="На основание Закона за публичните финанси и Наредбата на Общински съвет &ndash; Габрово за условията и реда за съставяне на бюджетната прогноза за местни дейности за следващите три години, за съставяне&#8230;" /><meta property="og:url" content="https://novinata.bg/regiona/publichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2021-08-11T19:03+00:00" /><meta property="article:modified_time" content="2021-08-11T19:03+00:00" /><meta property="og:updated_time" content="2021-08-11T19:03+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Публичното обсъждане и отчет на бюджета на община Габрово &mdash; Novinata.bg" /><meta name="twitter:description" content="На основание Закона за публичните финанси и Наредбата на Общински съвет &ndash; Габрово за условията и реда за съставяне на бюджетната прогноза за местни дейности за следващите три години, за съставяне&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/08/obshtina_gb_july2018-1.jpg" /><meta name="twitter:image:width" content="800" /><meta name="twitter:image:height" content="533" /><link rel="canonical" href="https://novinata.bg/regiona/publichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/publichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo/","name":"\u041f\u0443\u0431\u043b\u0438\u0447\u043d\u043e\u0442\u043e \u043e\u0431\u0441\u044a\u0436\u0434\u0430\u043d\u0435 \u0438 \u043e\u0442\u0447\u0435\u0442 \u043d\u0430 \u0431\u044e\u0434\u0436\u0435\u0442\u0430 \u043d\u0430 \u043e\u0431\u0449\u0438\u043d\u0430 \u0413\u0430\u0431\u0440\u043e\u0432\u043e"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на Публичното обсъждане и отчет на бюджета на община Габрово" href="https://novinata.bg/regiona/publichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"18d790e2f9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/631842" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-631842 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> сряда, август 11, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/regiona/publichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo/" title="Публичното обсъждане и отчет на бюджета на община Габрово"> Публичното обсъждане и отчет на бюджета на община Габрово </a></li><li> <a href="https://novinata.bg/regiona/obuchavat-mladeji-po-planinsko-orientirane-na-hija-boerica-vav-vitosha/" title="Обучават младежи по планинско ориентиране на хижа „Боерица“ във Витоша"> Обучават младежи по планинско ориентиране на хижа „Боерица“ във Витоша </a></li><li> <a href="https://novinata.bg/politika/chrez-presata-velikotarnovka-otpravi-blagodarnosti-kam-d-r-krasimir-kirilov/" title="Чрез пресата, великотърновка отправи благодарности към д-р Красимир Кирилов"> Чрез пресата, великотърновка отправи благодарности към д-р Красимир Кирилов </a></li><li> <a href="https://novinata.bg/obsthestvo/prodava-se-rqdak-broniran-visokoprohodim-avtomobil-t-98-kombat/" title="Продава се рядък брониран високопроходим автомобил Т-98 &#8222;Комбат&#8220;"> Продава се рядък брониран високопроходим автомобил Т-98 &#8222;Комбат&#8220; </a></li><li> <a href="https://novinata.bg/regiona/zlatnata-simona-dqnkova-i-neynite-trenori-stavat-pochetni-grajdani-na-varna/" title="Златната Симона Дянкова и нейните треньори стават почетни граждани на Варна"> Златната Симона Дянкова и нейните треньори стават почетни граждани на Варна </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/product/dropshiping-accounting-guide/" class="single_ad_728x90" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2021/02/dropshipping-guide-banner.png" width="728" height="90" alt="Ръководство за Дропшипинг търговия"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/regiona/zavarshi-vtoriqt-krag-na-darjavniq-turnir-za-basketbol-na-kolichki/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-631842" class="post-631842 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2021/08/obshtina_gb_july2018-1.jpg" class="image-popup"><img width="800" height="445" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2021/08/obshtina_gb_july2018-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Публичното обсъждане и отчет на бюджета на община Габрово</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/publichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo/" title="22:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-11T22:03:35+03:00">11.08.2021</time><time class="updated" datetime="2021-08-11T22:03:37+03:00">11.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p>На основание Закона за публичните финанси и Наредбата на Общински съвет &#8211; Габрово за условията и реда за съставяне на бюджетната прогноза за местни дейности за следващите три години, за съставяне, приемане, изпълнение и отчитане на бюджета на община Габрово,</p><p><strong>ПРЕДСЕДАТЕЛЯТ НА ОБЩИНСКИ СЪВЕТ ГАБРОВО</strong></p><p><strong>И</strong></p><p><strong>КМЕТЪТ НА ОБЩИНА ГАБРОВО</strong></p><p>Канят жителите на град Габрово, юридически лица, представители на средствата за масово осведомяване, на граждански сдружения, общински съветници, ръководители на бюджетни звена и други заинтересовани лица, да вземат участие в публично обсъждане на отчета за касовото изпълнение на бюджета за 2020 г. на Община Габрово.</p><p><strong>Публичното обсъждане ще се проведе на&nbsp; 18.0</strong><strong>8</strong><strong>.2021&nbsp;година /сряда/ от&nbsp;17.30 часа в Ритуална зала на Община Габрово.</strong></p><p>Материалите по отчета за касовото изпълнение на бюджета за 2020 г. на Община Габрово са на разположение в Центъра за информация и услуги на гражданите в сградата на общинската администрация на хартиен носител и публикувани&nbsp;<a href="https://gabrovo.bg/bg/article/18098">ТУК</a>.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;t=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="631842" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="631842" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="631842"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/regiona/obuchavat-mladeji-po-planinsko-orientirane-na-hija-boerica-vav-vitosha/" rel="prev"><span class="meta-nav">&larr;</span> Обучават младежи по планинско ориентиране на хижа „Боерица“ във Витоша</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/pod-mikroskopa-na-gabrovskiq-teatar-vav-fokusa-na-ruskata-komediq/" title="Под микроскопа на габровския театър във фокуса на руската комедия"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/ruski_vecheri_mikroskop_premiera_79-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/pod-mikroskopa-na-gabrovskiq-teatar-vav-fokusa-na-ruskata-komediq/" rel="bookmark" title="Под микроскопа на габровския театър във фокуса на руската комедия"> Под микроскопа на габровския театър във фокуса на руската комедия </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/pod-mikroskopa-na-gabrovskiq-teatar-vav-fokusa-na-ruskata-komediq/" title="18:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-19T18:52:54+03:00">19.07.2021</time><time class="updated" datetime="2021-07-19T18:52:55+03:00">19.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/nov-kompleks-za-ranno-detsko-razvitie-v-sofiq-sthe-pomaga-na-nad-1000-deca-i-semeystva-godishno/" title="Нов Комплекс за ранно детско развитие в София ще помага на над 1000 деца и семейства годишно"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/2021-07-23-nov-kompleks-za-ranno-detsko-razvitie-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/nov-kompleks-za-ranno-detsko-razvitie-v-sofiq-sthe-pomaga-na-nad-1000-deca-i-semeystva-godishno/" rel="bookmark" title="Нов Комплекс за ранно детско развитие в София ще помага на над 1000 деца и семейства годишно"> Нов Комплекс за ранно детско развитие в София ще помага на над 1000 деца и семейства годишно </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/nov-kompleks-za-ranno-detsko-razvitie-v-sofiq-sthe-pomaga-na-nad-1000-deca-i-semeystva-godishno/" title="17:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-23T17:20:05+03:00">23.07.2021</time><time class="updated" datetime="2021-07-23T17:20:08+03:00">23.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/2-novi-sluchaq-na-covid-19-v-oblast-ruse-4/" title="2 нови случая на COVID-19 в област Русе"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/05/149-dushi-sa-pregledani-v-kovid-zonite-v-obsthinskite-dkc-ta-thumbnails_covid-19-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/2-novi-sluchaq-na-covid-19-v-oblast-ruse-4/" rel="bookmark" title="2 нови случая на COVID-19 в област Русе"> 2 нови случая на COVID-19 в област Русе </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/2-novi-sluchaq-na-covid-19-v-oblast-ruse-4/" title="13:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-17T13:48:18+03:00">17.07.2021</time><time class="updated" datetime="2021-07-17T13:48:21+03:00">17.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/prodava-se-rqdak-broniran-visokoprohodim-avtomobil-t-98-kombat/" title="Продава се рядък брониран високопроходим автомобил Т-98 &#8222;Комбат&#8220;"><img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/08/61126eb085600a5b2232f882-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Продава се рядък брониран високопроходим автомобил Т-98 &#8222;Комбат&#8220;" loading="lazy" title="Продава се рядък брониран високопроходим автомобил Т-98 &#8222;Комбат&#8220;" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/prodava-se-rqdak-broniran-visokoprohodim-avtomobil-t-98-kombat/" title="Продава се рядък брониран високопроходим автомобил Т-98 &#8222;Комбат&#8220;"> Продава се рядък брониран високопроходим автомобил Т-98 &#8222;Комбат&#8220; </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/prodava-se-rqdak-broniran-visokoprohodim-avtomobil-t-98-kombat/" title="21:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-11T21:58:45+03:00">11.08.2021</time><time class="updated" datetime="2021-08-11T21:58:47+03:00">11.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>На пазара излезе рядък брониран високопроходим автомобил Т-98 &#8222;Комбат&#8220;. По думите на търговеца, в момента това е единственият негов екземпляр,</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/otshelnichkata-agafiq-likova-se-oplaka-ot-nahalni-mechki/" title="Отшелничката Агафия Ликова се оплака от нахални мечки"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/08/6112511485600a57bf2af051-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Отшелничката Агафия Ликова се оплака от нахални мечки" loading="lazy" title="Отшелничката Агафия Ликова се оплака от нахални мечки" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/08/6112511485600a57bf2af051-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/08/6112511485600a57bf2af051-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/otshelnichkata-agafiq-likova-se-oplaka-ot-nahalni-mechki/" title="Отшелничката Агафия Ликова се оплака от нахални мечки"> Отшелничката Агафия Ликова се оплака от нахални мечки </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/otshelnichkata-agafiq-likova-se-oplaka-ot-nahalni-mechki/" title="21:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-11T21:19:06+03:00">11.08.2021</time><time class="updated" datetime="2021-08-11T21:19:08+03:00">11.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/kletka-na-kolela-ruskata-armiq-priema-moderniziranata-versiq-na-btr-82at/" title="&#8222;Клетка на колела&#8220;: Руската армия приема модернизираната версия на БТР-82AT"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/08/611246f585600a379e2e3825-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8222;Клетка на колела&#8220;: Руската армия приема модернизираната версия на БТР-82AT" loading="lazy" title="&#8222;Клетка на колела&#8220;: Руската армия приема модернизираната версия на БТР-82AT" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/08/611246f585600a379e2e3825-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/08/611246f585600a379e2e3825-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/kletka-na-kolela-ruskata-armiq-priema-moderniziranata-versiq-na-btr-82at/" title="&#8222;Клетка на колела&#8220;: Руската армия приема модернизираната версия на БТР-82AT"> &#8222;Клетка на колела&#8220;: Руската армия приема модернизираната версия на БТР-82AT </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/kletka-na-kolela-ruskata-armiq-priema-moderniziranata-versiq-na-btr-82at/" title="17:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-11T17:20:12+03:00">11.08.2021</time><time class="updated" datetime="2021-08-11T17:20:17+03:00">11.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/mariana-popova-predstavq-noviq-si-album-istina-sas-simfonichen-orkestar-v-burgas/" title="Мариана Попова представя новия си албум „Истина“ със симфоничен оркестър в Бургас"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/08/oblojka-na-albuma-istina-na-mariana-popova-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Мариана Попова представя новия си албум „Истина“ със симфоничен оркестър в Бургас" loading="lazy" title="Мариана Попова представя новия си албум „Истина“ със симфоничен оркестър в Бургас" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/08/oblojka-na-albuma-istina-na-mariana-popova-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/08/oblojka-na-albuma-istina-na-mariana-popova-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/mariana-popova-predstavq-noviq-si-album-istina-sas-simfonichen-orkestar-v-burgas/" title="Мариана Попова представя новия си албум „Истина“ със симфоничен оркестър в Бургас"> Мариана Попова представя новия си албум „Истина“ със симфоничен оркестър в Бургас </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/mariana-popova-predstavq-noviq-si-album-istina-sas-simfonichen-orkestar-v-burgas/" title="16:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-11T16:52:07+03:00">11.08.2021</time><time class="updated" datetime="2021-08-11T16:52:09+03:00">11.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://kzp.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/kzp.jpg" width="300" height="250" alt="Комисия за защита на потребителите"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/lenovo-s-rekordni-rezultati-za-parvoto-finansovo-trimesechie/" title="Lenovo с рекордни резултати за първото финансово тримесечие"><img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/08/q1fy2021_earnings-deliverables_social_eng_vertical-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Lenovo с рекордни резултати за първото финансово тримесечие" loading="lazy" title="Lenovo с рекордни резултати за първото финансово тримесечие" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/lenovo-s-rekordni-rezultati-za-parvoto-finansovo-trimesechie/" title="Lenovo с рекордни резултати за първото финансово тримесечие"> Lenovo с рекордни резултати за първото финансово тримесечие </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/lenovo-s-rekordni-rezultati-za-parvoto-finansovo-trimesechie/" title="16:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-11T16:05:53+03:00">11.08.2021</time><time class="updated" datetime="2021-08-11T16:05:56+03:00">11.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Рекордно първо финасово тримесечие за Lenovo. Двоен ръст на нетните приходи, благодарение на отличната стратегия, която продължава да носи устойчива</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/balgarskata-konferenciq-za-svoboden-softuer-i-otvoren-kod-nablijava/" title="Българската конференция за свободен софтуер и отворен код наближава"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/08/openfest-poster-2021-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Българската конференция за свободен софтуер и отворен код наближава" loading="lazy" title="Българската конференция за свободен софтуер и отворен код наближава" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/08/openfest-poster-2021-1-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/08/openfest-poster-2021-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/balgarskata-konferenciq-za-svoboden-softuer-i-otvoren-kod-nablijava/" title="Българската конференция за свободен софтуер и отворен код наближава"> Българската конференция за свободен софтуер и отворен код наближава </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/balgarskata-konferenciq-za-svoboden-softuer-i-otvoren-kod-nablijava/" title="11:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-10T11:44:56+03:00">10.08.2021</time><time class="updated" datetime="2021-08-10T11:44:58+03:00">10.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/italiansko-savarshenstvo-v-nay-dobrata-kombinaciq-lavazza-i-martini-obqvqvat-ekskluzivno-satrudnichestvo-v-balgariq/" title="Италианско съвършенство в най-добрата комбинация: Lavazza и MARTINI обявяват ексклузивно сътрудничество в България"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/08/lavazzaxmartini-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Италианско съвършенство в най-добрата комбинация: Lavazza и MARTINI обявяват ексклузивно сътрудничество в България" loading="lazy" title="Италианско съвършенство в най-добрата комбинация: Lavazza и MARTINI обявяват ексклузивно сътрудничество в България" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/08/lavazzaxmartini-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/08/lavazzaxmartini-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/italiansko-savarshenstvo-v-nay-dobrata-kombinaciq-lavazza-i-martini-obqvqvat-ekskluzivno-satrudnichestvo-v-balgariq/" title="Италианско съвършенство в най-добрата комбинация: Lavazza и MARTINI обявяват ексклузивно сътрудничество в България"> Италианско съвършенство в най-добрата комбинация: Lavazza и MARTINI обявяват ексклузивно сътрудничество в България </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/italiansko-savarshenstvo-v-nay-dobrata-kombinaciq-lavazza-i-martini-obqvqvat-ekskluzivno-satrudnichestvo-v-balgariq/" title="11:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-10T11:32:18+03:00">10.08.2021</time><time class="updated" datetime="2021-08-10T11:32:20+03:00">10.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/zastho-podgotovkata-e-vajna-za-vseki-vid-deynost/" title="Защо подготовката е важна за всеки вид дейност"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/08/casino-training-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Защо подготовката е важна за всеки вид дейност" loading="lazy" title="Защо подготовката е важна за всеки вид дейност" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/08/casino-training-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/08/casino-training-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/zastho-podgotovkata-e-vajna-za-vseki-vid-deynost/" title="Защо подготовката е важна за всеки вид дейност"> Защо подготовката е важна за всеки вид дейност </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/zastho-podgotovkata-e-vajna-za-vseki-vid-deynost/" title="14:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-09T14:25:11+03:00">09.08.2021</time><time class="updated" datetime="2021-08-09T14:25:13+03:00">09.08.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-631842-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png" width="728" height="90" alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;t=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;t=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;title=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;title=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;t=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;n=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;title=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;h=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;title=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;title=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;title=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F&#038;title=%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BE%D0%B1%D1%81%D1%8A%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5%20%D0%B8%20%D0%BE%D1%82%D1%87%D0%B5%D1%82%20%D0%BD%D0%B0%20%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpublichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/publichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo/" data-title="Публичното обсъждане и отчет на бюджета на община Габрово" data-post_id="631842"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/publichnoto-obsajdane-i-otchet-na-byudjeta-na-obsthina-gabrovo\/","update_share_nonce":"8897492c6c","shares_count_nonce":"f0a02b7a28","all_network_shares_count_nonce":"d0f0840dc4","total_counts_nonce":"44d249fadc","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202132.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'631842',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '631842' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/510 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)

Served from: novinata.bg @ 2021-08-11 22:03:38 by W3 Total Cache
-->