<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_36b3b7fc31f68bc6937dc6562d2e48fe.css" rel="stylesheet" /><title>Поставят нова тревна настилка в СК &#8222;Локомотив&#8220; &mdash; Novinata.bg</title><meta name="description" content="Община Варна извършва ремонтни дейности на стадиона в Спортен комплекс &bdquo;Локомотив&ldquo;. Съоръжението е с площ от 7300 кв.м. Проектът предвижда премахване на старата&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2022/06/postavqt-nova-trevna-nastilka-v-sk-lokomotiv-dsc_4667-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1848" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Поставят нова тревна настилка в СК &#8222;Локомотив&#8220; &mdash; Novinata.bg" /><meta property="og:description" content="Община Варна извършва ремонтни дейности на стадиона в Спортен комплекс &bdquo;Локомотив&ldquo;. Съоръжението е с площ от 7300 кв.м. Проектът предвижда премахване на старата настилка&#8230;" /><meta property="og:url" content="https://novinata.bg/regiona/postavqt-nova-trevna-nastilka-v-sk-lokomotiv/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="og:updated_time" content="2022-06-20T15:24+00:00" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2022-06-20T15:24+00:00" /><meta property="article:modified_time" content="2022-06-20T15:24+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Поставят нова тревна настилка в СК &#8222;Локомотив&#8220; &mdash; Novinata.bg" /><meta name="twitter:description" content="Община Варна извършва ремонтни дейности на стадиона в Спортен комплекс &bdquo;Локомотив&ldquo;. Съоръжението е с площ от 7300 кв.м. Проектът предвижда премахване на старата настилка&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2022/06/postavqt-nova-trevna-nastilka-v-sk-lokomotiv-dsc_4667-scaled.jpg" /><meta name="twitter:image:width" content="2560" /><meta name="twitter:image:height" content="1848" /><link rel="canonical" href="https://novinata.bg/regiona/postavqt-nova-trevna-nastilka-v-sk-lokomotiv/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/postavqt-nova-trevna-nastilka-v-sk-lokomotiv/","name":"\u041f\u043e\u0441\u0442\u0430\u0432\u044f\u0442 \u043d\u043e\u0432\u0430 \u0442\u0440\u0435\u0432\u043d\u0430 \u043d\u0430\u0441\u0442\u0438\u043b\u043a\u0430 \u0432 \u0421\u041a &#8222;\u041b\u043e\u043a\u043e\u043c\u043e\u0442\u0438\u0432&#8220;"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на Поставят нова тревна настилка в СК &#8222;Локомотив&#8220;" href="https://novinata.bg/regiona/postavqt-nova-trevna-nastilka-v-sk-lokomotiv/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"470b5c185c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/750423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-750423 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> понеделник, юни 20, 2022</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/regiona/postavqt-nova-trevna-nastilka-v-sk-lokomotiv/" title="Поставят нова тревна настилка в СК &#8222;Локомотив&#8220;"> Поставят нова тревна настилка в СК &#8222;Локомотив&#8220; </a></li><li> <a href="https://novinata.bg/regiona/deseti-evropeyski-forum/" title="Десети европейски форум"> Десети европейски форум </a></li><li> <a href="https://novinata.bg/krimi/zadarjaha-maj-v-moment-na-sdelka-s-droga/" title="Задържаха мъж в момент на сделка с дрога"> Задържаха мъж в момент на сделка с дрога </a></li><li> <a href="https://novinata.bg/regiona/praznik-na-chitalisthata-v-sabota/" title="Празник на читалищата в събота"> Празник на читалищата в събота </a></li><li> <a href="https://novinata.bg/bulgaria/prezidentat-balgariq-trqbva-da-izpolzva-mnogo-po-efektivno-mejdunarodnite-iniciativi-i-instrumenti-za-da-se-utvarjdava-na-investicionnata-karta-na-evropa/" title="Президентът: България трябва да използва много по-ефективно международните инициативи и инструменти, за да се утвърждава на инвестиционната карта на Европа"> Президентът: България трябва да използва много по-ефективно международните инициативи и инструменти, за да се утвърждава на инвестиционната карта на Европа </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/product/dropshiping-accounting-guide/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2021/02/dropshipping-guide-banner.png" width="728" height="90" alt="Ръководство за Дропшипинг търговия"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/obsthestvo/lada-postavi-absolyuten-rekord-po-prodajbi/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-653894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-750423" class="post-750423 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2022/06/postavqt-nova-trevna-nastilka-v-sk-lokomotiv-dsc_4667-scaled.jpg" class="image-popup"><img width="800" height="445" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2022/06/postavqt-nova-trevna-nastilka-v-sk-lokomotiv-dsc_4667-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Поставят нова тревна настилка в СК &#8222;Локомотив&#8220;</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/postavqt-nova-trevna-nastilka-v-sk-lokomotiv/" title="18:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-20T18:24:32+03:00">20.06.2022</time><time class="updated" datetime="2022-06-20T18:24:34+03:00">20.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p><strong><em>Община Варна извършва ремонтни дейности на стадиона в Спортен комплекс „Локомотив“. </em></strong></p><p>Съоръжението е с площ от 7300 кв.м. Проектът предвижда премахване на старата настилка, разкъртване на асфалтобетоновата основа, почистване и грундиране, полагане на нова асфалтобетонова смес и обработка на фуги с горещ битум. След това ще бъде положена нова изкуствена тревна настилка, обясниха от общинско предприятие „Инвестиционна политика“. <br>Успоредно с това със средства на спонсори на ФК &#8222;Спартак&#8220; се изграждат два футболни терена с нова тревна настилка в спортния комплекс.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;t=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="750423" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="750423" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="750423"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/regiona/deseti-evropeyski-forum/" rel="prev"><span class="meta-nav">&larr;</span> Десети европейски форум</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/mkbth-v-sliven-prodaljava-prevantivnata-rabota-s-jeni-lisheni-ot-svoboda/" title="МКБТХ в Сливен продължава превантивната работа с жени лишени от свoбода"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/05/nacionalna-telefonna-liniq-za-borba-s-trafika-na-hora-0800-20-100-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/mkbth-v-sliven-prodaljava-prevantivnata-rabota-s-jeni-lisheni-ot-svoboda/" rel="bookmark" title="МКБТХ в Сливен продължава превантивната работа с жени лишени от свoбода"> МКБТХ в Сливен продължава превантивната работа с жени лишени от свoбода </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/mkbth-v-sliven-prodaljava-prevantivnata-rabota-s-jeni-lisheni-ot-svoboda/" title="10:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-30T10:42:44+03:00">30.05.2022</time><time class="updated" datetime="2022-05-30T10:42:45+03:00">30.05.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/deca-dariha-risunkite-si-na-tema-sofiq-grad-na-badestheto-v-pomosth-na-deca/" title="Деца дариха рисунките си на тема „София – град на бъдещето“ в помощ на деца"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/06/2022-06-02-sofiq-–-grad-na-badestheto-3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/deca-dariha-risunkite-si-na-tema-sofiq-grad-na-badestheto-v-pomosth-na-deca/" rel="bookmark" title="Деца дариха рисунките си на тема „София – град на бъдещето“ в помощ на деца"> Деца дариха рисунките си на тема „София – град на бъдещето“ в помощ на деца </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/deca-dariha-risunkite-si-na-tema-sofiq-grad-na-badestheto-v-pomosth-na-deca/" title="8:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-03T08:10:47+03:00">03.06.2022</time><time class="updated" datetime="2022-06-03T08:10:49+03:00">03.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/da-pokajem-che-sme-otgovorni-i-che-obichame-nashiq-obsth-dom-v-sabota-startira-kampaniqta-chist-i-zelen-blagoevgrad-ot-nas-zavisi/" title="Да покажем, че сме отговорни и че обичаме нашия общ дом! В събота стартира кампанията „Чист и зелен Благоевград! От нас зависи!“"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/05/edited-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/da-pokajem-che-sme-otgovorni-i-che-obichame-nashiq-obsth-dom-v-sabota-startira-kampaniqta-chist-i-zelen-blagoevgrad-ot-nas-zavisi/" rel="bookmark" title="Да покажем, че сме отговорни и че обичаме нашия общ дом! В събота стартира кампанията „Чист и зелен Благоевград! От нас зависи!“"> <strong>Да покажем, че сме отговорни и че обичаме нашия общ дом! В събота стартира кампанията „Чист и зелен Благоевград! От нас зависи!“</strong> </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/da-pokajem-che-sme-otgovorni-i-che-obichame-nashiq-obsth-dom-v-sabota-startira-kampaniqta-chist-i-zelen-blagoevgrad-ot-nas-zavisi/" title="13:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-11T13:59:55+03:00">11.05.2022</time><time class="updated" datetime="2022-05-11T13:59:57+03:00">11.05.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://tantim.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2022/02/tantim.jpg" width="300" height="250" alt="Tantim"></a></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/kak-se-e-razrasnalo-moskovskoto-metro-ot-1935-do-2022/" title="Как се е разраснало московското метро от 1935 до 2022"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/06/62ac1c3d45619714ed480138-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Как се е разраснало московското метро от 1935 до 2022" loading="lazy" title="Как се е разраснало московското метро от 1935 до 2022" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/kak-se-e-razrasnalo-moskovskoto-metro-ot-1935-do-2022/" title="Как се е разраснало московското метро от 1935 до 2022"> Как се е разраснало московското метро от 1935 до 2022 </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-se-e-razrasnalo-moskovskoto-metro-ot-1935-do-2022/" title="17:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-20T17:09:30+03:00">20.06.2022</time><time class="updated" datetime="2022-06-20T17:09:32+03:00">20.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Постоянно разрастващият се метрополитен в руската столица се ползва от над седем милиона пътници дневно и над 2,5 милиарда годишно!</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/izkazvane-na-upravlqvasthiq-direktor-na-mvf-kristalina-georgieva-tri-moreta/" title="Изказване на управляващия директор на МВФ Кристалина Георгиева &#8211; &#8222;Три морета&#8220;"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/06/1625748228-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Изказване на управляващия директор на МВФ Кристалина Георгиева &#8211; &#8222;Три морета&#8220;" loading="lazy" title="Изказване на управляващия директор на МВФ Кристалина Георгиева &#8211; &#8222;Три морета&#8220;" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/06/1625748228-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/06/1625748228-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/izkazvane-na-upravlqvasthiq-direktor-na-mvf-kristalina-georgieva-tri-moreta/" title="Изказване на управляващия директор на МВФ Кристалина Георгиева &#8211; &#8222;Три морета&#8220;"> Изказване на управляващия директор на МВФ Кристалина Георгиева &#8211; &#8222;Три морета&#8220; </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/izkazvane-na-upravlqvasthiq-direktor-na-mvf-kristalina-georgieva-tri-moreta/" title="16:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-20T16:43:25+03:00">20.06.2022</time><time class="updated" datetime="2022-06-20T16:43:27+03:00">20.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/v-zasthita-na-tradicionnite-cennosti-i-istoricheskata-pamet-2/" title="В защита на традиционните ценности и историческата памет"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/06/miting-18.06.2022-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="В защита на традиционните ценности и историческата памет" loading="lazy" title="В защита на традиционните ценности и историческата памет" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/06/miting-18.06.2022-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/06/miting-18.06.2022-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/v-zasthita-na-tradicionnite-cennosti-i-istoricheskata-pamet-2/" title="В защита на традиционните ценности и историческата памет"> В защита на традиционните ценности и историческата памет </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/v-zasthita-na-tradicionnite-cennosti-i-istoricheskata-pamet-2/" title="16:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-20T16:38:31+03:00">20.06.2022</time><time class="updated" datetime="2022-06-20T16:38:34+03:00">20.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/edin-sresthu-trima-kak-suvorov-pobejdava-turskata-armiq-pri-kozludja/" title="Един срещу трима: как Суворов побеждава турската армия при Козлуджа"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/06/800px-suvorov_alex_v-788x1024-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Един срещу трима: как Суворов побеждава турската армия при Козлуджа" loading="lazy" title="Един срещу трима: как Суворов побеждава турската армия при Козлуджа" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/06/800px-suvorov_alex_v-788x1024-1-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/06/800px-suvorov_alex_v-788x1024-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/edin-sresthu-trima-kak-suvorov-pobejdava-turskata-armiq-pri-kozludja/" title="Един срещу трима: как Суворов побеждава турската армия при Козлуджа"> Един срещу трима: как Суворов побеждава турската армия при Козлуджа </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/edin-sresthu-trima-kak-suvorov-pobejdava-turskata-armiq-pri-kozludja/" title="16:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-20T16:35:06+03:00">20.06.2022</time><time class="updated" datetime="2022-06-20T16:35:11+03:00">20.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://bnfconsult.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/bnfconsult-banner.jpg" width="300" height="250" alt="BNF Consult"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/nedostigat-na-darvesina-zatrudnqva-proizvodstvoto-na-mebeli-i-darvoobrabotvaneto-v-balgariq/" title="Недостигът на дървесина затруднява производството на мебели и дървообработването в България"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/06/2-6-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Недостигът на дървесина затруднява производството на мебели и дървообработването в България" loading="lazy" title="Недостигът на дървесина затруднява производството на мебели и дървообработването в България" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/nedostigat-na-darvesina-zatrudnqva-proizvodstvoto-na-mebeli-i-darvoobrabotvaneto-v-balgariq/" title="Недостигът на дървесина затруднява производството на мебели и дървообработването в България"> Недостигът на дървесина затруднява производството на мебели и дървообработването в България </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/nedostigat-na-darvesina-zatrudnqva-proizvodstvoto-na-mebeli-i-darvoobrabotvaneto-v-balgariq/" title="15:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-20T15:24:17+03:00">20.06.2022</time><time class="updated" datetime="2022-06-20T15:24:19+03:00">20.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>От Браншовата камара на дървообработващата и мебелната промишленост  алармират за близо 20% съкращаване на персонала във фирмите Заради недостига на</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/chaykov-i-lazarov-bbkp-petkov-i-vasilev-do-30-yuni-i-davame-na-prokuratura-i-na-chsi/" title="Чайков и Лазаров, ББКП: Петков и Василев до 30 юни и даваме на прокуратура и на ЧСИ"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/06/chaykov-lazarov-benovska-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Чайков и Лазаров, ББКП: Петков и Василев до 30 юни и даваме на прокуратура и на ЧСИ" loading="lazy" title="Чайков и Лазаров, ББКП: Петков и Василев до 30 юни и даваме на прокуратура и на ЧСИ" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/06/chaykov-lazarov-benovska-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/06/chaykov-lazarov-benovska-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/chaykov-i-lazarov-bbkp-petkov-i-vasilev-do-30-yuni-i-davame-na-prokuratura-i-na-chsi/" title="Чайков и Лазаров, ББКП: Петков и Василев до 30 юни и даваме на прокуратура и на ЧСИ"> Чайков и Лазаров, ББКП: Петков и Василев до 30 юни и даваме на прокуратура и на ЧСИ </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/chaykov-i-lazarov-bbkp-petkov-i-vasilev-do-30-yuni-i-davame-na-prokuratura-i-na-chsi/" title="15:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-16T15:02:24+03:00">16.06.2022</time><time class="updated" datetime="2022-06-16T15:02:25+03:00">16.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/naz-otkriva-nacionalnata-jatvena-kampaniq/" title="НАЗ открива националната жътвена кампания"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/06/img_1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="НАЗ открива националната жътвена кампания" loading="lazy" title="НАЗ открива националната жътвена кампания" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/06/img_1-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/06/img_1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/naz-otkriva-nacionalnata-jatvena-kampaniq/" title="НАЗ открива националната жътвена кампания"> НАЗ открива националната жътвена кампания </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/naz-otkriva-nacionalnata-jatvena-kampaniq/" title="12:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-14T12:27:21+03:00">14.06.2022</time><time class="updated" datetime="2022-06-14T12:27:25+03:00">14.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/pismo-na-bbk-patistha-do-predsedatelq-na-narodnoto-sabranie/" title="Писмо на ББК &#8222;ПЪТИЩА&#8220; до Председателя на Народното събрание"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/06/7435c576-da91-4a3a-bb7a-de904c81349c-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Писмо на ББК &#8222;ПЪТИЩА&#8220; до Председателя на Народното събрание" loading="lazy" title="Писмо на ББК &#8222;ПЪТИЩА&#8220; до Председателя на Народното събрание" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/06/7435c576-da91-4a3a-bb7a-de904c81349c-130x90.jpeg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/06/7435c576-da91-4a3a-bb7a-de904c81349c-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/pismo-na-bbk-patistha-do-predsedatelq-na-narodnoto-sabranie/" title="Писмо на ББК &#8222;ПЪТИЩА&#8220; до Председателя на Народното събрание"> Писмо на ББК &#8222;ПЪТИЩА&#8220; до Председателя на Народното събрание </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/pismo-na-bbk-patistha-do-predsedatelq-na-narodnoto-sabranie/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-14T10:00:34+03:00">14.06.2022</time><time class="updated" datetime="2022-06-14T10:00:36+03:00">14.06.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-750423-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2022 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;t=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;t=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;title=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;title=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;t=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;n=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;title=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;h=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;title=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;title=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;title=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F&#038;title=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D1%8F%D1%82%20%D0%BD%D0%BE%D0%B2%D0%B0%20%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B0%20%D0%B2%20%D0%A1%D0%9A%20%E2%80%9E%D0%9B%D0%BE%D0%BA%D0%BE%D0%BC%D0%BE%D1%82%D0%B8%D0%B2%E2%80%9C" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fpostavqt-nova-trevna-nastilka-v-sk-lokomotiv%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/postavqt-nova-trevna-nastilka-v-sk-lokomotiv/" data-title="Поставят нова тревна настилка в СК &#8222;Локомотив&#8220;" data-post_id="750423"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/postavqt-nova-trevna-nastilka-v-sk-lokomotiv\/","update_share_nonce":"92b0748393","shares_count_nonce":"a0577cf9ef","all_network_shares_count_nonce":"18f0b4ed4b","total_counts_nonce":"2cdeb40f4a","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202225.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'750423',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '750423' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_ee9c4d021f2a26bf75252ce8206d89da.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/534 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)

Served from: novinata.bg @ 2022-06-20 18:24:37 by W3 Total Cache
-->