<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Ограждат със сигнални ленти люлки и пързалки на детските площадки в Пловдив &mdash; Novinata.bg</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Със сигнални ленти екипи на ОП „Градини и паркове“ ограждат пързалки, люлки, катерушки и другите съоръжения за игра на над 100-те детски площадки в Пловдив&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2020/03/detski_ploshtadki_4-225x300-1.jpg" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ограждат със сигнални ленти люлки и пързалки на детските площадки в Пловдив &mdash; Novinata.bg" />
<meta property="og:description" content="Със сигнални ленти екипи на ОП „Градини и паркове“ ограждат пързалки, люлки, катерушки и другите съоръжения за игра на над 100-те детски площадки в Пловдив, разположени в големите паркове&#8230;" />
<meta property="og:url" content="https://novinata.bg/regiona/ograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2020-03-16T17:29+00:00" />
<meta property="article:modified_time" content="2020-03-16T17:29+00:00" />
<meta property="og:updated_time" content="2020-03-16T17:29+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ограждат със сигнални ленти люлки и пързалки на детските площадки в Пловдив &mdash; Novinata.bg" />
<meta name="twitter:description" content="Със сигнални ленти екипи на ОП „Градини и паркове“ ограждат пързалки, люлки, катерушки и другите съоръжения за игра на над 100-те детски площадки в Пловдив, разположени в големите паркове&#8230;" />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2020/03/detski_ploshtadki_4-225x300-1.jpg" />
<meta name="twitter:image:width" content="225" />
<meta name="twitter:image:height" content="300" />
<link rel="canonical" href="https://novinata.bg/regiona/ograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/ograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv/","name":"\u041e\u0433\u0440\u0430\u0436\u0434\u0430\u0442 \u0441\u044a\u0441 \u0441\u0438\u0433\u043d\u0430\u043b\u043d\u0438 \u043b\u0435\u043d\u0442\u0438 \u043b\u044e\u043b\u043a\u0438 \u0438 \u043f\u044a\u0440\u0437\u0430\u043b\u043a\u0438 \u043d\u0430 \u0434\u0435\u0442\u0441\u043a\u0438\u0442\u0435 \u043f\u043b\u043e\u0449\u0430\u0434\u043a\u0438 \u0432 \u041f\u043b\u043e\u0432\u0434\u0438\u0432"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- / The SEO Framework by Sybre Waaijer | 2.49ms meta | 0.67ms boot -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Ограждат със сигнални ленти люлки и пързалки на детските площадки в Пловдив" href="https://novinata.bg/regiona/ograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"f791f8079d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.4'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-455240 single-format-standard wp-custom-logo everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			понеделник, март 16, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/regiona/vsichki-pazari-v-kazanlak-preustanovqvat-rabota/"
						   title="Всички пазари в Казанлък преустановяват работа">Всички пазари в Казанлък преустановяват работа</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/ograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv/"
						   title="Ограждат със сигнални ленти люлки и пързалки на детските площадки в Пловдив">Ограждат със сигнални ленти люлки и пързалки на детските площадки в Пловдив</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/v-shumen-remontirat-uchastaci-ot-nqkolko-ulici-v-kvartal-boqn-balgaranov/"
						   title="В Шумен ремонтират участъци от няколко улици в квартал „Боян Българанов“">В Шумен ремонтират участъци от няколко улици в квартал „Боян Българанов“</a>
					</li>
									<li>
						<a href="https://novinata.bg/krimi/osadiha-recidivist-za-izvarsheni-poredni-prestapleniq/"
						   title="Осъдиха рецидивист за извършени поредни престъпления">Осъдиха рецидивист за извършени поредни престъпления</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/uchilistheto-v-situaciq-na-izvanredno-polojenie-chasat-na-gabrovo/"
						   title="Училището в ситуация на извънредно положение /&#8220;Часът на Габрово&#8220;/">Училището в ситуация на извънредно положение /&#8220;Часът на Габрово&#8220;/</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><img src="https://novinata.bg/wp-content/uploads/2019/10/ednofaimilni_kashti_novi_han.jpg" width="728" height="90" alt="Продава еднофамилни къщи с. Нови хан"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://novinata.bg/regiona/provede-se-savesthanie-na-direktorite-na-uchilistha-ot-starozagorska-oblast/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-455240" class="post-455240 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2020/03/detski_ploshtadki_4-225x300-1.jpg" class="image-popup"><img width="225" height="300" src="https://novinata.bg/wp-content/uploads/2020/03/detski_ploshtadki_4-225x300-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Ограждат със сигнални ленти люлки и пързалки на детските площадки в Пловдив   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/regiona/ograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv/" title="19:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-16T19:29:07+02:00">16.03.2020</time><time class="updated" datetime="2020-03-16T19:29:12+02:00">16.03.2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><strong><em>Със сигнални ленти екипи на ОП „Градини и паркове“ ограждат пързалки, люлки, катерушки и другите съоръжения за игра на над 100-те детски площадки в Пловдив, разположени в големите паркове, квартални градинки  и междублоковите пространства. </em></strong></p>



<p>Това съобщи изпълняващият длъжността директор на общинското предприятие инж. Георги Николаев.</p>



<p>Предприетите действия са в изпълнение на обявените от общинския оперативен щаб мерки срещу опасността от разпространение на коронавируса. Вчера кметът Здравко Димитрово прикани родителите да се въздържат да водят децата си на детските площадки, защото в кризисната ситуация струпването на хора крие рискове от разпространение на „Ковид-19“.</p>



<p>„Призоваваме пловдивчани да не късат сигналните ленти и&nbsp; предупредителните надписи, които поставяме. Нека като добросъвестни и отговорни граждани да спазват препоръките, тъй като става въпрос за здравето“, каза инж. Николаев.</p>



<figure class="wp-block-image"><a href="https://www.plovdiv.bg/wp-content/uploads/2020/03/detski_ploshtadki_5.jpg"><img src="https://www.plovdiv.bg/wp-content/uploads/2020/03/detski_ploshtadki_5-225x300.jpg" alt="detski_ploshtadki_5" class="wp-image-63520"/></a></figure>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;t=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="455240" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="455240" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="455240"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/regiona/v-shumen-remontirat-uchastaci-ot-nqkolko-ulici-v-kvartal-boqn-balgaranov/" rel="prev"><span class="meta-nav">&larr;</span> В Шумен ремонтират участъци от няколко улици в квартал „Боян Българанов“</a></li>
			<li class="next"><a href="https://novinata.bg/regiona/vsichki-pazari-v-kazanlak-preustanovqvat-rabota/" rel="next">Всички пазари в Казанлък преустановяват работа <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Вижте още</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/v-kardjali-otkriha-obnovenoto-ou-p-k-qvorov/" title="В Кърджали откриха обновеното ОУ „П.К. Яворов”">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/01/news_img-20200115-045020-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/v-kardjali-otkriha-obnovenoto-ou-p-k-qvorov/" rel="bookmark" title="В Кърджали откриха обновеното ОУ „П.К. Яворов”">В Кърджали откриха обновеното ОУ „П.К. Яворов”</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/v-kardjali-otkriha-obnovenoto-ou-p-k-qvorov/" title="18:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T18:31:15+02:00">15.01.2020</time><time class="updated" datetime="2020-01-15T18:31:21+02:00">15.01.2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/obrasthenie-na-oblastniq-upravitel-na-ruse-po-povod-svetovniq-den-za-vazpomenanie-na-jertvite-ot-ptp/" title="Oбръщение на областния управител на Русе по повод Световния ден за възпоменание на жертвите от ПТП">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/11/z2-9-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/obrasthenie-na-oblastniq-upravitel-na-ruse-po-povod-svetovniq-den-za-vazpomenanie-na-jertvite-ot-ptp/" rel="bookmark" title="Oбръщение на областния управител на Русе по повод Световния ден за възпоменание на жертвите от ПТП">Oбръщение на областния управител на Русе по повод Световния ден за възпоменание на жертвите от ПТП</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/obrasthenie-na-oblastniq-upravitel-na-ruse-po-povod-svetovniq-den-za-vazpomenanie-na-jertvite-ot-ptp/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-17T11:07:51+02:00">17.11.2019</time><time class="updated" datetime="2019-11-17T11:07:58+02:00">17.11.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/pismo-do-savetsko-drugarche-na-scenata-na-mladejki-dom-shumen/" title="„Писмо до съветско другарче“ на сцената на Младежки дом Шумен">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/11/gunderov-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/pismo-do-savetsko-drugarche-na-scenata-na-mladejki-dom-shumen/" rel="bookmark" title="„Писмо до съветско другарче“ на сцената на Младежки дом Шумен">„Писмо до съветско другарче“ на сцената на Младежки дом Шумен</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/pismo-do-savetsko-drugarche-na-scenata-na-mladejki-dom-shumen/" title="16:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-25T16:13:33+02:00">25.11.2019</time><time class="updated" datetime="2019-11-25T16:13:35+02:00">25.11.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://kzp.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/kzp.jpg" width="300" height="250" alt="Комисия за защита на потребителите"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/putin-sravni-sankciite-sas-stimul-za-razvitieto-na-ruskata-ikonomika/" title="Путин сравни санкциите със стимул за развитието на руската икономика"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/03/5e6f681d85600a23cf18d105-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Путин сравни санкциите със стимул за развитието на руската икономика" title="Путин сравни санкциите със стимул за развитието на руската икономика" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/putin-sravni-sankciite-sas-stimul-za-razvitieto-na-ruskata-ikonomika/" title="Путин сравни санкциите със стимул за развитието на руската икономика">Путин сравни санкциите със стимул за развитието на руската икономика</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/putin-sravni-sankciite-sas-stimul-za-razvitieto-na-ruskata-ikonomika/" title="18:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-16T18:52:52+02:00">16.03.2020</time><time class="updated" datetime="2020-03-16T18:52:57+02:00">16.03.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Президентът се съгласи, че загубите за страната са значителни, но благодарение на това държавата &#8222;задейства мозъка си&#8220;. В резултат на</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/deynosti-na-bchk-otnosno-ogranichavane-razprostranenieto-na-covid-19/" title="Дейности на БЧК относно ограничаване разпространението на COVID 19"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/03/unnamed-1-8-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Дейности на БЧК относно ограничаване разпространението на COVID 19" title="Дейности на БЧК относно ограничаване разпространението на COVID 19" srcset="https://novinata.bg/wp-content/uploads/2020/03/unnamed-1-8-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/03/unnamed-1-8-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/deynosti-na-bchk-otnosno-ogranichavane-razprostranenieto-na-covid-19/" title="Дейности на БЧК относно ограничаване разпространението на COVID 19">Дейности на БЧК относно ограничаване разпространението на COVID 19</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/deynosti-na-bchk-otnosno-ogranichavane-razprostranenieto-na-covid-19/" title="15:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-16T15:16:56+02:00">16.03.2020</time><time class="updated" datetime="2020-03-16T15:16:59+02:00">16.03.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/ruski-uchen-dade-saveti-za-prevenciq-sresthu-koronavirus/" title="Руски учен даде съвети за превенция срещу коронавирус"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/03/5e6f641b85600a31b84db1ad-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Руски учен даде съвети за превенция срещу коронавирус" title="Руски учен даде съвети за превенция срещу коронавирус" srcset="https://novinata.bg/wp-content/uploads/2020/03/5e6f641b85600a31b84db1ad-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/03/5e6f641b85600a31b84db1ad-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/ruski-uchen-dade-saveti-za-prevenciq-sresthu-koronavirus/" title="Руски учен даде съвети за превенция срещу коронавирус">Руски учен даде съвети за превенция срещу коронавирус</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/ruski-uchen-dade-saveti-za-prevenciq-sresthu-koronavirus/" title="14:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-16T14:12:57+02:00">16.03.2020</time><time class="updated" datetime="2020-03-16T14:13:03+02:00">16.03.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/preporaki-kam-grajdanite-za-predpazvane-ot-pravonarusheniq/" title="Препоръки към гражданите за предпазване от правонарушения"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/03/getimage-13-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Препоръки към гражданите за предпазване от правонарушения" title="Препоръки към гражданите за предпазване от правонарушения" srcset="https://novinata.bg/wp-content/uploads/2020/03/getimage-13-1-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/03/getimage-13-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/preporaki-kam-grajdanite-za-predpazvane-ot-pravonarusheniq/" title="Препоръки към гражданите за предпазване от правонарушения">Препоръки към гражданите за предпазване от правонарушения</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/preporaki-kam-grajdanite-za-predpazvane-ot-pravonarusheniq/" title="11:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-16T11:24:18+02:00">16.03.2020</time><time class="updated" datetime="2020-03-16T11:24:24+02:00">16.03.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="http://www.zapryanovi.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/zapryanovi.jpg" width="300" height="250" alt="Строителна фирма Запрянови"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/minimizirane-na-personala-i-operativen-sthab-sresthu-razprostranenieto-na-koronavirusa-na-teritoriqta-na-mini-marica-iztok-ead/" title="Минимизиране на персонала и оперативен щаб срещу разпространението на коронавируса на територията на &#8222;Мини Марица-изток&#8220; ЕАД"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/03/img_1412-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Минимизиране на персонала и оперативен щаб срещу разпространението на коронавируса на територията на &#8222;Мини Марица-изток&#8220; ЕАД" title="Минимизиране на персонала и оперативен щаб срещу разпространението на коронавируса на територията на &#8222;Мини Марица-изток&#8220; ЕАД" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/minimizirane-na-personala-i-operativen-sthab-sresthu-razprostranenieto-na-koronavirusa-na-teritoriqta-na-mini-marica-iztok-ead/" title="Минимизиране на персонала и оперативен щаб срещу разпространението на коронавируса на територията на &#8222;Мини Марица-изток&#8220; ЕАД">Минимизиране на персонала и оперативен щаб срещу разпространението на коронавируса на територията на &#8222;Мини Марица-изток&#8220; ЕАД</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/minimizirane-na-personala-i-operativen-sthab-sresthu-razprostranenieto-na-koronavirusa-na-teritoriqta-na-mini-marica-iztok-ead/" title="16:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-16T16:19:47+02:00">16.03.2020</time><time class="updated" datetime="2020-03-16T16:19:52+02:00">16.03.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>От утре – 17 март, до 31 март 2020 г. се прекратява работата по откривка в „Мини Марица-изток“ ЕАД, а</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/ivan-mitev-koronavirusat-e-silen-stimulator-za-ikonomicheski-stheti-ot-fatalna-greshka-na-centralnata-banka/" title="Иван Митев: Коронавирусът е силен стимулатор за икономически щети от фатална грешка на централната банка"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/03/980x551_1483624950-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Иван Митев: Коронавирусът е силен стимулатор за икономически щети от фатална грешка на централната банка" title="Иван Митев: Коронавирусът е силен стимулатор за икономически щети от фатална грешка на централната банка" srcset="https://novinata.bg/wp-content/uploads/2020/03/980x551_1483624950-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/03/980x551_1483624950-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/ivan-mitev-koronavirusat-e-silen-stimulator-za-ikonomicheski-stheti-ot-fatalna-greshka-na-centralnata-banka/" title="Иван Митев: Коронавирусът е силен стимулатор за икономически щети от фатална грешка на централната банка">Иван Митев: Коронавирусът е силен стимулатор за икономически щети от фатална грешка на централната банка</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/ivan-mitev-koronavirusat-e-silen-stimulator-za-ikonomicheski-stheti-ot-fatalna-greshka-na-centralnata-banka/" title="19:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-13T19:15:58+02:00">13.03.2020</time><time class="updated" datetime="2020-03-13T19:16:01+02:00">13.03.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/huawei-obqvqva-usluga-ot-vrata-do-vrata-za-vsichki-modeli-i-klienti-na-teritoriqta-na-balgariq/" title="Huawei обявява услуга „От врата до врата“ за всички модели и клиенти на територията на България"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/03/huawei-logo-new-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei обявява услуга „От врата до врата“ за всички модели и клиенти на територията на България" title="Huawei обявява услуга „От врата до врата“ за всички модели и клиенти на територията на България" srcset="https://novinata.bg/wp-content/uploads/2020/03/huawei-logo-new-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/03/huawei-logo-new-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/huawei-obqvqva-usluga-ot-vrata-do-vrata-za-vsichki-modeli-i-klienti-na-teritoriqta-na-balgariq/" title="Huawei обявява услуга „От врата до врата“ за всички модели и клиенти на територията на България">Huawei обявява услуга „От врата до врата“ за всички модели и клиенти на територията на България</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/huawei-obqvqva-usluga-ot-vrata-do-vrata-za-vsichki-modeli-i-klienti-na-teritoriqta-na-balgariq/" title="18:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-13T18:15:29+02:00">13.03.2020</time><time class="updated" datetime="2020-03-13T18:15:36+02:00">13.03.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/lidl-balgariq-tarsi-svoite-badesthi-youtube-zvezdi/" title="Лидл България търси своите бъдещи YOUTUBE звезди"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/03/unnamed-11-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Лидл България търси своите бъдещи YOUTUBE звезди" title="Лидл България търси своите бъдещи YOUTUBE звезди" srcset="https://novinata.bg/wp-content/uploads/2020/03/unnamed-11-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/03/unnamed-11-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/lidl-balgariq-tarsi-svoite-badesthi-youtube-zvezdi/" title="Лидл България търси своите бъдещи YOUTUBE звезди">Лидл България търси своите бъдещи YOUTUBE звезди</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/lidl-balgariq-tarsi-svoite-badesthi-youtube-zvezdi/" title="13:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-13T13:07:50+02:00">13.03.2020</time><time class="updated" datetime="2020-03-13T13:07:56+02:00">13.03.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-455240-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside><aside id="media_video-4" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-455240-2" loop="1" preload="metadata" controls="controls"><source type="video/mp4" src="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4?_=2" /><source type="video/mp4" src="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4?_=2" /><a href="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4">https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="execphp-5" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.jpg" width="728" height="90" alt="Онлайн счетоводство от СКОДИ"></a></div></div></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;t=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;t=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;title=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;title=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;t=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;n=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;title=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;h=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;title=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;title=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;title=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F&#038;title=%D0%9E%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D1%82%20%D1%81%D1%8A%D1%81%20%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BD%D0%B8%20%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%20%D0%BB%D1%8E%D0%BB%D0%BA%D0%B8%20%D0%B8%20%D0%BF%D1%8A%D1%80%D0%B7%D0%B0%D0%BB%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D0%B8%20%D0%B2%20%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/ograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv/" data-title="Ограждат със сигнални ленти люлки и пързалки на детските площадки в Пловдив" data-post_id="455240"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/ograjdat-sas-signalni-lenti-lyulki-i-parzalki-na-detskite-plosthadki-v-plovdiv\/","update_share_nonce":"c2d93756d0","shares_count_nonce":"e75fed5144","all_network_shares_count_nonce":"c6e89cbbfd","total_counts_nonce":"e54c15742f","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.4'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162627520',post:'455240',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '455240' ]);
</script>
</body>
</html>
