<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>ОФИЦИАЛНО БЕШЕ ПРЕДСТАВЕНА КНИГА, ПОСВЕТЕНА НА УЧАСТИЕТО НА РУСЕНСКИТЕ ЕВРЕИ ВЪВ ВОИНИТЕ ЗА НАЦИОНАЛНО ОБЕДИНЕНИЕ &mdash; Novinata.bg</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Заместник областният управител на област Русе Валентин Колев присъства на официалното представяне на проекта и съответно новоиздадената книга „Русенските евреи&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2019/10/x2-1.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ОФИЦИАЛНО БЕШЕ ПРЕДСТАВЕНА КНИГА, ПОСВЕТЕНА НА УЧАСТИЕТО НА РУСЕНСКИТЕ ЕВРЕИ ВЪВ ВОИНИТЕ ЗА НАЦИОНАЛНО ОБЕДИНЕНИЕ &mdash; Novinata.bg" />
<meta property="og:description" content="Заместник областният управител на област Русе Валентин Колев присъства на официалното представяне на проекта и съответно новоиздадената книга „Русенските евреи и войните за национално обединение (1885&#8230;" />
<meta property="og:url" content="https://novinata.bg/regiona/oficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2019-10-02T15:20+03:00" />
<meta property="article:modified_time" content="2019-10-02T15:20+03:00" />
<meta property="og:updated_time" content="2019-10-02T15:20+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ОФИЦИАЛНО БЕШЕ ПРЕДСТАВЕНА КНИГА, ПОСВЕТЕНА НА УЧАСТИЕТО НА РУСЕНСКИТЕ ЕВРЕИ ВЪВ ВОИНИТЕ ЗА НАЦИОНАЛНО ОБЕДИНЕНИЕ &mdash; Novinata.bg" />
<meta name="twitter:description" content="Заместник областният управител на област Русе Валентин Колев присъства на официалното представяне на проекта и съответно новоиздадената книга „Русенските евреи и войните за национално обединение (1885&#8230;" />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2019/10/x2-1.jpg" />
<meta name="twitter:image:width" content="550" />
<meta name="twitter:image:height" content="445" />
<link rel="canonical" href="https://novinata.bg/regiona/oficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/oficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie/","name":"\u041e\u0424\u0418\u0426\u0418\u0410\u041b\u041d\u041e \u0411\u0415\u0428\u0415 \u041f\u0420\u0415\u0414\u0421\u0422\u0410\u0412\u0415\u041d\u0410 \u041a\u041d\u0418\u0413\u0410,  \u041f\u041e\u0421\u0412\u0415\u0422\u0415\u041d\u0410 \u041d\u0410 \u0423\u0427\u0410\u0421\u0422\u0418\u0415\u0422\u041e \u041d\u0410 \u0420\u0423\u0421\u0415\u041d\u0421\u041a\u0418\u0422\u0415 \u0415\u0412\u0420\u0415\u0418  \u0412\u042a\u0412 \u0412\u041e\u0418\u041d\u0418\u0422\u0415 \u0417\u0410 \u041d\u0410\u0426\u0418\u041e\u041d\u0410\u041b\u041d\u041e \u041e\u0411\u0415\u0414\u0418\u041d\u0415\u041d\u0418\u0415","image":"https://novinata.bg/wp-content/uploads/2019/10/x2-1.jpg"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00390s -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на ОФИЦИАЛНО БЕШЕ ПРЕДСТАВЕНА КНИГА,  ПОСВЕТЕНА НА УЧАСТИЕТО НА РУСЕНСКИТЕ ЕВРЕИ  ВЪВ ВОИНИТЕ ЗА НАЦИОНАЛНО ОБЕДИНЕНИЕ" href="https://novinata.bg/regiona/oficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"86c62b67d5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-399611 single-format-standard wp-custom-logo everest-forms-no-js ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			сряда, октомври 2, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/regiona/karatekite-ot-gladiator-s-kup-medali-ot-nacionalnata-kupa-carevec/"
						   title="Каратеките от &#8222;Гладиатор&#8220; с куп медали от Националната купа &#8222;Царевец&#8220;">Каратеките от &#8222;Гладиатор&#8220; с куп медали от Националната купа &#8222;Царевец&#8220;</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/stroitelnite-deynosti-v-obsthina-nesebar-prodaljavat/"
						   title="СТРОИТЕЛНИТЕ ДЕЙНОСТИ В ОБЩИНА НЕСЕБЪР ПРОДЪЛЖАВАТ">СТРОИТЕЛНИТЕ ДЕЙНОСТИ В ОБЩИНА НЕСЕБЪР ПРОДЪЛЖАВАТ</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/startira-polaganeto-na-parviq-plast-asfalt-varhu-obsthinskiq-pat-minavasth-prez-s-golqm-izvor-s-daljina-15-km-v-seloto-veche-se-podmenq-trotoarnata-nastilka-sled-rekonstrukciqta-na-7-km-vatresh/"
						   title="Стартира полагането на първия пласт асфалт върху общинския път, минаващ през с. Голям извор, с дължина 15 км., в селото вече се подменя тротоарната настилка след реконструкцията на  7 км. вътрешна водопроводна мрежа, зам.-кметът на Община Тетевен Тони Стоев лично извърши оглед на извършваните дейности">Стартира полагането на първия пласт асфалт върху общинския път, минаващ през с. Голям извор, с дължина 15 км., в селото вече се подменя тротоарната настилка след реконструкцията на  7 км. вътрешна водопроводна мрежа, зам.-кметът на Община Тетевен Тони Стоев лично извърши оглед на извършваните дейности</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/blagoevgrad-otbelqzva-107-godini-ot-osvobojdenieto-na-gorna-djumaq-s-tarjestvena-programa/"
						   title="Благоевград отбелязва 107 години от Освобождението на Горна Джумая с тържествена програма">Благоевград отбелязва 107 години от Освобождението на Горна Джумая с тържествена програма</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/pensionerskite-klubove-v-obsthina-svisthov-otpraznuvaha-zaedno-mejdunarodniq-den-na-vazrastnite-hora/"
						   title="Пенсионерските клубове в община Свищов отпразнуваха заедно Международния ден на възрастните хора">Пенсионерските клубове в община Свищов отпразнуваха заедно Международния ден на възрастните хора</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.jpg" width="728" height="90" alt="Онлайн счетоводство"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
<li id="menu-item-395624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395624"><a href="https://novinata.bg/mestni-izbori-2019/">Местни избори 2019</a></li>
</ul></div>
											<div class="random-post">
							<a href="https://novinata.bg/regiona/uspeshno-predstavqne-na-ideqta-za-largo-na-kazanlak/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-399611" class="post-399611 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2019/10/x2-1.jpg" class="image-popup"><img width="645" height="445" src="https://novinata.bg/wp-content/uploads/2019/10/x2-1-645x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://novinata.bg/wp-content/uploads/2019/10/x2-1-645x445.jpg 645w, https://novinata.bg/wp-content/uploads/2019/10/x2-1-130x90.jpg 130w" sizes="(max-width: 645px) 100vw, 645px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			ОФИЦИАЛНО БЕШЕ ПРЕДСТАВЕНА КНИГА,  ПОСВЕТЕНА НА УЧАСТИЕТО НА РУСЕНСКИТЕ ЕВРЕИ  ВЪВ ВОИНИТЕ ЗА НАЦИОНАЛНО ОБЕДИНЕНИЕ   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/regiona/oficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie/" title="15:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-02T15:20:43+03:00">02.10.2019</time><time class="updated" datetime="2019-10-02T15:20:48+03:00">02.10.2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p>Заместник
областният управител на област Русе
Валентин
Колев присъства
на официалното представяне на проекта
и съответно новоиздадената книга
„Русенските евреи и войните за национално
обединение (1885 – 1945)“.</p>



<p>
Той благодари за отправената
покана и заяви, че проектът според него
е много полезен, защото всички ние трябва
да помним това, което се е случило в
годините преди нас.</p>



<p>„<em>България
е водила множество войни, за да постигне
своята свобода и независимост! В тях са
участвали както български граждани с
българско самосъзнание и етнос, така и
хора с друго самосъзнание и от друг
етнос – като евреи, арменци и мюсюлмани!
Това, че ние помним, че те всички заедно
са били по фронтовете на войните, за да
я има България свободна и независима е
един много хубав жест в днешно време.
Ние трябва да сме доволни от съдбата
си, затова защото поколението, което
сме тук и дори много от нашите родители
не познават жестокостта на войната! Ние
сме възприемали тези събития само от
художествената и документална литература
и снимки и никой от нас не може да си
представи емоцията на едно такова
събитие! Всички хора, за които ще стане
въпрос днес, чийто имена са събрани в
хода на този проект заслужават паметта
им да бъде почетена, защото те са част
от всичко, което се е случило, за да ни
има нас сега и за да я има България сега!
Затова е похвално усилието реализирано
в този проект от всички, които са
участвали! Похвално е, че той е изпълнен
докрай, а също и това, че са известни
хората с еврейски произход, участвали
в борбите, войните и във всички
кръвопролитни сражения от 1885 г. до
Втората световна война!“</em>
каза още Колев, а специално към учениците
се обърна с думите:</p>



<p>„<em>Изключително
радостен съм, че Вие сте участвали и сте
допринесли толкова много за този проект!
Уверен съм, че това е било заразително
за Вас! Лично за мен архивите от миналото,
независимо до какво се отнасят, са били
нещо наистина много емоционално! Те са
нашата памет, нашето минало! Вярвам, че
за Вас е било удоволствие това участие
и Ви пожелавам още множество подобни
възможности!“ </em>
</p>



<p>Двамата
с председателя на Управителния съвет
на Регионалния съюз на офицерите и
сержантите от запаса майор о.р. инж.
Димитър Вълков отличиха с грамоти всички
14 ученици от СУПНЕ „Фридрих Шилер“ и
СУ „Христо Ботев“, участвали в
историческото проучване. Грамоти на
областния управител бяха връчени и на
партньорите, допринесли за успешната
реализация на инициативата.</p>



<p>Гимназистите
са работили под ръководството на
учителите си по история, а именно Николай
Чакъров и Деница Великова, съответно
от СУПНЕ „Фридрих Шилер“ и СУ „Христо
Ботев“, а сред партньорите на начинанието
са Регионалния съюз на офицерите и
сержантите от запаса, Държавния архив
в Русе, местния еврейски културен център
„Шалом“, както и Регионалната библиотека
„Любен Каравелов“.</p>



<p>По
време на днешното представяне, което
се състоя в сградата на Военния клуб,
бяха отчетени дейностите и постигнатите
резултати. Също така беше посочено, че
във войните за национално обединение
на България в периода от 1885 г. до 1945 г.
загиват около 290&nbsp;000 български офицери
и войници, като приблизително 1000 от тях
са български евреи. Що се касае до Русе,
то може да се посочи, че са намерени
сведения за общо 49 евреи, загинали в
съответния период. 17 от тях са загубили
живота си по време на Балканските войни,
а 32-ма през Първата световна война.</p>



<p>Издаването
на книгата е станало възможно и
благодарение на финансовата подкрепа
на The Olga Lengyel Institute for
Holocaust Studies and Human Rights и
Регионален съюз на офицерите и сержантите
от запаса – Русе. 
</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;t=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="399611" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="399611" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="399611"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/regiona/remontirat-stalbite-kam-parka-borovo-oko/" rel="prev"><span class="meta-nav">&larr;</span> Ремонтират стълбите към парка „Борово око“</a></li>
			<li class="next"><a href="https://novinata.bg/regiona/klyuchovi-obsthestveni-mesta-v-stara-zagora-s-bezplaten-internet/" rel="next">Ключови обществени места в Стара Загора с безплатен интернет <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/regiona/lqtna-programa-na-festivalen-burgas/" title="Лятна програма на фестивален Бургас">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/07/47a3d8e5404d03ad1947e5c98af90b84-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/regiona/lqtna-programa-na-festivalen-burgas/" rel="bookmark" title="Лятна програма на фестивален Бургас">Лятна програма на фестивален Бургас</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/regiona/lqtna-programa-na-festivalen-burgas/" title="12:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-05T12:20:20+03:00">05.07.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/regiona/lqtna-programa-na-festivalen-burgas/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/regiona/muzikalen-parformans-sedemte-chudesa-na-balgariq-v-ruse-srestha-balgarskata-tradiciq-s-modernite-izkustva/" title="Музикален пърформанс „Седемте чудеса на България“ в Русе среща българската традиция с модерните изкуства">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/09/unnamed-1-7-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://novinata.bg/wp-content/uploads/2019/09/unnamed-1-7-390x205.jpg 390w, https://novinata.bg/wp-content/uploads/2019/09/unnamed-1-7-300x157.jpg 300w, https://novinata.bg/wp-content/uploads/2019/09/unnamed-1-7-768x402.jpg 768w, https://novinata.bg/wp-content/uploads/2019/09/unnamed-1-7-1024x536.jpg 1024w, https://novinata.bg/wp-content/uploads/2019/09/unnamed-1-7.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/regiona/muzikalen-parformans-sedemte-chudesa-na-balgariq-v-ruse-srestha-balgarskata-tradiciq-s-modernite-izkustva/" rel="bookmark" title="Музикален пърформанс „Седемте чудеса на България“ в Русе среща българската традиция с модерните изкуства">Музикален пърформанс „Седемте чудеса на България“ в Русе среща българската традиция с модерните изкуства</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/regiona/muzikalen-parformans-sedemte-chudesa-na-balgariq-v-ruse-srestha-balgarskata-tradiciq-s-modernite-izkustva/" title="10:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-24T10:16:10+03:00">24.09.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/regiona/muzikalen-parformans-sedemte-chudesa-na-balgariq-v-ruse-srestha-balgarskata-tradiciq-s-modernite-izkustva/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/regiona/promqna-v-dvijenieto-po-ul-saedinenie-v-shumen/" title="Промяна в движението по ул. „Съединение“ в Шумен">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/640-420-zatvariat-ulica-gen-gurko-pochasovo-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/regiona/promqna-v-dvijenieto-po-ul-saedinenie-v-shumen/" rel="bookmark" title="Промяна в движението по ул. „Съединение“ в Шумен">Промяна в движението по ул. „Съединение“ в Шумен</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/regiona/promqna-v-dvijenieto-po-ul-saedinenie-v-shumen/" title="11:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-21T11:40:24+03:00">21.06.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/regiona/promqna-v-dvijenieto-po-ul-saedinenie-v-shumen/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-5" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.bspsf.bg/mestni-izbori-2019" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/09/70944417_382741985947563_1064382630700515328_n.jpg" width="300" height="250" alt="БСП - София"></a></div></div></div>
		</aside><aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/brikel-logo.jpg" width="300" height="250" alt="Брикел"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/obobstheni-danni-ot-operaciq-na-patna-policiq-po-liniq-na-tispol/" title="Обобщени данни от операция на пътна полиция по линия на TISPOL"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/10/image001-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Обобщени данни от операция на пътна полиция по линия на TISPOL" title="Обобщени данни от операция на пътна полиция по линия на TISPOL" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/obobstheni-danni-ot-operaciq-na-patna-policiq-po-liniq-na-tispol/" title="Обобщени данни от операция на пътна полиция по линия на TISPOL">Обобщени данни от операция на пътна полиция по линия на TISPOL</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/obobstheni-danni-ot-operaciq-na-patna-policiq-po-liniq-na-tispol/" title="13:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-02T13:15:15+03:00">02.10.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/obobstheni-danni-ot-operaciq-na-patna-policiq-po-liniq-na-tispol/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>570 водачи са санкционирани за неправомерна употреба на мобилни телефони при последната операция за недопускане на незаконосъобразно ползване на мобилни</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/muzeyko-i-lidl-tragvat-na-uchilisthe/" title="Музейко и Lidl тръгват на училище"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/10/Muzeiko-880x660px-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Музейко и Lidl тръгват на училище" title="Музейко и Lidl тръгват на училище" srcset="https://novinata.bg/wp-content/uploads/2019/10/Muzeiko-880x660px-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/10/Muzeiko-880x660px-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/muzeyko-i-lidl-tragvat-na-uchilisthe/" title="Музейко и Lidl тръгват на училище">Музейко и Lidl тръгват на училище</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/muzeyko-i-lidl-tragvat-na-uchilisthe/" title="13:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-02T13:10:22+03:00">02.10.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/muzeyko-i-lidl-tragvat-na-uchilisthe/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/oblastniqt-upravitel-viktor-qnev-posresthna-princesata-na-yordaniq-neyno-kralsko-visochestvo-dana-firas/" title="Областният управител Виктор Янев посрещна принцесата на Йордания – Нейно кралско височество Дана Фирас"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/10/20191001_173153-001-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Областният управител Виктор Янев посрещна принцесата на Йордания – Нейно кралско височество Дана Фирас" title="Областният управител Виктор Янев посрещна принцесата на Йордания – Нейно кралско височество Дана Фирас" srcset="https://novinata.bg/wp-content/uploads/2019/10/20191001_173153-001-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/10/20191001_173153-001-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/oblastniqt-upravitel-viktor-qnev-posresthna-princesata-na-yordaniq-neyno-kralsko-visochestvo-dana-firas/" title="Областният управител Виктор Янев посрещна принцесата на Йордания – Нейно кралско височество Дана Фирас">Областният управител Виктор Янев посрещна принцесата на Йордания – Нейно кралско височество Дана Фирас</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/oblastniqt-upravitel-viktor-qnev-posresthna-princesata-na-yordaniq-neyno-kralsko-visochestvo-dana-firas/" title="11:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-02T11:51:44+03:00">02.10.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/oblastniqt-upravitel-viktor-qnev-posresthna-princesata-na-yordaniq-neyno-kralsko-visochestvo-dana-firas/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/120-godini-ot-rojdenieto-na-skulptora-vasil-vichev/" title="120 години от рождението на скулптора Васил Вичев"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/10/phpeuHEvp_5d9444fe8badb7_01987699-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="120 години от рождението на скулптора Васил Вичев" title="120 години от рождението на скулптора Васил Вичев" srcset="https://novinata.bg/wp-content/uploads/2019/10/phpeuHEvp_5d9444fe8badb7_01987699-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/10/phpeuHEvp_5d9444fe8badb7_01987699-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/120-godini-ot-rojdenieto-na-skulptora-vasil-vichev/" title="120 години от рождението на скулптора Васил Вичев">120 години от рождението на скулптора Васил Вичев</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/120-godini-ot-rojdenieto-na-skulptora-vasil-vichev/" title="10:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-02T10:19:16+03:00">02.10.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/120-godini-ot-rojdenieto-na-skulptora-vasil-vichev/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="http://www.zapryanovi.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/zapryanovi.jpg" width="300" height="250" alt="Строителна фирма Запрянови"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/bulsatkom-predstavi-sdelkata-s-novite-investitori-i-planovete-za-badestho-razvitie-na-kompaniqta/" title="Булсатком представи сделката с новите инвеститори и плановете за бъдещо развитие на компанията"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/10/Bulsatcom_Max-Ziff-and-Borislav-Botev-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Булсатком представи сделката с новите инвеститори и плановете за бъдещо развитие на компанията" title="Булсатком представи сделката с новите инвеститори и плановете за бъдещо развитие на компанията" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/bulsatkom-predstavi-sdelkata-s-novite-investitori-i-planovete-za-badestho-razvitie-na-kompaniqta/" title="Булсатком представи сделката с новите инвеститори и плановете за бъдещо развитие на компанията">Булсатком представи сделката с новите инвеститори и плановете за бъдещо развитие на компанията</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/bulsatkom-predstavi-sdelkata-s-novite-investitori-i-planovete-za-badestho-razvitie-na-kompaniqta/" title="18:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-01T18:02:38+03:00">01.10.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/bulsatkom-predstavi-sdelkata-s-novite-investitori-i-planovete-za-badestho-razvitie-na-kompaniqta/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Основен фокус при процеса на реструктуриране и стабилизиране ще бъде запазването на близо 2000 работни места в Булсатком Българската компания</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/forbes-predstavi-parviq-si-broy-sled-zavrasthaneto-si-na-balgarskiq-pazar/" title="FORBES представи първия си брой след завръщането си на българския пазар"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/10/Forbes_Bulgaria_Iordan_Mateev_Team-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="FORBES представи първия си брой след завръщането си на българския пазар" title="FORBES представи първия си брой след завръщането си на българския пазар" srcset="https://novinata.bg/wp-content/uploads/2019/10/Forbes_Bulgaria_Iordan_Mateev_Team-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/10/Forbes_Bulgaria_Iordan_Mateev_Team-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/forbes-predstavi-parviq-si-broy-sled-zavrasthaneto-si-na-balgarskiq-pazar/" title="FORBES представи първия си брой след завръщането си на българския пазар">FORBES представи първия си брой след завръщането си на българския пазар</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/forbes-predstavi-parviq-si-broy-sled-zavrasthaneto-si-na-balgarskiq-pazar/" title="12:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-01T12:35:44+03:00">01.10.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/forbes-predstavi-parviq-si-broy-sled-zavrasthaneto-si-na-balgarskiq-pazar/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/huawei-predstavq-novata-si-kampaniq-istinski-istorii/" title="Huawei представя новата си кампания &#8222;Истински истории&#8220;"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/10/Huawei_TrueStories-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei представя новата си кампания &#8222;Истински истории&#8220;" title="Huawei представя новата си кампания &#8222;Истински истории&#8220;" srcset="https://novinata.bg/wp-content/uploads/2019/10/Huawei_TrueStories-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/10/Huawei_TrueStories-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/huawei-predstavq-novata-si-kampaniq-istinski-istorii/" title="Huawei представя новата си кампания &#8222;Истински истории&#8220;">Huawei представя новата си кампания &#8222;Истински истории&#8220;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/huawei-predstavq-novata-si-kampaniq-istinski-istorii/" title="9:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-01T09:35:43+03:00">01.10.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/huawei-predstavq-novata-si-kampaniq-istinski-istorii/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/posledni-dni-predi-mejdunarodniq-forum-next-difi-2019/" title="Последни дни преди Международния форум NEXT DIFI 2019"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/09/unnamed-5-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Последни дни преди Международния форум NEXT DIFI 2019" title="Последни дни преди Международния форум NEXT DIFI 2019" srcset="https://novinata.bg/wp-content/uploads/2019/09/unnamed-5-130x90.png 130w, https://novinata.bg/wp-content/uploads/2019/09/unnamed-5-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/posledni-dni-predi-mejdunarodniq-forum-next-difi-2019/" title="Последни дни преди Международния форум NEXT DIFI 2019">Последни дни преди Международния форум NEXT DIFI 2019</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/posledni-dni-predi-mejdunarodniq-forum-next-difi-2019/" title="9:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-30T09:16:45+03:00">30.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/posledni-dni-predi-mejdunarodniq-forum-next-difi-2019/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-399611-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.marica-iztok.com" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/09/05.-10.-2019-g.psd1-copy.psd20--e1569347621722.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395624"><a href="https://novinata.bg/mestni-izbori-2019/">Местни избори 2019</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2019 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;t=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;t=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;title=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;title=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;t=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;n=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;title=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;h=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;title=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;title=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;title=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F&#038;title=%D0%9E%D0%A4%D0%98%D0%A6%D0%98%D0%90%D0%9B%D0%9D%D0%9E%20%D0%91%D0%95%D0%A8%D0%95%20%D0%9F%D0%A0%D0%95%D0%94%D0%A1%D0%A2%D0%90%D0%92%D0%95%D0%9D%D0%90%20%D0%9A%D0%9D%D0%98%D0%93%D0%90%2C%20%20%D0%9F%D0%9E%D0%A1%D0%92%D0%95%D0%A2%D0%95%D0%9D%D0%90%20%D0%9D%D0%90%20%D0%A3%D0%A7%D0%90%D0%A1%D0%A2%D0%98%D0%95%D0%A2%D0%9E%20%D0%9D%D0%90%20%D0%A0%D0%A3%D0%A1%D0%95%D0%9D%D0%A1%D0%9A%D0%98%D0%A2%D0%95%20%D0%95%D0%92%D0%A0%D0%95%D0%98%20%20%D0%92%D0%AA%D0%92%20%D0%92%D0%9E%D0%98%D0%9D%D0%98%D0%A2%D0%95%20%D0%97%D0%90%20%D0%9D%D0%90%D0%A6%D0%98%D0%9E%D0%9D%D0%90%D0%9B%D0%9D%D0%9E%20%D0%9E%D0%91%D0%95%D0%94%D0%98%D0%9D%D0%95%D0%9D%D0%98%D0%95" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Foficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/oficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie/" data-title="ОФИЦИАЛНО БЕШЕ ПРЕДСТАВЕНА КНИГА,  ПОСВЕТЕНА НА УЧАСТИЕТО НА РУСЕНСКИТЕ ЕВРЕИ  ВЪВ ВОИНИТЕ ЗА НАЦИОНАЛНО ОБЕДИНЕНИЕ" data-post_id="399611"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/oficialno-beshe-predstavena-kniga-posvetena-na-uchastieto-na-rusenskite-evrei-vav-voinite-za-nacionalno-obedinenie\/","update_share_nonce":"c686014543","shares_count_nonce":"953affa17d","all_network_shares_count_nonce":"6cd21988cf","total_counts_nonce":"55f5958a6c","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'162627520',post:'399611',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '399611' ]);
</script>
</body>
</html>
