<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Общинският съвет прие Програма за управление на Община Ловеч за мандат 2019&#x2d;2023 година &mdash; Novinata.bg</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Общинският съвет на свое заседание на 28 май 2020 г. прие Програма за управление на Община Ловеч за мандат 2019-2023 година. Това стана с 19 гласа „За“&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2020/05/se-4-–-kopie.jpg" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Общинският съвет прие Програма за управление на Община Ловеч за мандат 2019&#x2d;2023 година &mdash; Novinata.bg" />
<meta property="og:description" content="Общинският съвет на свое заседание на 28 май 2020 г. прие Програма за управление на Община Ловеч за мандат 2019-2023 година. Това стана с 19 гласа „За“, без нито един глас „Против“ и 10 гласа&#8230;" />
<meta property="og:url" content="https://novinata.bg/regiona/obsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2020-05-29T08:44+00:00" />
<meta property="article:modified_time" content="2020-05-29T08:44+00:00" />
<meta property="og:updated_time" content="2020-05-29T08:44+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Общинският съвет прие Програма за управление на Община Ловеч за мандат 2019&#x2d;2023 година &mdash; Novinata.bg" />
<meta name="twitter:description" content="Общинският съвет на свое заседание на 28 май 2020 г. прие Програма за управление на Община Ловеч за мандат 2019-2023 година. Това стана с 19 гласа „За“, без нито един глас „Против“ и 10 гласа&#8230;" />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2020/05/se-4-–-kopie.jpg" />
<meta name="twitter:image:width" content="666" />
<meta name="twitter:image:height" content="445" />
<link rel="canonical" href="https://novinata.bg/regiona/obsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/obsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina/","name":"\u041e\u0431\u0449\u0438\u043d\u0441\u043a\u0438\u044f\u0442 \u0441\u044a\u0432\u0435\u0442 \u043f\u0440\u0438\u0435 \u041f\u0440\u043e\u0433\u0440\u0430\u043c\u0430 \u0437\u0430 \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u041e\u0431\u0449\u0438\u043d\u0430 \u041b\u043e\u0432\u0435\u0447 \u0437\u0430 \u043c\u0430\u043d\u0434\u0430\u0442 2019-2023 \u0433\u043e\u0434\u0438\u043d\u0430"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- / The SEO Framework by Sybre Waaijer | 4.07ms meta | 0.60ms boot -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Общинският съвет прие Програма за управление на Община Ловеч за мандат 2019-2023 година" href="https://novinata.bg/regiona/obsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"04a675399c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-479918 single-format-standard wp-custom-logo everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			петък, май 29, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/regiona/obsthina-plovdiv-praska-trevnite-plosthi-sresthu-komari-i-karleji/"
						   title="Община Пловдив пръска тревните площи срещу комари и кърлежи">Община Пловдив пръска тревните площи срещу комари и кърлежи</a>
					</li>
									<li>
						<a href="https://novinata.bg/krimi/zadarjaha-18-godishen-izvarshitel-na-grabej/"
						   title="Задържаха 18-годишен извършител на грабеж">Задържаха 18-годишен извършител на грабеж</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/tragvat-poveche-avtobusi-v-lovech-ot-ponedelnik/"
						   title="Тръгват повече автобуси в Ловеч от понеделник">Тръгват повече автобуси в Ловеч от понеделник</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/promenq-se-vremenno-marshrutat-na-nqkolko-avtobusni-linii-ot-gradskiq-transport-v-stara-zagora/"
						   title="Променя се временно маршрутът на няколко автобусни линии от градския транспорт в Стара Загора">Променя се временно маршрутът на няколко автобусни линии от градския транспорт в Стара Загора</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/obsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina/"
						   title="Общинският съвет прие Програма за управление на Община Ловеч за мандат 2019-2023 година">Общинският съвет прие Програма за управление на Община Ловеч за мандат 2019-2023 година</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/12/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://novinata.bg/regiona/hakaton-idva-v-burgas-prez-oktomvri/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-479918" class="post-479918 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2020/05/se-4-–-kopie.jpg" class="image-popup"><img width="800" height="445" src="https://novinata.bg/wp-content/uploads/2020/05/se-4-–-kopie-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Общинският съвет прие Програма за управление на Община Ловеч за мандат 2019-2023 година   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/regiona/obsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina/" title="11:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T11:44:08+03:00">29.05.2020</time><time class="updated" datetime="2020-05-29T11:44:09+03:00">29.05.2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><strong><em>Общинският съвет на свое заседание на 28 май 2020 г. прие Програма за управление на Община Ловеч за мандат 2019-2023 година. </em></strong></p>



<p>Това стана с 19 гласа „За“, без нито един глас „Против“ и 10 гласа „Въздържал се“. Документът бе дискутиран продължително, тъй като представя визията за развитието на общината.</p>



<p>Общинският съветник Минчо Казанджиев оправи критики към проекта, тъй като в него „общо са дадени нещата, без конкретика“. Той препоръча да се обърне внимание на туризма – „нека се прегледат всички стари проекти“, включително и този за ремонт на Покрития мост.</p>



<p>Припомняме, че точно този проект, известен като „Белият Покрит мост“, по времето на управлението на социалистите предизвика обществено напрежение в Ловеч. Минчо Казанджиев подложи на съмнение и израза „умно управление“, като попита дали „умно“ е най-подходящата дума.</p>



<p>Общинският съветник Иван Минков също критикува документа, като подчерта, че в Ловеч няма завършен нито един проект, а те били много. Въпреки това каза, че ще гласува в подкрепа на програма за управление, защото имало и хубави неща.</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="479918" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="479918" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="479918"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/regiona/zonite-za-plateno-parkirane-v-gabrovo-startirat-na-1-yuni/" rel="prev"><span class="meta-nav">&larr;</span> Зоните за платено паркиране в Габрово стартират на 1 юни</a></li>
			<li class="next"><a href="https://novinata.bg/regiona/promenq-se-vremenno-marshrutat-na-nqkolko-avtobusni-linii-ot-gradskiq-transport-v-stara-zagora/" rel="next">Променя се временно маршрутът на няколко автобусни линии от градския транспорт в Стара Загора <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Вижте още</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/obsthina-kazanlak-prodaljava-da-nadgrajda-socialnite-uslugi/" title="Община Казанлък продължава да надгражда социалните услуги">
							<img width="300" height="196" src="https://novinata.bg/wp-content/uploads/2019/08/medium-20190812-RUSDKTAVLSO-1565609651.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/obsthina-kazanlak-prodaljava-da-nadgrajda-socialnite-uslugi/" rel="bookmark" title="Община Казанлък продължава да надгражда социалните услуги">Община Казанлък продължава да надгражда социалните услуги</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/obsthina-kazanlak-prodaljava-da-nadgrajda-socialnite-uslugi/" title="9:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-13T09:07:25+03:00">13.08.2019</time><time class="updated" datetime="2019-08-13T09:07:30+03:00">13.08.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/obsthina-plovdiv-restartira-ot-utre-vodniq-proekt-s-podmqna-na-vik-v-rayon-severen/" title="Община Пловдив рестартира от утре Водния проект с подмяна на ВиК в район „Северен“">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/04/karta-1-391x300-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/obsthina-plovdiv-restartira-ot-utre-vodniq-proekt-s-podmqna-na-vik-v-rayon-severen/" rel="bookmark" title="Община Пловдив рестартира от утре Водния проект с подмяна на ВиК в район „Северен“">Община Пловдив рестартира от утре Водния проект с подмяна на ВиК в район „Северен“</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/obsthina-plovdiv-restartira-ot-utre-vodniq-proekt-s-podmqna-na-vik-v-rayon-severen/" title="10:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-28T10:55:16+03:00">28.04.2020</time><time class="updated" datetime="2020-04-28T10:55:17+03:00">28.04.2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/rakovodstvoto-na-obsthina-bansko-uchastva-v-nacionalnata-konferenciq-na-mestnite-vlasti/" title="Ръководството на Община Банско участва в Националната конференция на местните власти">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/07/65467304_2610283822349079_8818454808089329664_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/rakovodstvoto-na-obsthina-bansko-uchastva-v-nacionalnata-konferenciq-na-mestnite-vlasti/" rel="bookmark" title="Ръководството на Община Банско участва в Националната конференция на местните власти">Ръководството на Община Банско участва в Националната конференция на местните власти</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/rakovodstvoto-na-obsthina-bansko-uchastva-v-nacionalnata-konferenciq-na-mestnite-vlasti/" title="17:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-02T17:02:45+03:00">02.07.2019</time><time class="updated" datetime="2019-07-02T17:02:51+03:00">02.07.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop>
	<source src="https://novinata.bg/wp-content/uploads/2020/04/nurulin.mp4" type="video/mp4">
</video></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/universalnata-raketa-broneboysthik-na-vaorajenie-ot-sledvasthata-godina/" title="Универсалната ракета &#8222;Бронeбойщик&#8220; на въоръжение от следващата година"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/05/5ed0b17f85600a364646ab2a-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Универсалната ракета &#8222;Бронeбойщик&#8220; на въоръжение от следващата година" title="Универсалната ракета &#8222;Бронeбойщик&#8220; на въоръжение от следващата година" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/universalnata-raketa-broneboysthik-na-vaorajenie-ot-sledvasthata-godina/" title="Универсалната ракета &#8222;Бронeбойщик&#8220; на въоръжение от следващата година">Универсалната ракета &#8222;Бронeбойщик&#8220; на въоръжение от следващата година</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/universalnata-raketa-broneboysthik-na-vaorajenie-ot-sledvasthata-godina/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T11:07:39+03:00">29.05.2020</time><time class="updated" datetime="2020-05-29T11:07:41+03:00">29.05.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Доставките за войските на руската армия на най-новите неуправляеми авиационни ракети са планирани за 2021 година. Те ще допълнят в</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/hristo-bozukov-otkriva-izlojbata-kovra-19/" title="Христо Бозуков открива изложбата &#8222;КоВра-19&#8220;"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/05/hristo-bozukov_pokani_01-01-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Христо Бозуков открива изложбата &#8222;КоВра-19&#8220;" title="Христо Бозуков открива изложбата &#8222;КоВра-19&#8220;" srcset="https://novinata.bg/wp-content/uploads/2020/05/hristo-bozukov_pokani_01-01-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/05/hristo-bozukov_pokani_01-01-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/hristo-bozukov-otkriva-izlojbata-kovra-19/" title="Христо Бозуков открива изложбата &#8222;КоВра-19&#8220;">Христо Бозуков открива изложбата &#8222;КоВра-19&#8220;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/hristo-bozukov-otkriva-izlojbata-kovra-19/" title="10:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T10:09:08+03:00">29.05.2020</time><time class="updated" datetime="2020-05-29T10:09:11+03:00">29.05.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/na-tozi-den-prochutata-ushanka-vliza-v-upotreba/" title="На този ден прочутата &#8222;ушанка&#8220; влиза в употреба"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/05/5ecfcbb785600a6cdc36c221-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="На този ден прочутата &#8222;ушанка&#8220; влиза в употреба" title="На този ден прочутата &#8222;ушанка&#8220; влиза в употреба" srcset="https://novinata.bg/wp-content/uploads/2020/05/5ecfcbb785600a6cdc36c221-130x90.png 130w, https://novinata.bg/wp-content/uploads/2020/05/5ecfcbb785600a6cdc36c221-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/na-tozi-den-prochutata-ushanka-vliza-v-upotreba/" title="На този ден прочутата &#8222;ушанка&#8220; влиза в употреба">На този ден прочутата &#8222;ушанка&#8220; влиза в употреба</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/na-tozi-den-prochutata-ushanka-vliza-v-upotreba/" title="9:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T09:53:29+03:00">29.05.2020</time><time class="updated" datetime="2020-05-29T09:53:31+03:00">29.05.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/trenirovka-na-pilotite-na-su-25-grach-predi-parada-na-pobedata/" title="Тренировка на пилотите на Су-25 &#8222;Грач&#8220; преди Парада на Победата"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/05/5ecfbbd015e9f94791677869-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Тренировка на пилотите на Су-25 &#8222;Грач&#8220; преди Парада на Победата" title="Тренировка на пилотите на Су-25 &#8222;Грач&#8220; преди Парада на Победата" srcset="https://novinata.bg/wp-content/uploads/2020/05/5ecfbbd015e9f94791677869-130x90.png 130w, https://novinata.bg/wp-content/uploads/2020/05/5ecfbbd015e9f94791677869-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/trenirovka-na-pilotite-na-su-25-grach-predi-parada-na-pobedata/" title="Тренировка на пилотите на Су-25 &#8222;Грач&#8220; преди Парада на Победата">Тренировка на пилотите на Су-25 &#8222;Грач&#8220; преди Парада на Победата</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/trenirovka-na-pilotite-na-su-25-grach-predi-parada-na-pobedata/" title="21:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T21:06:41+03:00">28.05.2020</time><time class="updated" datetime="2020-05-28T21:06:43+03:00">28.05.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="http://www.zapryanovi.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/zapryanovi.jpg" width="300" height="250" alt="Строителна фирма Запрянови"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/neogranicheno-zabavlenie-s-voyo-bg-veche-i-v-huawei-appgallery/" title="Неограничено забавление с VOYO.BG вече и в Huawei AppGallery"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/05/huawei-appgallery-voyo-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Неограничено забавление с VOYO.BG вече и в Huawei AppGallery" title="Неограничено забавление с VOYO.BG вече и в Huawei AppGallery" srcset="https://novinata.bg/wp-content/uploads/2020/05/huawei-appgallery-voyo-390x205.png 390w, https://novinata.bg/wp-content/uploads/2020/05/huawei-appgallery-voyo-300x157.png 300w, https://novinata.bg/wp-content/uploads/2020/05/huawei-appgallery-voyo-1024x536.png 1024w, https://novinata.bg/wp-content/uploads/2020/05/huawei-appgallery-voyo-768x402.png 768w, https://novinata.bg/wp-content/uploads/2020/05/huawei-appgallery-voyo.png 800w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/neogranicheno-zabavlenie-s-voyo-bg-veche-i-v-huawei-appgallery/" title="Неограничено забавление с VOYO.BG вече и в Huawei AppGallery">Неограничено забавление с VOYO.BG вече и в Huawei AppGallery</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/neogranicheno-zabavlenie-s-voyo-bg-veche-i-v-huawei-appgallery/" title="10:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T10:03:07+03:00">29.05.2020</time><time class="updated" datetime="2020-05-29T10:03:09+03:00">29.05.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Oнлайн магазинът за приложения на Huawei – AppGallery, представя все по-интригуващи глобални и локални предложения в своето портфолио, с което</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/omv-i-eldrayv-startirat-strategichesko-partnorstvo-za-izgrajdane-na-zarqdni-stancii-za-elektromobili/" title="OMV и Елдрайв стартират стратегическо партньорство за изграждане на зарядни станции за електромобили"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/05/unnamed-5-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="OMV и Елдрайв стартират стратегическо партньорство за изграждане на зарядни станции за електромобили" title="OMV и Елдрайв стартират стратегическо партньорство за изграждане на зарядни станции за електромобили" srcset="https://novinata.bg/wp-content/uploads/2020/05/unnamed-5-2-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/05/unnamed-5-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/omv-i-eldrayv-startirat-strategichesko-partnorstvo-za-izgrajdane-na-zarqdni-stancii-za-elektromobili/" title="OMV и Елдрайв стартират стратегическо партньорство за изграждане на зарядни станции за електромобили">OMV и Елдрайв стартират стратегическо партньорство за изграждане на зарядни станции за електромобили</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/omv-i-eldrayv-startirat-strategichesko-partnorstvo-za-izgrajdane-na-zarqdni-stancii-za-elektromobili/" title="18:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T18:10:23+03:00">28.05.2020</time><time class="updated" datetime="2020-05-28T18:10:27+03:00">28.05.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/sistemata-na-koka-kola-v-balgariq-investira-nad-100-000-lv-v-malkiq-biznes-v-stranata/" title="Системата на Кока-Кола в България инвестира над 100 000 лв. в малкия бизнес в страната"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/05/unnamed-3-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Системата на Кока-Кола в България инвестира над 100 000 лв. в малкия бизнес в страната" title="Системата на Кока-Кола в България инвестира над 100 000 лв. в малкия бизнес в страната" srcset="https://novinata.bg/wp-content/uploads/2020/05/unnamed-3-3-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/05/unnamed-3-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/sistemata-na-koka-kola-v-balgariq-investira-nad-100-000-lv-v-malkiq-biznes-v-stranata/" title="Системата на Кока-Кола в България инвестира над 100 000 лв. в малкия бизнес в страната">Системата на Кока-Кола в България инвестира над 100 000 лв. в малкия бизнес в страната</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/sistemata-na-koka-kola-v-balgariq-investira-nad-100-000-lv-v-malkiq-biznes-v-stranata/" title="16:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T16:53:50+03:00">28.05.2020</time><time class="updated" datetime="2020-05-28T16:53:52+03:00">28.05.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/zapochva-montiraneto-na-respiratorite-dareni-ot-kaufland-i-lidl/" title="Започва монтирането на респираторите, дарени от Kaufland и Lidl"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/05/kaufland-lidl-artificial-ventilation-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Започва монтирането на респираторите, дарени от Kaufland и Lidl" title="Започва монтирането на респираторите, дарени от Kaufland и Lidl" srcset="https://novinata.bg/wp-content/uploads/2020/05/kaufland-lidl-artificial-ventilation-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/05/kaufland-lidl-artificial-ventilation-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/zapochva-montiraneto-na-respiratorite-dareni-ot-kaufland-i-lidl/" title="Започва монтирането на респираторите, дарени от Kaufland и Lidl">Започва монтирането на респираторите, дарени от Kaufland и Lidl</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/zapochva-montiraneto-na-respiratorite-dareni-ot-kaufland-i-lidl/" title="14:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T14:35:04+03:00">28.05.2020</time><time class="updated" datetime="2020-05-28T14:35:06+03:00">28.05.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-479918-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="execphp-5" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;n=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;h=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%8F%D1%82%20%D1%81%D1%8A%D0%B2%D0%B5%D1%82%20%D0%BF%D1%80%D0%B8%D0%B5%20%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0%20%D0%B7%D0%B0%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%B7%D0%B0%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%202019-2023%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/obsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina/" data-title="Общинският съвет прие Програма за управление на Община Ловеч за мандат 2019-2023 година" data-post_id="479918"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/obsthinskiqt-savet-prie-programa-za-upravlenie-na-obsthina-lovech-za-mandat-2019-2023-godina\/","update_share_nonce":"2eb4211dcd","shares_count_nonce":"154eb39a92","all_network_shares_count_nonce":"6d2cced976","total_counts_nonce":"aa41f15d89","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'162627520',post:'479918',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '479918' ]);
</script>
</body>
</html>
