<!DOCTYPE html><html
lang=bg-BG><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_23428a050ae73b038cf50e65ace57efe.css rel=stylesheet><title>Община Ямбол стартира инфраструктурни ремонти &mdash; Novinata.bg</title><meta
name=description content="Община Ямбол предприема ремонти дейности на територията на града. До дни ще бъде подновена уличната настилка пред блок 2 и 3 в жилищен комплекс „Диана“."><meta
property=og:image content=https://novinata.bg/wp-content/uploads/2020/07/f0d0ad9f7bcc50cbcd091e71742612b8.jpg><meta
property=og:image:width content=668><meta
property=og:image:height content=445><meta
property=og:locale content=bg_BG><meta
property=og:type content=article><meta
property=og:title content="Община Ямбол стартира инфраструктурни ремонти &mdash; Novinata.bg"><meta
property=og:description content="Община Ямбол предприема ремонти дейности на територията на града. До дни ще бъде подновена уличната настилка пред блок 2 и 3 в жилищен комплекс „Диана“. Приключи текущият ремонт на улица „Ангел&#8230;"><meta
property=og:url content=https://novinata.bg/regiona/obsthina-qmbol-startira-infrastrukturni-remonti/ ><meta
property=og:site_name content=Novinata.bg><meta
property=article:publisher content=https://www.facebook.com/Novinata.bg><meta
property=article:author content=https://www.facebook.com/nedyalko.tenev><meta
property=article:published_time content=2020-07-14T15:59+00:00><meta
property=article:modified_time content=2020-07-14T15:59+00:00><meta
property=og:updated_time content=2020-07-14T15:59+00:00><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="Община Ямбол стартира инфраструктурни ремонти &mdash; Novinata.bg"><meta
name=twitter:description content="Община Ямбол предприема ремонти дейности на територията на града. До дни ще бъде подновена уличната настилка пред блок 2 и 3 в жилищен комплекс „Диана“. Приключи текущият ремонт на улица „Ангел&#8230;"><meta
name=twitter:image content=https://novinata.bg/wp-content/uploads/2020/07/f0d0ad9f7bcc50cbcd091e71742612b8.jpg><meta
name=twitter:image:width content=668><meta
name=twitter:image:height content=445><link
rel=canonical href=https://novinata.bg/regiona/obsthina-qmbol-startira-infrastrukturni-remonti/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/obsthina-qmbol-startira-infrastrukturni-remonti/","name":"\u041e\u0431\u0449\u0438\u043d\u0430 \u042f\u043c\u0431\u043e\u043b \u0441\u0442\u0430\u0440\u0442\u0438\u0440\u0430 \u0438\u043d\u0444\u0440\u0430\u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u043d\u0438 \u0440\u0435\u043c\u043e\u043d\u0442\u0438"}}]}</script> <meta
name=google-site-verification content=d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на Община Ямбол стартира инфраструктурни ремонти" href=https://novinata.bg/regiona/obsthina-qmbol-startira-infrastrukturni-remonti/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js></script> <![endif]--> <script>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"d6e2ed4b7d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name=msapplication-TileImage content=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png></head><body
class="post-template-default single single-post postid-497506 single-format-standard wp-custom-logo everest-forms-no-js "><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
вторник, юли 14, 2020</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/obsthestvo/v-rusiq-otmenqt-dvusedmichnata-karantina-za-pristigasthi-ot-chujbina/
title="В Русия отменят двуседмичната карантина за пристигащи от чужбина">В Русия отменят двуседмичната карантина за пристигащи от чужбина</a></li><li>
<a
href=https://novinata.bg/regiona/vav-varna-obqviha-svobodnite-mesta-v-detskite-qsli/
title="Във Варна обявиха свободните места в детските ясли">Във Варна обявиха свободните места в детските ясли</a></li><li>
<a
href=https://novinata.bg/politika/manolova-kam-kevr-ne-priemayte-biznes-plana-na-vik-haskovo/
title="Манолова към КЕВР: Не приемайте бизнес плана на ВиК-Хасково">Манолова към КЕВР: Не приемайте бизнес плана на ВиК-Хасково</a></li><li>
<a
href=https://novinata.bg/regiona/v-pernik-prodaljava-mieneto-na-ulici-6/
title="В Перник продължава миенето на улици">В Перник продължава миенето на улици</a></li><li>
<a
href=https://novinata.bg/bulgaria/slujitel-na-ministerstvoto-na-kulturata-e-s-koronavirus/
title="Служител на Министерството на културата е с коронавирус">Служител на Министерството на културата е с коронавирус</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://skodi.net/bezplatna-registratsiya-na-firma/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/05/bezplatna-registraciq-firma-skodi.png width=728 height=90 alt="Безплатна регистрация на фирма"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/ title=Novinata.bg><i
class="fa fa-home"></i></a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/politika/mladejite-ot-gerb-dobrich-razdavaha-balgarski-znamena-po-sluchay-nacionalniq-praznik/ title="Отваряне на случайна публикация"><i
class="fa fa-random"></i></a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/ class="search-form searchform clearfix" method=get><div
class=search-wrap>
<input
type=text placeholder=Търсене class="s field" name=s>
<button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-497506 class="post-497506 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2020/07/f0d0ad9f7bcc50cbcd091e71742612b8.jpg class=image-popup><img
width=800 height=445 src=https://novinata.bg/wp-content/uploads/2020/07/f0d0ad9f7bcc50cbcd091e71742612b8-800x445.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/regiona/ style=background:#777fce rel="category tag">Региона</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
Община Ямбол стартира инфраструктурни ремонти</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/obsthina-qmbol-startira-infrastrukturni-remonti/ title=18:59 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-14T18:59:33+03:00>14.07.2020</time><time
class=updated datetime=2020-07-14T18:59:37+03:00>14.07.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев">Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p><strong><em>Община Ямбол предприема ремонти дейности на територията на града. </em></strong></p><p>До дни ще бъде подновена уличната настилка пред блок 2 и 3 в жилищен комплекс „Диана“. Приключи текущият ремонт на улица „Ангел Кънчев“ в участъка от улица „Гавраил Кръстевич“ до булевард „Димитър Благоев“.</p><p>На улица „Срем“ е в процес изграждането на паркинг и тротоари. Благоустрояване на междублоковото пространство и изграждане на паркоместа се осъществява на север от улица „Каранова“.</p><p>Ремонти текат и на улиците „Константин Иречек и „Стилияна Параскевова“, както и на пространството пред градския парк до Минералната баня. Дейностите включват частична подмяна на бордюри и подмяна на асфалт, като част от програмата на Община Ямбол на проекта за Водния цикъл.</p><p>Общината е предприела изграждане на две повдигнати пешеходни пътеки на булевард „Граф Игнатиев“ – срещу магазин „Лидл“ и срещу улица „Крали Марко“ след приемане на Общинска комисия за безопасност на движението.</p><p>Предстоят асфалтови кърпежи на компрометирани участъци от пътната мрежа, рехабилитация на пътна настилка и тротоари, както и изграждане на зони за паркиране.</p><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=497506 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=497506 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=497506><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/regiona/smetnata-palata-zaveri-otcheta-na-byudjeta-na-obsthina-kazanlak-za-2019-g/ rel=prev><span
class=meta-nav>&larr;</span> Сметната палата завери отчета на бюджета на община Казанлък за 2019 Г.</a></li><li
class=next><a
href=https://novinata.bg/bulgaria/ministar-dimitrov-obsadi-s-kmeta-na-plovdiv-osigurqvaneto-na-voda-za-grada-i-proektite-po-opos/ rel=next>Министър Димитров обсъди с кмета на Пловдив осигуряването на вода за града и проектите по ОПОС <span
class=meta-nav>&rarr;</span></a></li></ul><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/blagoevgrad-sthe-otbeleji-144-godini-ot-smartta-na-georgi-izmirliev/ title="Благоевград ще отбележи 144 години от смъртта на Георги Измирлиев">
<img
width=300 height=205 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2020/05/mm_1590571993-300x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2020/05/mm_1590571993-300x205.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/05/mm_1590571993-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px">		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/blagoevgrad-sthe-otbeleji-144-godini-ot-smartta-na-georgi-izmirliev/ rel=bookmark title="Благоевград ще отбележи 144 години от смъртта на Георги Измирлиев">Благоевград ще отбележи 144 години от смъртта на Георги Измирлиев</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/blagoevgrad-sthe-otbeleji-144-godini-ot-smartta-na-georgi-izmirliev/ title=16:01 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-05-27T16:01:40+03:00>27.05.2020</time><time
class=updated datetime=2020-05-27T16:01:42+03:00>27.05.2020</time></a></span>
<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class=single-related-posts><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/starozagorski-uchenici-s-nagradi-ot-sa/ rel=bookmark title="Старозагорски ученици с награди от Самара">Старозагорски ученици с награди от Самара</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/starozagorski-uchenici-s-nagradi-ot-sa/ title=15:33 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published updated" datetime=2019-05-08T15:33:20+03:00>08.05.2019</time></a></span>
<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/ivailo-georgiev/ title="Ивайло ГЕОРГИЕВ">Ивайло ГЕОРГИЕВ</a></span></span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/energo-pro-informira-kmetovete-v-severoiztochna-balgariq-za-predstoqsthite-promeni-v-rabotata-s-biznes-klientite-prez-2020-g/ title="ЕНЕРГО-ПРО информира кметовете в Североизточна България за предстоящите промени в работата с бизнес клиентите през 2020 г.">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/01/gabrovo3-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/energo-pro-informira-kmetovete-v-severoiztochna-balgariq-za-predstoqsthite-promeni-v-rabotata-s-biznes-klientite-prez-2020-g/ rel=bookmark title="ЕНЕРГО-ПРО информира кметовете в Североизточна България за предстоящите промени в работата с бизнес клиентите през 2020 г.">ЕНЕРГО-ПРО информира кметовете в Североизточна България за предстоящите промени в работата с бизнес клиентите през 2020 г.</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/energo-pro-informira-kmetovete-v-severoiztochna-balgariq-za-predstoqsthite-promeni-v-rabotata-s-biznes-klientite-prez-2020-g/ title=15:10 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-01-09T15:10:51+02:00>09.01.2020</time><time
class=updated datetime=2020-01-09T15:10:57+02:00>09.01.2020</time></a></span>
<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><video
class=wp-video-shortcode controls autoplay muted loop>
<source
src=https://novinata.bg/wp-content/uploads/2020/04/nurulin.mp4 type=video/mp4></video></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/v-rusiq-otmenqt-dvusedmichnata-karantina-za-pristigasthi-ot-chujbina/ title="В Русия отменят двуседмичната карантина за пристигащи от чужбина"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/07/5f0d890615e9f966a8608f41-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="В Русия отменят двуседмичната карантина за пристигащи от чужбина" title="В Русия отменят двуседмичната карантина за пристигащи от чужбина"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/v-rusiq-otmenqt-dvusedmichnata-karantina-za-pristigasthi-ot-chujbina/ title="В Русия отменят двуседмичната карантина за пристигащи от чужбина">В Русия отменят двуседмичната карантина за пристигащи от чужбина</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/obsthestvo/v-rusiq-otmenqt-dvusedmichnata-karantina-za-pristigasthi-ot-chujbina/ title=19:23 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-14T19:23:12+03:00>14.07.2020</time><time
class=updated datetime=2020-07-14T19:23:16+03:00>14.07.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div><div
class=entry-content><p>В Русия на 15 юли ще бъде отменена двуседмичната изолация за пристигащите от чужбина, вместо това ще трябва да преминават</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/zapochna-proizvodstvoto-na-nova-pushka-koqto-sthe-uvelichi-boynite-kachestva-na-ruskite-specnaz/ title="Започна производството на нова пушка, която ще увеличи бойните качества на руските спецназ"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/5f0d6dfa85600a21f20202c7-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Започна производството на нова пушка, която ще увеличи бойните качества на руските спецназ" title="Започна производството на нова пушка, която ще увеличи бойните качества на руските спецназ" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/5f0d6dfa85600a21f20202c7-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/07/5f0d6dfa85600a21f20202c7-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/zapochna-proizvodstvoto-na-nova-pushka-koqto-sthe-uvelichi-boynite-kachestva-na-ruskite-specnaz/ title="Започна производството на нова пушка, която ще увеличи бойните качества на руските спецназ">Започна производството на нова пушка, която ще увеличи бойните качества на руските спецназ</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/obsthestvo/zapochna-proizvodstvoto-na-nova-pushka-koqto-sthe-uvelichi-boynite-kachestva-na-ruskite-specnaz/ title=17:30 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-14T17:30:27+03:00>14.07.2020</time><time
class=updated datetime=2020-07-14T17:30:30+03:00>14.07.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/na-kakvo-e-sposobna-novata-versiq-na-sistemata-za-radioelektronna-borba-krasuha/ title="На какво е способна новата версия на системата за радиоелектронна борба &#8222;Красуха&#8220;"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/5f0c87ff15e9f9657126151b-1-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="На какво е способна новата версия на системата за радиоелектронна борба &#8222;Красуха&#8220;" title="На какво е способна новата версия на системата за радиоелектронна борба &#8222;Красуха&#8220;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/5f0c87ff15e9f9657126151b-1-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/07/5f0c87ff15e9f9657126151b-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/na-kakvo-e-sposobna-novata-versiq-na-sistemata-za-radioelektronna-borba-krasuha/ title="На какво е способна новата версия на системата за радиоелектронна борба &#8222;Красуха&#8220;">На какво е способна новата версия на системата за радиоелектронна борба &#8222;Красуха&#8220;</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/obsthestvo/na-kakvo-e-sposobna-novata-versiq-na-sistemata-za-radioelektronna-borba-krasuha/ title=14:52 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-14T14:52:31+03:00>14.07.2020</time><time
class=updated datetime=2020-07-14T14:52:35+03:00>14.07.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/zov-za-pomosth/ title="Зов за помощ!!!"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/img_9504-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Зов за помощ!!!" title="Зов за помощ!!!" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/img_9504-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/07/img_9504-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/zov-za-pomosth/ title="Зов за помощ!!!">Зов за помощ!!!</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/obsthestvo/zov-za-pomosth/ title=14:03 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-14T14:03:27+03:00>14.07.2020</time><time
class=updated datetime=2020-07-14T14:03:31+03:00>14.07.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href=http://www.zapryanovi.com/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/07/zapryanovi.jpg width=300 height=250 alt="Строителна фирма Запрянови"></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/nacionalnata-liniq-produkti-brey-na-kaufland-s-parvo-otlichie-v-konkursa-kompaniq-na-godinata/ title="Националната линия продукти “Брей!“ на Kaufland с първо отличие в конкурса „Компания на годината“"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/07/company_of_the_year_brey-390x205.jpeg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Националната линия продукти “Брей!“ на Kaufland с първо отличие в конкурса „Компания на годината“" title="Националната линия продукти “Брей!“ на Kaufland с първо отличие в конкурса „Компания на годината“"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/nacionalnata-liniq-produkti-brey-na-kaufland-s-parvo-otlichie-v-konkursa-kompaniq-na-godinata/ title="Националната линия продукти “Брей!“ на Kaufland с първо отличие в конкурса „Компания на годината“">Националната линия продукти “Брей!“ на Kaufland с първо отличие в конкурса „Компания на годината“</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/biznes/nacionalnata-liniq-produkti-brey-na-kaufland-s-parvo-otlichie-v-konkursa-kompaniq-na-godinata/ title=13:19 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-14T13:19:56+03:00>14.07.2020</time><time
class=updated datetime=2020-07-14T13:20:00+03:00>14.07.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div><div
class=entry-content><p>Само месец след лансирането на пазара първата собствена марка на Kauflandс изцяло български продукти получи награда в категория „Налагане на</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/huawei-obqvi-biznes-rezultatite-si-za-parvoto-polugodie-na-2020/ title="Huawei обяви бизнес резултатите си за първото полугодие на 2020"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/huawei-logo-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei обяви бизнес резултатите си за първото полугодие на 2020" title="Huawei обяви бизнес резултатите си за първото полугодие на 2020" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/huawei-logo-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/07/huawei-logo-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/huawei-obqvi-biznes-rezultatite-si-za-parvoto-polugodie-na-2020/ title="Huawei обяви бизнес резултатите си за първото полугодие на 2020">Huawei обяви бизнес резултатите си за първото полугодие на 2020</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/biznes/huawei-obqvi-biznes-rezultatite-si-za-parvoto-polugodie-na-2020/ title=11:12 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-14T11:12:52+03:00>14.07.2020</time><time
class=updated datetime=2020-07-14T11:12:55+03:00>14.07.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/frenski-ekspert-savetva-bezplatno-firmite-za-predimstvata-na-sistemite-za-digitalna-kolaboraciq/ title="Френски експерт съветва безплатно фирмите за предимствата на системите за дигитална колаборация"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/bezplaten-seminar-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Френски експерт съветва безплатно фирмите за предимствата на системите за дигитална колаборация" title="Френски експерт съветва безплатно фирмите за предимствата на системите за дигитална колаборация" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/bezplaten-seminar-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/07/bezplaten-seminar-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/frenski-ekspert-savetva-bezplatno-firmite-za-predimstvata-na-sistemite-za-digitalna-kolaboraciq/ title="Френски експерт съветва безплатно фирмите за предимствата на системите за дигитална колаборация">Френски експерт съветва безплатно фирмите за предимствата на системите за дигитална колаборация</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/biznes/frenski-ekspert-savetva-bezplatno-firmite-za-predimstvata-na-sistemite-za-digitalna-kolaboraciq/ title=14:36 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-13T14:36:17+03:00>13.07.2020</time><time
class=updated datetime=2020-07-13T14:36:22+03:00>13.07.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/ti-i-lidl-za-po-dobar-jivot-s-priznanie-ot-balgarskoto-drujestvo-za-vrazki-s-obsthestvenostta/ title="„Ти и Lidl за по-добър живот“ с признание от Българското дружество за връзки с обществеността"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/visual-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="„Ти и Lidl за по-добър живот“ с признание от Българското дружество за връзки с обществеността" title="„Ти и Lidl за по-добър живот“ с признание от Българското дружество за връзки с обществеността" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/07/visual-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/07/visual-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/ti-i-lidl-za-po-dobar-jivot-s-priznanie-ot-balgarskoto-drujestvo-za-vrazki-s-obsthestvenostta/ title="„Ти и Lidl за по-добър живот“ с признание от Българското дружество за връзки с обществеността">„Ти и Lidl за по-добър живот“ с признание от Българското дружество за връзки с обществеността</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/biznes/ti-i-lidl-za-po-dobar-jivot-s-priznanie-ot-balgarskoto-drujestvo-za-vrazki-s-obsthestvenostta/ title=13:14 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-13T13:14:55+03:00>13.07.2020</time><time
class=updated datetime=2020-07-13T13:14:59+03:00>13.07.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-497506-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://skodi.net/hello/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png width=728 height=90 alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow>
<img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook>
</a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer><a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;n=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;h=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%AF%D0%BC%D0%B1%D0%BE%D0%BB%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B8%D1%80%D0%B0%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%20%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-qmbol-startira-infrastrukturni-remonti%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/regiona/obsthina-qmbol-startira-infrastrukturni-remonti/ data-title="Община Ямбол стартира инфраструктурни ремонти" data-post_id=497506></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/obsthina-qmbol-startira-infrastrukturni-remonti\/","update_share_nonce":"a4a3e69c1e","shares_count_nonce":"0f2f5b3b9c","all_network_shares_count_nonce":"4ba2b50854","total_counts_nonce":"2fb22209b8","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script>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</script> <script>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202029.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'162627520',post:'497506',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '497506' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8193463b6e519c6d712de7f4502924b5.js></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 180/232 objects using redis
Page Caching using redis 
Database Caching 15/39 queries in 0.285 seconds using redis

Served from: novinata.bg @ 2020-07-14 19:52:05 by W3 Total Cache
-->