<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Община Ловеч ограничава движението на 19 февруари заради факелно шествие &mdash; Novinata.bg</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Във връзка с провеждане на възпоменателно факелно шествие на 19 февруари 2020 година, Община Ловеч съобщава, че с цел безопасното провеждане на мероприятието от&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2020/02/dsc_03962.jpg" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Община Ловеч ограничава движението на 19 февруари заради факелно шествие &mdash; Novinata.bg" />
<meta property="og:description" content="Във връзка с провеждане на възпоменателно факелно шествие на 19 февруари 2020 година, Община Ловеч съобщава, че с цел безопасното провеждане на мероприятието от 18.30 до 19.30 ч." />
<meta property="og:url" content="https://novinata.bg/regiona/obsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2020-02-18T12:35+00:00" />
<meta property="article:modified_time" content="2020-02-18T12:35+00:00" />
<meta property="og:updated_time" content="2020-02-18T12:35+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Община Ловеч ограничава движението на 19 февруари заради факелно шествие &mdash; Novinata.bg" />
<meta name="twitter:description" content="Във връзка с провеждане на възпоменателно факелно шествие на 19 февруари 2020 година, Община Ловеч съобщава, че с цел безопасното провеждане на мероприятието от 18.30 до 19.30 ч." />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2020/02/dsc_03962.jpg" />
<meta name="twitter:image:width" content="666" />
<meta name="twitter:image:height" content="445" />
<link rel="canonical" href="https://novinata.bg/regiona/obsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/obsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie/","name":"\u041e\u0431\u0449\u0438\u043d\u0430 \u041b\u043e\u0432\u0435\u0447 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0430\u0432\u0430 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0435\u0442\u043e \u043d\u0430 19 \u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438 \u00a0\u0437\u0430\u0440\u0430\u0434\u0438 \u0444\u0430\u043a\u0435\u043b\u043d\u043e \u0448\u0435\u0441\u0442\u0432\u0438\u0435"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- / The SEO Framework by Sybre Waaijer | 46.65ms meta | 1.15ms boot -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Община Ловеч ограничава движението на 19 февруари  заради факелно шествие" href="https://novinata.bg/regiona/obsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"ac5fd7da64","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.4'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-445576 single-format-standard wp-custom-logo everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			вторник, февруари 18, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/sport/neftohimik-igrae-kontrola-s-qmbol/"
						   title="Нефтохимик играе контрола с Ямбол">Нефтохимик играе контрола с Ямбол</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/varna-predstavi-nay-staroto-zlato-v-sveta-na-izlojenie-vakanciq-spa/"
						   title="Варна представи най-старото злато в света на изложение „Ваканция &#038; СПА“">Варна представи най-старото злато в света на изложение „Ваканция &#038; СПА“</a>
					</li>
									<li>
						<a href="https://novinata.bg/bulgaria/zam-ministar-nikolova-sthe-otkrie-konferenciqta-knowledge-city-2020-gradove-na-badestheto/"
						   title="Зам.-министър Николова ще открие конференцията  „Knowledge City 2020 – Градове на бъдещето“">Зам.-министър Николова ще открие конференцията  „Knowledge City 2020 – Градове на бъдещето“</a>
					</li>
									<li>
						<a href="https://novinata.bg/obsthestvo/kak-dva-patrulni-koraba-izgonvat-amerikanski-kraycer-i-esminec-ot-cherno-more/"
						   title="Как два патрулни кораба изгонват американски крайцер и есминец от Черно море">Как два патрулни кораба изгонват американски крайцер и есминец от Черно море</a>
					</li>
									<li>
						<a href="https://novinata.bg/politika/manolova-nashata-cel-e-horata-da-se-obedinqt-i-da-zasthitim-tehnite-kauzi/"
						   title="Манолова: Нашата цел е хората да се обединят и да защитим техните каузи">Манолова: Нашата цел е хората да се обединят и да защитим техните каузи</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><img src="https://novinata.bg/wp-content/uploads/2019/10/ednofaimilni_kashti_novi_han.jpg" width="728" height="90" alt="Продава еднофамилни къщи с. Нови хан"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://novinata.bg/regiona/kmetat-na-ruse-poseti-petar-karaminchev-ad/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-445576" class="post-445576 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2020/02/dsc_03962.jpg" class="image-popup"><img width="800" height="445" src="https://novinata.bg/wp-content/uploads/2020/02/dsc_03962-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Община Ловеч ограничава движението на 19 февруари  заради факелно шествие   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/regiona/obsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie/" title="14:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T14:35:20+02:00">18.02.2020</time><time class="updated" datetime="2020-02-18T14:35:24+02:00">18.02.2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><strong><em> Във връзка с провеждане на възпоменателно факелно шествие на 19 февруари 2020 година, Община Ловеч съобщава, че с цел безопасното провеждане на мероприятието от 18.30 до 19.30 ч. ще бъде ограничено движението на МПС по бул. „България“ в отсечката между ул. „Александър Стамболийски“ и ул. „Борис Баев“, като движението се пренасочва по ул. „Осъмска“.</em></strong></p>



<p>
За
времето от 19.30 до 20.30 ч. се ограничава
движението и по следните улици: ул.
„Търговска“ (в участъка от изход за
гр. Троян до пешеходна зона), Транспортен
мост, ул. „Васил Левски“ до подхода към
парк „Стратеш“, подход към парк
„Стратеш“, ул. „Хисарска“ и ул. „Мадара“
до паметника на Васил Левски.</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="445576" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="445576" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="445576"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/regiona/v-silistra-pochetoha-pametta-na-apostola-na-svobodata/" rel="prev"><span class="meta-nav">&larr;</span> В Силистра почетоха паметта на Апостола на Свободата</a></li>
			<li class="next"><a href="https://novinata.bg/politika/manolova-nashata-cel-e-horata-da-se-obedinqt-i-da-zasthitim-tehnite-kauzi/" rel="next">Манолова: Нашата цел е хората да се обединят и да защитим техните каузи <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Вижте още</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/organizirat-pohod-za-svoboda-i-vav-varna/" title="Организират “Поход за Свобода” и във Варна">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/10/thumb7_Pohod-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/organizirat-pohod-za-svoboda-i-vav-varna/" rel="bookmark" title="Организират “Поход за Свобода” и във Варна">Организират “Поход за Свобода” и във Варна</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/organizirat-pohod-za-svoboda-i-vav-varna/" title="14:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-18T14:27:17+03:00">18.10.2019</time><time class="updated" datetime="2019-10-18T14:27:22+03:00">18.10.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/dobrovolci-osvejiha-prostranstvoto-okolo-ezeroto-na-starozagorskite-bani/" title="Доброволци освежиха пространството около езерото на Старозагорските бани">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/08/IMG_7383-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/dobrovolci-osvejiha-prostranstvoto-okolo-ezeroto-na-starozagorskite-bani/" rel="bookmark" title="Доброволци освежиха пространството около езерото на Старозагорските бани">Доброволци освежиха пространството около езерото на Старозагорските бани</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/dobrovolci-osvejiha-prostranstvoto-okolo-ezeroto-na-starozagorskite-bani/" title="16:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-08T16:41:02+03:00">08.08.2019</time><time class="updated" datetime="2019-08-08T16:41:06+03:00">08.08.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/regiona/burgas-se-podgotvq-za-posresthaneto-na-2020-godina/" title="Бургас се подготвя за посрещането на 2020 година!">
							<img width="360" height="205" src="https://novinata.bg/wp-content/uploads/2019/12/thumb_2896aac87afad07691bec9b71bdc5c35-360x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/regiona/burgas-se-podgotvq-za-posresthaneto-na-2020-godina/" rel="bookmark" title="Бургас се подготвя за посрещането на 2020 година!">Бургас се подготвя за посрещането на 2020 година!</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/regiona/burgas-se-podgotvq-za-posresthaneto-na-2020-godina/" title="10:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-31T10:17:39+02:00">31.12.2019</time><time class="updated" datetime="2019-12-31T10:17:43+02:00">31.12.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://kzp.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/kzp.jpg" width="300" height="250" alt="Комисия за защита на потребителите"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/kak-dva-patrulni-koraba-izgonvat-amerikanski-kraycer-i-esminec-ot-cherno-more/" title="Как два патрулни кораба изгонват американски крайцер и есминец от Черно море"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/02/5e4b99d915e9f959550376e4-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Как два патрулни кораба изгонват американски крайцер и есминец от Черно море" title="Как два патрулни кораба изгонват американски крайцер и есминец от Черно море" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/kak-dva-patrulni-koraba-izgonvat-amerikanski-kraycer-i-esminec-ot-cherno-more/" title="Как два патрулни кораба изгонват американски крайцер и есминец от Черно море">Как два патрулни кораба изгонват американски крайцер и есминец от Черно море</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-dva-patrulni-koraba-izgonvat-amerikanski-kraycer-i-esminec-ot-cherno-more/" title="14:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T14:39:57+02:00">18.02.2020</time><time class="updated" datetime="2020-02-18T14:40:03+02:00">18.02.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>В края на 1980-те години въоръжените сили на СССР често се сблъскват с провокации от страна на американските си колеги.</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/stoim-s-razkracheni-kraka-i-izprasthame-prazna-kola-prevodachite-ne-znaqt-kakvo-ima-predvid-putin/" title="&#8222;Стоим с разкрачени крака и изпращаме празна кола&#8220;: Преводачите не знаят какво има предвид Путин"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/02/5e4ba57f85600a4a376c4e36-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8222;Стоим с разкрачени крака и изпращаме празна кола&#8220;: Преводачите не знаят какво има предвид Путин" title="&#8222;Стоим с разкрачени крака и изпращаме празна кола&#8220;: Преводачите не знаят какво има предвид Путин" srcset="https://novinata.bg/wp-content/uploads/2020/02/5e4ba57f85600a4a376c4e36-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/02/5e4ba57f85600a4a376c4e36-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/stoim-s-razkracheni-kraka-i-izprasthame-prazna-kola-prevodachite-ne-znaqt-kakvo-ima-predvid-putin/" title="&#8222;Стоим с разкрачени крака и изпращаме празна кола&#8220;: Преводачите не знаят какво има предвид Путин">&#8222;Стоим с разкрачени крака и изпращаме празна кола&#8220;: Преводачите не знаят какво има предвид Путин</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/stoim-s-razkracheni-kraka-i-izprasthame-prazna-kola-prevodachite-ne-znaqt-kakvo-ima-predvid-putin/" title="11:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T11:31:43+02:00">18.02.2020</time><time class="updated" datetime="2020-02-18T11:31:48+02:00">18.02.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/zastho-nqkoi-ruski-carkvi-sa-stroeni-za-den/" title="Защо някои руски църкви са строени за ден?"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/02/5e4ad20785600a65777ae11d-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Защо някои руски църкви са строени за ден?" title="Защо някои руски църкви са строени за ден?" srcset="https://novinata.bg/wp-content/uploads/2020/02/5e4ad20785600a65777ae11d-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/02/5e4ad20785600a65777ae11d-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/zastho-nqkoi-ruski-carkvi-sa-stroeni-za-den/" title="Защо някои руски църкви са строени за ден?">Защо някои руски църкви са строени за ден?</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/zastho-nqkoi-ruski-carkvi-sa-stroeni-za-den/" title="9:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T09:57:33+02:00">18.02.2020</time><time class="updated" datetime="2020-02-18T09:57:36+02:00">18.02.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/nay-ujasqvasthite-savetski-proekti-za-boyni-korabi/" title="Най-ужасяващите съветски проекти за бойни кораби"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/02/5d4a9c9e85600a16583fa123-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Най-ужасяващите съветски проекти за бойни кораби" title="Най-ужасяващите съветски проекти за бойни кораби" srcset="https://novinata.bg/wp-content/uploads/2020/02/5d4a9c9e85600a16583fa123-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/02/5d4a9c9e85600a16583fa123-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/nay-ujasqvasthite-savetski-proekti-za-boyni-korabi/" title="Най-ужасяващите съветски проекти за бойни кораби">Най-ужасяващите съветски проекти за бойни кораби</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/nay-ujasqvasthite-savetski-proekti-za-boyni-korabi/" title="8:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T08:48:04+02:00">18.02.2020</time><time class="updated" datetime="2020-02-18T08:48:15+02:00">18.02.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/brikel-logo.jpg" width="300" height="250" alt="Брикел"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/driyms-trans-obqvi-starta-na-proekta-si-v-ikonomicheska-zona-sofiq-bojuristhe/" title="„Дриймс Транс“ обяви старта на проекта си в Икономическа зона София-Божурище"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/02/drijm-trans-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="„Дриймс Транс“ обяви старта на проекта си в Икономическа зона София-Божурище" title="„Дриймс Транс“ обяви старта на проекта си в Икономическа зона София-Божурище" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/driyms-trans-obqvi-starta-na-proekta-si-v-ikonomicheska-zona-sofiq-bojuristhe/" title="„Дриймс Транс“ обяви старта на проекта си в Икономическа зона София-Божурище">„Дриймс Транс“ обяви старта на проекта си в Икономическа зона София-Божурище</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/driyms-trans-obqvi-starta-na-proekta-si-v-ikonomicheska-zona-sofiq-bojuristhe/" title="13:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T13:41:11+02:00">18.02.2020</time><time class="updated" datetime="2020-02-18T13:41:12+02:00">18.02.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>С тържествена първа копка компанията „Дриймс Транс“ обяви на 17 февруари началото на инвестиционния си проект в Икономическа зона София-</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/karlsberg-grup-otchita-povishenie-na-operativnata-pechalba-s-blizo-11-prez-2019-godina/" title="Карлсберг Груп отчита повишение на оперативната печалба                                               с близо 11% през 2019 година"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/02/carlsberg-group_annual_results-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Карлсберг Груп отчита повишение на оперативната печалба                                               с близо 11% през 2019 година" title="Карлсберг Груп отчита повишение на оперативната печалба                                               с близо 11% през 2019 година" srcset="https://novinata.bg/wp-content/uploads/2020/02/carlsberg-group_annual_results-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/02/carlsberg-group_annual_results-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/karlsberg-grup-otchita-povishenie-na-operativnata-pechalba-s-blizo-11-prez-2019-godina/" title="Карлсберг Груп отчита повишение на оперативната печалба                                               с близо 11% през 2019 година">Карлсберг Груп отчита повишение на оперативната печалба                                               с близо 11% през 2019 година</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/karlsberg-grup-otchita-povishenie-na-operativnata-pechalba-s-blizo-11-prez-2019-godina/" title="13:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T13:08:15+02:00">18.02.2020</time><time class="updated" datetime="2020-02-18T13:08:20+02:00">18.02.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/promenite-v-klimata-obsajdat-ucheni-i-biznesat-na-izlojeniq-v-plovdiv/" title="Промените в климата обсъждат учени и бизнесът  на изложения в Пловдив"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/02/panair-snimka-18.02.2020-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Промените в климата обсъждат учени и бизнесът  на изложения в Пловдив" title="Промените в климата обсъждат учени и бизнесът  на изложения в Пловдив" srcset="https://novinata.bg/wp-content/uploads/2020/02/panair-snimka-18.02.2020-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/02/panair-snimka-18.02.2020-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/promenite-v-klimata-obsajdat-ucheni-i-biznesat-na-izlojeniq-v-plovdiv/" title="Промените в климата обсъждат учени и бизнесът  на изложения в Пловдив">Промените в климата обсъждат учени и бизнесът  на изложения в Пловдив</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/promenite-v-klimata-obsajdat-ucheni-i-biznesat-na-izlojeniq-v-plovdiv/" title="11:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-18T11:26:05+02:00">18.02.2020</time><time class="updated" datetime="2020-02-18T11:26:10+02:00">18.02.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/koy-specheli-prizovete-v-employer-branding-awards-2020/" title="Кой спечели призовете в Employer Branding Awards 2020"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/02/unnamed-13-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Кой спечели призовете в Employer Branding Awards 2020" title="Кой спечели призовете в Employer Branding Awards 2020" srcset="https://novinata.bg/wp-content/uploads/2020/02/unnamed-13-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/02/unnamed-13-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/koy-specheli-prizovete-v-employer-branding-awards-2020/" title="Кой спечели призовете в Employer Branding Awards 2020">Кой спечели призовете в Employer Branding Awards 2020</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/koy-specheli-prizovete-v-employer-branding-awards-2020/" title="9:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-17T09:10:32+02:00">17.02.2020</time><time class="updated" datetime="2020-02-17T09:10:34+02:00">17.02.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-445576-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside><aside id="media_video-4" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-445576-2" loop="1" preload="metadata" controls="controls"><source type="video/mp4" src="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4?_=2" /><source type="video/mp4" src="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4?_=2" /><a href="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4">https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="execphp-5" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.jpg" width="728" height="90" alt="Онлайн счетоводство от СКОДИ"></a></div></div></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;t=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;n=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;h=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F&#038;title=%D0%9E%D0%B1%D1%89%D0%B8%D0%BD%D0%B0%20%D0%9B%D0%BE%D0%B2%D0%B5%D1%87%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B0%D0%B2%D0%B0%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE%20%D0%BD%D0%B0%2019%20%D1%84%D0%B5%D0%B2%D1%80%D1%83%D0%B0%D1%80%D0%B8%20%C2%A0%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8%20%D1%84%D0%B0%D0%BA%D0%B5%D0%BB%D0%BD%D0%BE%20%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fobsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/obsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie/" data-title="Община Ловеч ограничава движението на 19 февруари  заради факелно шествие" data-post_id="445576"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/obsthina-lovech-ogranichava-dvijenieto-na-19-fevruari-zaradi-fakelno-shestvie\/","update_share_nonce":"13eace03c5","shares_count_nonce":"a63b00fe1c","all_network_shares_count_nonce":"a9a4e277d6","total_counts_nonce":"748fd63a2f","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.4'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162627520',post:'445576',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '445576' ]);
</script>
</body>
</html>
