<!DOCTYPE html><html
lang=bg-BG><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_1aef9c649675dc49392def07f8f6d69e.css rel=stylesheet><title>Конкурс &#8222;Бели и червени 2021&#8220; &mdash; Novinata.bg</title><meta
name="description" content="Изготвил: Гергана Красенова Захариева, 4 клас, Първо СУ &quot; Св. Седмочислници &quot; гр. Търговище Ръководител: Снежанка Митева&#8230;"><meta
property="og:image" content="https://novinata.bg/wp-content/uploads/2021/02/6d3e75713fc27bc5f7b28a6eff4b7f16.jpg"><meta
property="og:image:width" content="480"><meta
property="og:image:height" content="640"><meta
property="og:locale" content="bg_BG"><meta
property="og:type" content="article"><meta
property="og:title" content="Конкурс &#8222;Бели и червени 2021&#8220; &mdash; Novinata.bg"><meta
property="og:description" content="Изготвил: Гергана Красенова Захариева, 4 клас, Първо СУ &quot; Св. Седмочислници &quot; гр. Търговище Ръководител: Снежанка Митева&#8230;"><meta
property="og:url" content="https://novinata.bg/regiona/konkurs-beli-i-cherveni-2021-59/"><meta
property="og:site_name" content="Novinata.bg"><meta
property="article:publisher" content="https://www.facebook.com/Novinata.bg"><meta
property="article:author" content="https://www.facebook.com/nedyalko.tenev"><meta
property="article:published_time" content="2021-02-18T19:17+00:00"><meta
property="article:modified_time" content="2021-02-18T19:17+00:00"><meta
property="og:updated_time" content="2021-02-18T19:17+00:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Конкурс &#8222;Бели и червени 2021&#8220; &mdash; Novinata.bg"><meta
name="twitter:description" content="Изготвил: Гергана Красенова Захариева, 4 клас, Първо СУ &quot; Св. Седмочислници &quot; гр. Търговище Ръководител: Снежанка Митева&#8230;"><meta
name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/02/6d3e75713fc27bc5f7b28a6eff4b7f16.jpg"><meta
name="twitter:image:width" content="480"><meta
name="twitter:image:height" content="640"><link
rel=canonical href=https://novinata.bg/regiona/konkurs-beli-i-cherveni-2021-59/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/konkurs-beli-i-cherveni-2021-59/","name":"\u041a\u043e\u043d\u043a\u0443\u0440\u0441 &#8222;\u0411\u0435\u043b\u0438 \u0438 \u0447\u0435\u0440\u0432\u0435\u043d\u0438 2021&#8220;"}}]}</script> <meta
name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E"><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на Конкурс &#8222;Бели и червени 2021&#8220;" href=https://novinata.bg/regiona/konkurs-beli-i-cherveni-2021-59/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js id=html5-js></script> <![endif]--> <script id=__ytprefs__-js-extra>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"888f2e67ad","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=alternate type=application/json href=https://novinata.bg/wp-json/wp/v2/posts/570732><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png"></head><body
class="post-template-default single single-post postid-570732 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
четвъртък, февруари 18, 2021</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/regiona/konkurs-beli-i-cherveni-2021-59/ title="Конкурс &#8222;Бели и червени 2021&#8220;">
Конкурс &#8222;Бели и червени 2021&#8220;	</a></li><li>
<a
href=https://novinata.bg/regiona/deca-i-roditeli-tarsqt-zaedno-bogove-i-mitichni-sasthestva-v-arheologicheskiq-muzey-v-plovdiv/ title="Деца и родители търсят заедно богове и митични същества в Археологическия музей в Пловдив">
Деца и родители търсят заедно богове и митични същества в Археологическия музей в Пловдив	</a></li><li>
<a
href=https://novinata.bg/krimi/10-godini-zatvor-za-grabej-nad-vazrasten-maj/ title="10 години затвор за грабеж над възрастен мъж">
10 години затвор за грабеж над възрастен мъж	</a></li><li>
<a
href=https://novinata.bg/bulgaria/ministar-karakachanov-levski-moje-da-ni-dade-samochuvstvieto-i-vdahnovenieto-da-varvim-napred/ title="Министър Каракачанов: Левски може да ни даде самочувствието и вдъхновението да вървим напред">
Министър Каракачанов: Левски може да ни даде самочувствието и вдъхновението да вървим напред	</a></li><li>
<a
href=https://novinata.bg/politika/republikanci-za-balgariq-otkri-ofis-v-kardjali-i-obqvi-vodach-na-listata/ title="Републиканци за България откри офис в Кърджали и обяви водач на листата">
Републиканци за България откри офис в Кърджали и обяви водач на листата	</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>
Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/
title=Novinata.bg
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/politika/hristo-prodanov-turizmat-e-nay-zasegnat-ot-kovid-krizata-a-upravlqvasthite-mu-zalagat-nay-malkiq-byudjet/ title="Отваряне на случайна публикация">
<i
class="fa fa-random"></i>
</a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/ class="search-form searchform clearfix" method=get role=search><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Търсене><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li><li
id=menu-item-570462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570462"><a
href=https://novinata.bg/oferta-za-izbori-ns-2021/ >Избори НС 2021</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-570732 class="post-570732 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2021/02/6d3e75713fc27bc5f7b28a6eff4b7f16.jpg class=image-popup><img
width=480 height=445 src=https://novinata.bg/wp-content/uploads/2021/02/6d3e75713fc27bc5f7b28a6eff4b7f16-480x445.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt loading=lazy></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/regiona/ style=background:#777fce rel="category tag">Региона</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
Конкурс &#8222;Бели и червени 2021&#8220;</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/konkurs-beli-i-cherveni-2021-59/ title=21:17 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-18T21:17:34+02:00>18.02.2021</time><time
class=updated datetime=2021-02-18T21:17:36+02:00>18.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p>Изготвил: Гергана Красенова Захариева, 4 клас, Първо СУ &#8220; Св. Седмочислници &#8220; гр. Търговище Ръководител: Снежанка Митева</p><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;t=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=570732 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=570732 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=570732><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/regiona/deca-i-roditeli-tarsqt-zaedno-bogove-i-mitichni-sasthestva-v-arheologicheskiq-muzey-v-plovdiv/ rel=prev><span
class=meta-nav>&larr;</span> Деца и родители търсят заедно богове и митични същества в Археологическия музей в Пловдив</a></li><li
class=next></li></ul><div
class=related-posts-wrapper><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/obsthina-stara-zagora-dari-moderen-anesteziologichen-aparat-na-umbalprof-d-r-stoqn-kirkovich/ title="Община Стара Загора дари модерен анестезиологичен апарат на УМБАЛ„Проф. д-р Стоян Киркович“">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/12/img_20201214_140016-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/obsthina-stara-zagora-dari-moderen-anesteziologichen-aparat-na-umbalprof-d-r-stoqn-kirkovich/ rel=bookmark title="Община Стара Загора дари модерен анестезиологичен апарат на УМБАЛ„Проф. д-р Стоян Киркович“">
Община Стара Загора дари модерен анестезиологичен апарат на УМБАЛ„Проф. д-р Стоян Киркович“	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/obsthina-stara-zagora-dari-moderen-anesteziologichen-aparat-na-umbalprof-d-r-stoqn-kirkovich/ title=16:50 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-14T16:50:47+02:00>14.12.2020</time><time
class=updated datetime=2020-12-14T16:50:51+02:00>14.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/stolichna-obsthina-vavede-v-speshen-porqdak-vazmojnost-za-chastichno-finansirane-na-dma-po-programa-kultura/ title="Столична община въведе в спешен порядък възможност за частично финансиране на ДМА по Програма &#8222;Култура&#8220;">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/12/768x432-7-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/stolichna-obsthina-vavede-v-speshen-porqdak-vazmojnost-za-chastichno-finansirane-na-dma-po-programa-kultura/ rel=bookmark title="Столична община въведе в спешен порядък възможност за частично финансиране на ДМА по Програма &#8222;Култура&#8220;">
Столична община въведе в спешен порядък възможност за частично финансиране на ДМА по Програма &#8222;Култура&#8220;	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/stolichna-obsthina-vavede-v-speshen-porqdak-vazmojnost-za-chastichno-finansirane-na-dma-po-programa-kultura/ title=19:00 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-14T19:00:02+02:00>14.12.2020</time><time
class=updated datetime=2020-12-14T19:00:04+02:00>14.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/izvanrednoto-razpisanie-na-gradskiq-transport-v-qmbol-se-udaljava-do-31-qnuari/ title="Извънредното разписание на градския транспорт в Ямбол се удължава до 31 януари">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/01/novi-tseni-za-gradskiya-transport-yambol-15-fevruari-ce5a20-960x640-1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/izvanrednoto-razpisanie-na-gradskiq-transport-v-qmbol-se-udaljava-do-31-qnuari/ rel=bookmark title="Извънредното разписание на градския транспорт в Ямбол се удължава до 31 януари">
Извънредното разписание на градския транспорт в Ямбол се удължава до 31 януари	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/izvanrednoto-razpisanie-na-gradskiq-transport-v-qmbol-se-udaljava-do-31-qnuari/ title=15:42 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-11T15:42:50+02:00>11.01.2021</time><time
class=updated datetime=2021-01-11T15:42:52+02:00>11.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><video
class=wp-video-shortcode controls autoplay muted loop><source
src=https://novinata.bg/wp-content/uploads/banners/nurulin.mp4 type=video/mp4></video></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/ruski-injeneri-proektirat-vlak-po-tehnologiqta-maglev-koyto-razviva-skorosti-ot-nad-500-km-ch/ title="Руски инженери проектират влак по технологията МАГЛЕВ, който развива скорости от над 500 км/ч"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/02/602e38bf85600a59f56b64b9-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Руски инженери проектират влак по технологията МАГЛЕВ, който развива скорости от над 500 км/ч" loading=lazy title="Руски инженери проектират влак по технологията МАГЛЕВ, който развива скорости от над 500 км/ч"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/ruski-injeneri-proektirat-vlak-po-tehnologiqta-maglev-koyto-razviva-skorosti-ot-nad-500-km-ch/ title="Руски инженери проектират влак по технологията МАГЛЕВ, който развива скорости от над 500 км/ч">
Руски инженери проектират влак по технологията МАГЛЕВ, който развива скорости от над 500 км/ч	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/ruski-injeneri-proektirat-vlak-po-tehnologiqta-maglev-koyto-razviva-skorosti-ot-nad-500-km-ch/ title=20:52 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-18T20:52:15+02:00>18.02.2021</time><time
class=updated datetime=2021-02-18T20:52:16+02:00>18.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Московският институт по топлотехника (МИТ, част от &#8222;Роскосмос&#8220;) разработва влак на магнитна левитация, който може да работи и в безпилотен</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/kak-izglejda-savetskiqt-sport-po-vremeto-na-yosif-stalin/ title="Как изглежда съветският спорт по времето на Йосиф Сталин"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/02/602e464f15e9f92cfc3e632b-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Как изглежда съветският спорт по времето на Йосиф Сталин" loading=lazy title="Как изглежда съветският спорт по времето на Йосиф Сталин" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/02/602e464f15e9f92cfc3e632b-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/02/602e464f15e9f92cfc3e632b-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/kak-izglejda-savetskiqt-sport-po-vremeto-na-yosif-stalin/ title="Как изглежда съветският спорт по времето на Йосиф Сталин">
Как изглежда съветският спорт по времето на Йосиф Сталин	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/kak-izglejda-savetskiqt-sport-po-vremeto-na-yosif-stalin/ title=18:15 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-18T18:15:42+02:00>18.02.2021</time><time
class=updated datetime=2021-02-18T18:15:44+02:00>18.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/sahalin-pod-snqg-mestni-jiteli-otkopavat-kasthite-si-sled-mosthen-ciklon/ title="Сахалин под сняг: местни жители откопават къщите си след мощен циклон"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/02/8f4b0e0542284573be09a712e5c1cbb1-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Сахалин под сняг: местни жители откопават къщите си след мощен циклон" loading=lazy title="Сахалин под сняг: местни жители откопават къщите си след мощен циклон" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/02/8f4b0e0542284573be09a712e5c1cbb1-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/02/8f4b0e0542284573be09a712e5c1cbb1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/sahalin-pod-snqg-mestni-jiteli-otkopavat-kasthite-si-sled-mosthen-ciklon/ title="Сахалин под сняг: местни жители откопават къщите си след мощен циклон">
Сахалин под сняг: местни жители откопават къщите си след мощен циклон	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/sahalin-pod-snqg-mestni-jiteli-otkopavat-kasthite-si-sled-mosthen-ciklon/ title=17:30 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-18T17:30:17+02:00>18.02.2021</time><time
class=updated datetime=2021-02-18T17:30:19+02:00>18.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/top-5-na-pushkite-v-ruskata-armiq/ title="Топ 5 на пушките в руската армия"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/02/602e229315e9f92e4a1b4a82-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Топ 5 на пушките в руската армия" loading=lazy title="Топ 5 на пушките в руската армия" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/02/602e229315e9f92e4a1b4a82-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/02/602e229315e9f92e4a1b4a82-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/top-5-na-pushkite-v-ruskata-armiq/ title="Топ 5 на пушките в руската армия">
Топ 5 на пушките в руската армия	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/top-5-na-pushkite-v-ruskata-armiq/ title=16:05 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-18T16:05:03+02:00>18.02.2021</time><time
class=updated datetime=2021-02-18T16:05:10+02:00>18.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://kzp.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/kzp.jpg width=300 height=250 alt="Комисия за защита на потребителите"></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/kaufland-balgariq-e-partnor-na-sabitieto-uikend-na-ideite-i-podkrepq-tiynovator-v-tretoto-mu-izdanie-prez-2021/ title="Kaufland България е партньор на събитието „Уикенд на идеите” и подкрепя „Тийноватор“ в третото му издание през 2021"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/02/teenovator_and_kaufland_partnership-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Kaufland България е партньор на събитието „Уикенд на идеите” и подкрепя „Тийноватор“ в третото му издание през 2021" loading=lazy title="Kaufland България е партньор на събитието „Уикенд на идеите” и подкрепя „Тийноватор“ в третото му издание през 2021"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/kaufland-balgariq-e-partnor-na-sabitieto-uikend-na-ideite-i-podkrepq-tiynovator-v-tretoto-mu-izdanie-prez-2021/ title="Kaufland България е партньор на събитието „Уикенд на идеите” и подкрепя „Тийноватор“ в третото му издание през 2021">
Kaufland България е партньор на събитието „Уикенд на идеите” и подкрепя „Тийноватор“ в третото му издание през 2021	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/kaufland-balgariq-e-partnor-na-sabitieto-uikend-na-ideite-i-podkrepq-tiynovator-v-tretoto-mu-izdanie-prez-2021/ title=13:12 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-18T13:12:11+02:00>18.02.2021</time><time
class=updated datetime=2021-02-18T13:12:13+02:00>18.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>По време на инициативата тийнейджъри от ученически предприемачески клубове в страната ще разработват и представят собствени стартъп идеи Превърналият се</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/brikel-ead-podade-zaqvlenie-v-kevr-za-cenata-na-proizvejdanata-toplinna-energiq/ title="&#8222;Брикел&#8220; ЕАД подаде заявление в КЕВР за цената на произвежданата топлинна енергия"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/02/1.2-800x445-1-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8222;Брикел&#8220; ЕАД подаде заявление в КЕВР за цената на произвежданата топлинна енергия" loading=lazy title="&#8222;Брикел&#8220; ЕАД подаде заявление в КЕВР за цената на произвежданата топлинна енергия" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/02/1.2-800x445-1-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/02/1.2-800x445-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/brikel-ead-podade-zaqvlenie-v-kevr-za-cenata-na-proizvejdanata-toplinna-energiq/ title="&#8222;Брикел&#8220; ЕАД подаде заявление в КЕВР за цената на произвежданата топлинна енергия">
&#8222;Брикел&#8220; ЕАД подаде заявление в КЕВР за цената на произвежданата топлинна енергия	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/brikel-ead-podade-zaqvlenie-v-kevr-za-cenata-na-proizvejdanata-toplinna-energiq/ title=9:36 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-18T09:36:38+02:00>18.02.2021</time><time
class=updated datetime=2021-02-18T09:36:40+02:00>18.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/kaufland-balgariq-sas-specialen-onlayn-katalog-s-predlojeniq-za-balansirano-hranene/ title="Kaufland България със специален онлайн каталог с предложения за балансирано хранене"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/02/kaufland_s_predlozhenia_za_balansirano-hranene_small-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Kaufland България със специален онлайн каталог с предложения за балансирано хранене" loading=lazy title="Kaufland България със специален онлайн каталог с предложения за балансирано хранене" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/02/kaufland_s_predlozhenia_za_balansirano-hranene_small-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2021/02/kaufland_s_predlozhenia_za_balansirano-hranene_small-300x211.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://novinata.bg/wp-content/uploads/2021/02/kaufland_s_predlozhenia_za_balansirano-hranene_small-1024x719.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://novinata.bg/wp-content/uploads/2021/02/kaufland_s_predlozhenia_za_balansirano-hranene_small-768x539.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/02/kaufland_s_predlozhenia_za_balansirano-hranene_small-392x272.jpg 392w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_634/https://novinata.bg/wp-content/uploads/2021/02/kaufland_s_predlozhenia_za_balansirano-hranene_small.jpg 634w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/kaufland-balgariq-sas-specialen-onlayn-katalog-s-predlojeniq-za-balansirano-hranene/ title="Kaufland България със специален онлайн каталог с предложения за балансирано хранене">
Kaufland България със специален онлайн каталог с предложения за балансирано хранене	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/kaufland-balgariq-sas-specialen-onlayn-katalog-s-predlojeniq-za-balansirano-hranene/ title=15:42 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-17T15:42:11+02:00>17.02.2021</time><time
class=updated datetime=2021-02-17T15:42:12+02:00>17.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/koi-sa-licata-v-populqrnata-reklamna-kampaniq-na-lidl/ title="Кои са лицата в популярната рекламна кампания на Lidl?"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/02/yavor-vulkanov-lidl-bulgaria-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Кои са лицата в популярната рекламна кампания на Lidl?" loading=lazy title="Кои са лицата в популярната рекламна кампания на Lidl?" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/02/yavor-vulkanov-lidl-bulgaria-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/02/yavor-vulkanov-lidl-bulgaria-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/koi-sa-licata-v-populqrnata-reklamna-kampaniq-na-lidl/ title="Кои са лицата в популярната рекламна кампания на Lidl?">
Кои са лицата в популярната рекламна кампания на Lidl?	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/koi-sa-licata-v-populqrnata-reklamna-kampaniq-na-lidl/ title=13:10 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-17T13:10:22+02:00>17.02.2021</time><time
class=updated datetime=2021-02-17T13:10:24+02:00>17.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-570732-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://skodi.net/hello/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png width=728 height=90 alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570462"><a
href=https://novinata.bg/oferta-za-izbori-ns-2021/ >Избори НС 2021</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook></a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;t=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;t=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;t=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;n=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;h=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F&#038;title=%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%E2%80%9E%D0%91%D0%B5%D0%BB%D0%B8%20%D0%B8%20%D1%87%D0%B5%D1%80%D0%B2%D0%B5%D0%BD%D0%B8%202021%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fkonkurs-beli-i-cherveni-2021-59%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/regiona/konkurs-beli-i-cherveni-2021-59/ data-title="Конкурс &#8222;Бели и червени 2021&#8220;" data-post_id=570732></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script id=easy-social-sharing-js-extra>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/konkurs-beli-i-cherveni-2021-59\/","update_share_nonce":"ee81798aa8","shares_count_nonce":"5f4fadac72","all_network_shares_count_nonce":"86d7dcc2fe","total_counts_nonce":"12769c5484","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script id=mediaelement-core-js-before>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</script> <script id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202107.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162627520',post:'570732',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '570732' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_49fb2d5623c6d867509b1b6235bd813b.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/495 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2021-02-18 21:17:38 by W3 Total Cache
-->