<!DOCTYPE html><html
lang=bg-BG><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a8ff60b87002cef6133565b3a16a0593.css rel=stylesheet><title>Гербът на Габрово е на 85 години &mdash; Novinata.bg</title><meta
name=description content="На 28 септември преди 85 години Габровският градски общински съвет приема първия герб на града, който след различни превратности се запазва до днес. През 1934 г."><meta
property=og:image content=https://novinata.bg/wp-content/uploads/2020/09/gerb04_568x800.jpg><meta
property=og:image:width content=568><meta
property=og:image:height content=800><meta
property=og:locale content=bg_BG><meta
property=og:type content=article><meta
property=og:title content="Гербът на Габрово е на 85 години &mdash; Novinata.bg"><meta
property=og:description content="На 28 септември преди 85 години Габровският градски общински съвет приема първия герб на града, който след различни превратности се запазва до днес. През 1934 г., по предложение на кмета Илия&#8230;"><meta
property=og:url content=https://novinata.bg/regiona/gerbat-na-gabrovo-e-na-85-godini/ ><meta
property=og:site_name content=Novinata.bg><meta
property=article:publisher content=https://www.facebook.com/Novinata.bg><meta
property=article:author content=https://www.facebook.com/nedyalko.tenev><meta
property=article:published_time content=2020-09-29T15:48+00:00><meta
property=article:modified_time content=2020-09-29T15:48+00:00><meta
property=og:updated_time content=2020-09-29T15:48+00:00><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="Гербът на Габрово е на 85 години &mdash; Novinata.bg"><meta
name=twitter:description content="На 28 септември преди 85 години Габровският градски общински съвет приема първия герб на града, който след различни превратности се запазва до днес. През 1934 г., по предложение на кмета Илия&#8230;"><meta
name=twitter:image content=https://novinata.bg/wp-content/uploads/2020/09/gerb04_568x800.jpg><meta
name=twitter:image:width content=568><meta
name=twitter:image:height content=800><link
rel=canonical href=https://novinata.bg/regiona/gerbat-na-gabrovo-e-na-85-godini/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/gerbat-na-gabrovo-e-na-85-godini/","name":"\u0413\u0435\u0440\u0431\u044a\u0442 \u043d\u0430 \u0413\u0430\u0431\u0440\u043e\u0432\u043e \u0435 \u043d\u0430 85 \u0433\u043e\u0434\u0438\u043d\u0438"}}]}</script> <meta
name=google-site-verification content=d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на Гербът на Габрово е на 85 години" href=https://novinata.bg/regiona/gerbat-na-gabrovo-e-na-85-godini/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js id=html5-js></script> <![endif]--> <script id=__ytprefs__-js-extra>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"47f612721a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=alternate type=application/json href=https://novinata.bg/wp-json/wp/v2/posts/522431><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name=msapplication-TileImage content=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png></head><body
class="post-template-default single single-post postid-522431 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
вторник, септември 29, 2020</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/regiona/gerbat-na-gabrovo-e-na-85-godini/ title="Гербът на Габрово е на 85 години">
Гербът на Габрово е на 85 години	</a></li><li>
<a
href=https://novinata.bg/bulgaria/zam-ministar-denica-nikolova-sthe-provede-srestha-s-predstaviteli-na-obsthinite-ot-yujen-centralen-rayon/ title="Зам.-министър Деница Николова ще проведе среща с представители на общините от Южен централен район">
Зам.-министър Деница Николова ще проведе среща с представители на общините от Южен централен район	</a></li><li>
<a
href=https://novinata.bg/politika/veselinov-kategorichno-zastavam-zad-pravoto-na-armencite-da-otstoqvat-svoite-duhovni-granici/ title="Веселинов: Категорично заставам зад правото на арменците да отстояват своите духовни граници">
Веселинов: Категорично заставам зад правото на арменците да отстояват своите духовни граници	</a></li><li>
<a
href=https://novinata.bg/regiona/provede-se-sthabno-uchenie-dve-mogili-2020/ title="Проведе се щабно учение „Две могили 2020“">
Проведе се щабно учение „Две могили 2020“	</a></li><li>
<a
href=https://novinata.bg/bulgaria/predstaviha-knigata-balgariq-na-olimp/ title="Представиха книгата „България на Олимп“">
Представиха книгата „България на Олимп“	</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>
Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/izkupuvane-na-zemedelska-zemya/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/banners/zemedelska-zemq.png width=728 height=90 alt="Изкупува земеделска земя"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/
title=Novinata.bg
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/regiona/mesecat-v-troqn-zapochna-sas-zasedanie-na-konsultativen-savet-po-ikonomichesko-razvitie/ title="Отваряне на случайна публикация">
<i
class="fa fa-random"></i>
</a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/
class="search-form searchform clearfix"
method=get
role=search
><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Търсене><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-522431 class="post-522431 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2020/09/gerb04_568x800.jpg class=image-popup><img
width=568 height=445 src=https://novinata.bg/wp-content/uploads/2020/09/gerb04_568x800-568x445.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt loading=lazy></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/regiona/ style=background:#777fce rel="category tag">Региона</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
Гербът на Габрово е на 85 години</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/gerbat-na-gabrovo-e-na-85-godini/ title=18:48 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-29T18:48:00+03:00>29.09.2020</time><time
class=updated datetime=2020-09-29T18:48:02+03:00>29.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p><strong><em>На 28 септември преди 85 години Габровският градски общински съвет приема първия герб на града, който след различни превратности се запазва до днес.</em></strong></p><p>През 1934 г., по предложение на кмета Илия Кожухаров, общинският съвет обявява конкурс за изработване на герб на града. Изработена е програма за провеждане на конкурса, съгласувана със Съюза на габровските индустриалци, директора на Априловската гимназия и на Местния занаятчийски комитет. Програмата е разпратена до учители по рисуване в страната.</p><p>Към обявения конкурс интерес проявява големият български художник-декоратор проф. Харалампи Тачев – един от първите български модернисти. Той е автор на редица знакови произведения, сред които проектът за герб на София и оригиналът на Манифеста за обявяване независимостта на България. Утвърждава се като един от големите експерти по хералдика в България.</p><p>До 28 февруари 1935 г. за конкурса постъпват 34 проекта. На 2 март с. г. авторитетна комисия с председател кмета Илия Кожухаров се събира на заседание и преглежда представените проекти. Първа премия е дадена на проекта на проф. Харалампи К. Тачев от София, втора – на Иван Захариев, художник и учител по рисуване в Априловската гимназия – Габрово, и трета – на Иван Манев, художник от София.</p><p>Комисията препоръчва на Габровския общински съвет гербът да се изработи по проекта, получил първа премия, но в него да се направят поправки, като се използват символи от другите два проекта.</p><p>Според препоръките на комисията, гербът е преработен от Иван Захариев.&nbsp;</p><p><em>Пълния текст на материала, подготвен от Иван Постомпиров – главен уредник в РИМ – Габрово, може да прочетете в сайта на музея:</em>&nbsp;<em>http://h-museum-gabrovo.bg/?p=9169</em></p><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;t=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=522431 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=522431 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=522431><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/bulgaria/zam-ministar-denica-nikolova-sthe-provede-srestha-s-predstaviteli-na-obsthinite-ot-yujen-centralen-rayon/ rel=prev><span
class=meta-nav>&larr;</span> Зам.-министър Деница Николова ще проведе среща с представители на общините от Южен централен район</a></li><li
class=next></li></ul><div
class=related-posts-wrapper><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/obsthina-troqn-i-troqnski-mebeloproizvoditeli-zaedno-remontirat-detskite-plosthadki-v-grada/ title="Община Троян и троянски мебелопроизводители – заедно ремонтират детските площадки в града">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/06/11-4-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/obsthina-troqn-i-troqnski-mebeloproizvoditeli-zaedno-remontirat-detskite-plosthadki-v-grada/ rel=bookmark title="Община Троян и троянски мебелопроизводители – заедно ремонтират детските площадки в града">
Община Троян и троянски мебелопроизводители – заедно ремонтират детските площадки в града	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/obsthina-troqn-i-troqnski-mebeloproizvoditeli-zaedno-remontirat-detskite-plosthadki-v-grada/ title=12:27 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-06-22T12:27:38+03:00>22.06.2020</time><time
class=updated datetime=2020-06-22T12:27:40+03:00>22.06.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/v-silistra-zasedava-obsthinskiq-krizisen-sthab-2/ title="В Силистра заседава общинския кризисен щаб">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/03/9b50bf153fc2f1de9e874a536e4cade0-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/v-silistra-zasedava-obsthinskiq-krizisen-sthab-2/ rel=bookmark title="В Силистра заседава общинския кризисен щаб">
В Силистра заседава общинския кризисен щаб	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/v-silistra-zasedava-obsthinskiq-krizisen-sthab-2/ title=12:20 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-03-31T12:20:12+03:00>31.03.2020</time><time
class=updated datetime=2020-03-31T12:20:15+03:00>31.03.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/programa-na-onlayn-sabitiq-i-iniciativi-21-26-april-2020/ title="Програма на онлайн събития и инициативи 21 – 26 април 2020">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/04/thumb_opera-za-kulturen-afish-830x450-1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/programa-na-onlayn-sabitiq-i-iniciativi-21-26-april-2020/ rel=bookmark title="Програма на онлайн събития и инициативи 21 – 26 април 2020">
Програма на онлайн събития и инициативи 21 – 26 април 2020	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/programa-na-onlayn-sabitiq-i-iniciativi-21-26-april-2020/ title=13:57 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-04-16T13:57:33+03:00>16.04.2020</time><time
class=updated datetime=2020-04-16T13:57:35+03:00>16.04.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><video
class=wp-video-shortcode controls autoplay muted loop>
<source
src=https://novinata.bg/wp-content/uploads/banners/nurulin.mp4 type=video/mp4></video></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/tova-savetsko-chudo-se-okaza-na-brega-na-kaspiysko-more/ title="Това съветско чудо се оказа на брега на Каспийско море"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/09/5f72ce9015e9f93c7b007e73-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Това съветско чудо се оказа на брега на Каспийско море" loading=lazy title="Това съветско чудо се оказа на брега на Каспийско море"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/tova-savetsko-chudo-se-okaza-na-brega-na-kaspiysko-more/ title="Това съветско чудо се оказа на брега на Каспийско море">
Това съветско чудо се оказа на брега на Каспийско море	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/tova-savetsko-chudo-se-okaza-na-brega-na-kaspiysko-more/ title=17:45 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-29T17:45:31+03:00>29.09.2020</time><time
class=updated datetime=2020-09-29T17:46:32+03:00>29.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Бърз и невидим за радарите, преди да бъде изоставен завинаги, екранопланът представлява страховита военна машина. Руският майстор на покриви и</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/muzeqt-boris-hristov-be-udostoen-sas-zlatno-pero-za-prinos-kam-balgarskata-kultura/ title="Музеят „Борис Христов“ бе удостоен със „Златно перо“ за принос към българската култура"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2020/09/izteglen-fayl-8-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Музеят „Борис Христов“ бе удостоен със „Златно перо“ за принос към българската култура" loading=lazy title="Музеят „Борис Христов“ бе удостоен със „Златно перо“ за принос към българската култура"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/muzeqt-boris-hristov-be-udostoen-sas-zlatno-pero-za-prinos-kam-balgarskata-kultura/ title="Музеят „Борис Христов“ бе удостоен със „Златно перо“ за принос към българската култура">
Музеят „Борис Христов“ бе удостоен със „Златно перо“ за принос към българската култура	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/muzeqt-boris-hristov-be-udostoen-sas-zlatno-pero-za-prinos-kam-balgarskata-kultura/ title=17:29 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-29T17:29:21+03:00>29.09.2020</time><time
class=updated datetime=2020-09-29T17:29:24+03:00>29.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/v-rezultat-na-predatelstvo-operaciqta-na-azerbaydjan-za-barzo-zavzemane-na-teritoriqta-na-nagorni-karabah-se-provali/ title="В резултат на предателство операцията на Азербайджан за бързо завземане на територията на Нагорни Карабах се провали"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/09/5772003-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="В резултат на предателство операцията на Азербайджан за бързо завземане на територията на Нагорни Карабах се провали" loading=lazy title="В резултат на предателство операцията на Азербайджан за бързо завземане на територията на Нагорни Карабах се провали" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/09/5772003-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/09/5772003-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/v-rezultat-na-predatelstvo-operaciqta-na-azerbaydjan-za-barzo-zavzemane-na-teritoriqta-na-nagorni-karabah-se-provali/ title="В резултат на предателство операцията на Азербайджан за бързо завземане на територията на Нагорни Карабах се провали">
В резултат на предателство операцията на Азербайджан за бързо завземане на територията на Нагорни Карабах се провали	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/v-rezultat-na-predatelstvo-operaciqta-na-azerbaydjan-za-barzo-zavzemane-na-teritoriqta-na-nagorni-karabah-se-provali/ title=16:04 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-29T16:04:19+03:00>29.09.2020</time><time
class=updated datetime=2020-09-29T16:04:22+03:00>29.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/ministerstvo-na-ikonomikata-i-ianmsp-organizirat-g2v-darjavata-v-podkrepa-na-biznesa/ title="Министерство на икономиката и ИАНМСП организират G2В: Държавата в подкрепа на бизнеса"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/09/g2b_event_cover-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Министерство на икономиката и ИАНМСП организират G2В: Държавата в подкрепа на бизнеса" loading=lazy title="Министерство на икономиката и ИАНМСП организират G2В: Държавата в подкрепа на бизнеса" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/09/g2b_event_cover-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/09/g2b_event_cover-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/ministerstvo-na-ikonomikata-i-ianmsp-organizirat-g2v-darjavata-v-podkrepa-na-biznesa/ title="Министерство на икономиката и ИАНМСП организират G2В: Държавата в подкрепа на бизнеса">
Министерство на икономиката и ИАНМСП организират G2В: Държавата в подкрепа на бизнеса	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/ministerstvo-na-ikonomikata-i-ianmsp-organizirat-g2v-darjavata-v-podkrepa-na-biznesa/ title=13:41 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-29T13:41:06+03:00>29.09.2020</time><time
class=updated datetime=2020-09-29T13:41:10+03:00>29.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href=http://www.zapryanovi.com/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/zapryanovi.jpg width=300 height=250 alt="Строителна фирма Запрянови"></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/huawei-startira-nova-kampaniq-ot-vrata-do-vrata-za-garancionni-i-izvangarancionni-ustroystva/ title="Huawei стартира нова кампания „От врата до врата“ за гаранционни и извънгаранционни устройства"><img
width=390 height=205 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390/https://novinata.bg/wp-content/uploads/2020/09/huawei-service-campaign-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Huawei стартира нова кампания „От врата до врата“ за гаранционни и извънгаранционни устройства" loading=lazy title="Huawei стартира нова кампания „От врата до врата“ за гаранционни и извънгаранционни устройства" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390/https://novinata.bg/wp-content/uploads/2020/09/huawei-service-campaign-390x205.png 390w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2020/09/huawei-service-campaign-300x157.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://novinata.bg/wp-content/uploads/2020/09/huawei-service-campaign-1024x536.png 1024w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://novinata.bg/wp-content/uploads/2020/09/huawei-service-campaign-768x402.png 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://novinata.bg/wp-content/uploads/2020/09/huawei-service-campaign.png 800w" sizes="(max-width: 390px) 100vw, 390px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/huawei-startira-nova-kampaniq-ot-vrata-do-vrata-za-garancionni-i-izvangarancionni-ustroystva/ title="Huawei стартира нова кампания „От врата до врата“ за гаранционни и извънгаранционни устройства">
Huawei стартира нова кампания „От врата до врата“ за гаранционни и извънгаранционни устройства	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/huawei-startira-nova-kampaniq-ot-vrata-do-vrata-za-garancionni-i-izvangarancionni-ustroystva/ title=15:31 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-29T15:31:28+03:00>29.09.2020</time><time
class=updated datetime=2020-09-29T15:31:32+03:00>29.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Спокойното и пълноценно използване на всички устройства от все по-богатата продуктова гама на Huawei винаги е било основен приоритет на</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/nad-400-produkta-ot-sobstvenite-tekstilni-marki-na-kaufland-sa-izraboteni-ot-sertificiran-biopamuk/ title="Над 400 продукта от собствените текстилни марки на Kaufland са изработени от сертифициран биопамук"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/09/gots_bio_kaufland-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Над 400 продукта от собствените текстилни марки на Kaufland са изработени от сертифициран биопамук" loading=lazy title="Над 400 продукта от собствените текстилни марки на Kaufland са изработени от сертифициран биопамук" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/09/gots_bio_kaufland-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/09/gots_bio_kaufland-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/nad-400-produkta-ot-sobstvenite-tekstilni-marki-na-kaufland-sa-izraboteni-ot-sertificiran-biopamuk/ title="Над 400 продукта от собствените текстилни марки на Kaufland са изработени от сертифициран биопамук">
Над 400 продукта от собствените текстилни марки на Kaufland са изработени от сертифициран биопамук	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/nad-400-produkta-ot-sobstvenite-tekstilni-marki-na-kaufland-sa-izraboteni-ot-sertificiran-biopamuk/ title=13:52 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-29T13:52:33+03:00>29.09.2020</time><time
class=updated datetime=2020-09-29T13:52:35+03:00>29.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/grand-enerdji-distribyushan-sas-saveti-kam-potrebitelite-koito-sthe-izlqzat-na-svobodniq-pazar-na-elektricheska-energiq-2/ title="„Гранд Енерджи Дистрибюшън“ със съвети към потребителите, които ще излязат на свободния пазар на електрическа енергия"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/ged_banner_1000x1000-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="„Гранд Енерджи Дистрибюшън“ със съвети към потребителите, които ще излязат на свободния пазар на електрическа енергия" loading=lazy title="„Гранд Енерджи Дистрибюшън“ със съвети към потребителите, които ще излязат на свободния пазар на електрическа енергия" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/ged_banner_1000x1000-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/08/ged_banner_1000x1000-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/grand-enerdji-distribyushan-sas-saveti-kam-potrebitelite-koito-sthe-izlqzat-na-svobodniq-pazar-na-elektricheska-energiq-2/ title="„Гранд Енерджи Дистрибюшън“ със съвети към потребителите, които ще излязат на свободния пазар на електрическа енергия">
„Гранд Енерджи Дистрибюшън“ със съвети към потребителите, които ще излязат на свободния пазар на електрическа енергия	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/grand-enerdji-distribyushan-sas-saveti-kam-potrebitelite-koito-sthe-izlqzat-na-svobodniq-pazar-na-elektricheska-energiq-2/ title=8:27 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-29T08:27:39+03:00>29.09.2020</time><time
class=updated datetime=2020-09-29T08:27:42+03:00>29.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/5-kasometrajni-filma-zasneti-s-p40-pro-v-ramkite-na-huawei-smartphone-film-festival-2020-bqha-izlacheni-pred-publika-na-golqm-ekran/ title="5 късометражни филма, заснети с P40 Pro в рамките на Huawei Smartphone Film Festival 2020, бяха излъчени пред публика на голям екран"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/09/vsichki-uchastnici-juri-i-organizatori-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="5 късометражни филма, заснети с P40 Pro в рамките на Huawei Smartphone Film Festival 2020, бяха излъчени пред публика на голям екран" loading=lazy title="5 късометражни филма, заснети с P40 Pro в рамките на Huawei Smartphone Film Festival 2020, бяха излъчени пред публика на голям екран" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/09/vsichki-uchastnici-juri-i-organizatori-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/09/vsichki-uchastnici-juri-i-organizatori-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/5-kasometrajni-filma-zasneti-s-p40-pro-v-ramkite-na-huawei-smartphone-film-festival-2020-bqha-izlacheni-pred-publika-na-golqm-ekran/ title="5 късометражни филма, заснети с P40 Pro в рамките на Huawei Smartphone Film Festival 2020, бяха излъчени пред публика на голям екран">
5 късометражни филма, заснети с P40 Pro в рамките на Huawei Smartphone Film Festival 2020, бяха излъчени пред публика на голям екран	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/5-kasometrajni-filma-zasneti-s-p40-pro-v-ramkite-na-huawei-smartphone-film-festival-2020-bqha-izlacheni-pred-publika-na-golqm-ekran/ title=15:12 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-09-28T15:12:37+03:00>28.09.2020</time><time
class=updated datetime=2020-09-28T15:12:40+03:00>28.09.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-522431-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook></a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;t=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;t=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;title=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;title=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;t=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;n=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;title=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;h=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;title=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;title=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;title=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F&#038;title=%D0%93%D0%B5%D1%80%D0%B1%D1%8A%D1%82%20%D0%BD%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%B5%20%D0%BD%D0%B0%2085%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2Fgerbat-na-gabrovo-e-na-85-godini%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/regiona/gerbat-na-gabrovo-e-na-85-godini/ data-title="Гербът на Габрово е на 85 години" data-post_id=522431></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script id=easy-social-sharing-js-extra>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/gerbat-na-gabrovo-e-na-85-godini\/","update_share_nonce":"e0342cfd94","shares_count_nonce":"86096f9cc2","all_network_shares_count_nonce":"d6b46e3193","total_counts_nonce":"671b0dccd9","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script id=mediaelement-core-js-before>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</script> <script id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202040.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'162627520',post:'522431',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '522431' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_6b0b9619ef65af21dbbc89f2a59ad5fe.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/491 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2020-09-29 18:48:05 by W3 Total Cache
-->