<!DOCTYPE html><html
lang=bg-BG><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_c9db3721640c69d2557b14a54b26cef1.css rel=stylesheet><title>42 нови случая на коронавирус в област Русе &mdash; Novinata.bg</title><meta
name="description" content="Близо три пъти повече са заразените с COVID-19 спрямо излекуваните за изминалото денонощие в област Русе, това отчитат от Регионалната здравна инспекция."><meta
property="og:image" content="https://novinata.bg/wp-content/uploads/2020/10/coronavirus-covid-19.jpg"><meta
property="og:image:width" content="791"><meta
property="og:image:height" content="445"><meta
property="og:locale" content="bg_BG"><meta
property="og:type" content="article"><meta
property="og:title" content="42 нови случая на коронавирус в област Русе &mdash; Novinata.bg"><meta
property="og:description" content="Близо три пъти повече са заразените с COVID-19 спрямо излекуваните за изминалото денонощие в област Русе, това отчитат от Регионалната здравна инспекция. През последните 24 часа новите случаи на&#8230;"><meta
property="og:url" content="https://novinata.bg/regiona/42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2/"><meta
property="og:site_name" content="Novinata.bg"><meta
property="article:publisher" content="https://www.facebook.com/Novinata.bg"><meta
property="article:author" content="https://www.facebook.com/nedyalko.tenev"><meta
property="article:published_time" content="2021-04-04T12:48+00:00"><meta
property="article:modified_time" content="2021-04-04T12:48+00:00"><meta
property="og:updated_time" content="2021-04-04T12:48+00:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="42 нови случая на коронавирус в област Русе &mdash; Novinata.bg"><meta
name="twitter:description" content="Близо три пъти повече са заразените с COVID-19 спрямо излекуваните за изминалото денонощие в област Русе, това отчитат от Регионалната здравна инспекция. През последните 24 часа новите случаи на&#8230;"><meta
name="twitter:image" content="https://novinata.bg/wp-content/uploads/2020/10/coronavirus-covid-19.jpg"><meta
name="twitter:image:width" content="791"><meta
name="twitter:image:height" content="445"><link
rel=canonical href=https://novinata.bg/regiona/42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2/","name":"42 \u043d\u043e\u0432\u0438 \u0441\u043b\u0443\u0447\u0430\u044f \u043d\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441 \u0432 \u043e\u0431\u043b\u0430\u0441\u0442 \u0420\u0443\u0441\u0435"}}]}</script> <meta
name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E"><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на 42 нови случая на коронавирус в област Русе" href=https://novinata.bg/regiona/42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js id=html5-js></script> <![endif]--> <script id=__ytprefs__-js-extra>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"bdfde7cd3c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=alternate type=application/json href=https://novinata.bg/wp-json/wp/v2/posts/585675><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png"></head><body
class="post-template-default single single-post postid-585675 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
неделя, април 4, 2021</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/regiona/42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2/ title="42 нови случая на коронавирус в област Русе">
42 нови случая на коронавирус в област Русе	</a></li><li>
<a
href=https://novinata.bg/regiona/stanislav-dechev-glasuvah-za-razvitieto-na-haskovo/ title="Станислав Дечев: Гласувах за развитието на Хасково">
Станислав Дечев: Гласувах за развитието на Хасково	</a></li><li>
<a
href=https://novinata.bg/bulgaria/obobsthena-informaciq-ot-nacionalniq-mejduvedomstven-sthab-vav-vrazka-s-izborite-za-narodno-sabranie/ title="Обобщена информация от Националния междуведомствен щаб във връзка с изборите за Народно събрание">
Обобщена информация от Националния междуведомствен щаб във връзка с изборите за Народно събрание	</a></li><li>
<a
href=https://novinata.bg/politika/maq-manolova-glasuvah-za-smqna-na-karaula-bravo-balgari/ title="Мая Манолова: Гласувах за смяна на караула. Браво, българи!">
Мая Манолова: Гласувах за смяна на караула. Браво, българи!	</a></li><li>
<a
href=https://novinata.bg/politika/georgi-gokov-glasuvah-za-promqna-na-statukvoto/ title="Георги Гьоков: Гласувах за промяна на статуквото">
Георги Гьоков: Гласувах за промяна на статуквото	</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>
Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://skodi.net/product/dropshiping-accounting-guide/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2021/02/dropshipping-guide-banner.png width=728 height=90 alt="Ръководство за Дропшипинг търговия"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/
title=Novinata.bg
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/regiona/obsthina-plovdiv-se-podgotvq-za-zimata/ title="Отваряне на случайна публикация">
<i
class="fa fa-random"></i>
</a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/ class="search-form searchform clearfix" method=get role=search><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Търсене><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li><li
id=menu-item-570462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570462"><a
href=https://novinata.bg/oferta-za-izbori-ns-2021/ >Избори НС 2021</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-585675 class="post-585675 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2020/10/coronavirus-covid-19.jpg class=image-popup><img
width=800 height=445 src=https://novinata.bg/wp-content/uploads/2020/10/coronavirus-covid-19-800x445.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt loading=lazy></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/regiona/ style=background:#777fce rel="category tag">Региона</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
42 нови случая на коронавирус в област Русе</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2/ title=15:48 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-04-04T15:48:26+03:00>04.04.2021</time><time
class=updated datetime=2021-04-04T15:48:29+03:00>04.04.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p>Близо три пъти повече са заразените с COVID-19 спрямо излекуваните за изминалото денонощие в област Русе, това отчитат от Регионалната здравна инспекция. През последните 24 часа новите случаи на коронавирусна инфекция в областта са 42, а оздравелите са 15. 35 от новозаболелите са от община Русе, трима от Бяла, двама от Ветово, както и по един от Две могили&nbsp; и Иваново. Така от началото на пандемията диагностицираните с коронавирус в областта достигнаха 11413, а преболедувалите 8773. Активните случаи са 2004. По последни данни намиращите се на болнично лечение в областта са 445 души, като 51 от тях са в реанимация. Към момента свободните легла са 77, което около 16.6%. Всички те са предвидени за неинтензивно лечение.</p><p>От началото на седмицата до края на вчерашния ден в Русенско са установени 854 нови случая на коронавирусна инфекция, а оздравелите са 570. Припомняме, че в понеделник срещу вторник бяха регистрирани 201 новозразени, което се оказа рекорд от началото на 2021-а. Това е със 17 души по-малко от абсолютния негативен рекорд до момента за региона, който беше поставен на 10 срещу 11 ноември миналата година, когато само за един ден имаше 218 заразени. Същевременно през отиващата си вече седмица беше поставен и положителен рекорд. В четвъртък срещу петък броят на излекуваните се увеличи с още 240 души, най-много оздравели от началото на годината. По принцип най-много оздравели от март миналата година имаше на 8 декември – 403-ма.</p><p>За последното денонощие са починали още две жени и четирима мъже с положителен тест за коронавирус. От 29-и март до 3-и април включително починалите с доказан COVID-19 в региона са 46. Смъртните случаи на хора с COVID-19 от началото на пандемията до сега станаха 635, като починалите са на възраст между 26 и 98 години. 374 от тях са мъже, 261 са жените. Ръководството и екипът на Областна администрация Русе изказват съболезнования на близките и роднините на покойниците.</p><p>Позовавайки се на данните от Единния информационен портал става ясно, че за последното денонощие област Русе е на десето място по заболеваемост в страната. За изминалите 24 часа няма област в страната без нови случаи, като с най-малко е Видин – 5.</p><p>До момента в областта са извършени 12658 имунизации, като повторна доза са получили 2404 лица, което означава, че при тях имунизационният процес е приключил. За изминалото денонощие са извършени 59 имунизации.</p><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;t=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=585675 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=585675 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=585675><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/regiona/stanislav-dechev-glasuvah-za-razvitieto-na-haskovo/ rel=prev><span
class=meta-nav>&larr;</span> Станислав Дечев: Гласувах за развитието на Хасково</a></li><li
class=next></li></ul><div
class=related-posts-wrapper><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/programa-na-obsthina-svisthov-posvetena-na-1-noemvri/ title="Програма на община Свищов посветена на 1 ноември">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/10/unnamed-1-14-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/programa-na-obsthina-svisthov-posvetena-na-1-noemvri/ rel=bookmark title="Програма на община Свищов посветена на 1 ноември">
Програма на община Свищов посветена на 1 ноември	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/programa-na-obsthina-svisthov-posvetena-na-1-noemvri/ title=17:14 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-22T17:14:43+03:00>22.10.2020</time><time
class=updated datetime=2020-10-22T17:14:46+03:00>22.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/24-novi-sluchaq-na-koronavirus-v-kyustendilska-oblast/ title="24 нови случая на коронавирус в Кюстендилска област">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/03/covid-19-4855688_960_720_5.m-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/24-novi-sluchaq-na-koronavirus-v-kyustendilska-oblast/ rel=bookmark title="24 нови случая на коронавирус в Кюстендилска област">
24 нови случая на коронавирус в Кюстендилска област	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/24-novi-sluchaq-na-koronavirus-v-kyustendilska-oblast/ title=11:54 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-07T11:54:31+02:00>07.01.2021</time><time
class=updated datetime=2021-01-07T11:54:33+02:00>07.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/regiona/paket-ot-merki-za-sajivqvane-na-ikonomikata-predstavi-prezidenta-na-knsb-v-ruse/ title="ПАКЕТ ОТ МЕРКИ ЗА СЪЖИВЯВАНЕ НА ИКОНОМИКАТА ПРЕДСТАВИ ПРЕЗИДЕНТА НА КНСБ В РУСЕ">
<img
width=297 height=170 src=https://novinata.bg/wp-content/uploads/2020/10/izteglen-fayl.jpeg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/regiona/paket-ot-merki-za-sajivqvane-na-ikonomikata-predstavi-prezidenta-na-knsb-v-ruse/ rel=bookmark title="ПАКЕТ ОТ МЕРКИ ЗА СЪЖИВЯВАНЕ НА ИКОНОМИКАТА ПРЕДСТАВИ ПРЕЗИДЕНТА НА КНСБ В РУСЕ">
ПАКЕТ ОТ МЕРКИ ЗА СЪЖИВЯВАНЕ НА ИКОНОМИКАТА ПРЕДСТАВИ ПРЕЗИДЕНТА НА КНСБ В РУСЕ	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/regiona/paket-ot-merki-za-sajivqvane-na-ikonomikata-predstavi-prezidenta-na-knsb-v-ruse/ title=17:02 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-06T17:02:57+03:00>06.10.2020</time><time
class=updated datetime=2020-10-06T17:03:01+03:00>06.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><video
class=wp-video-shortcode controls autoplay muted loop><source
src=https://novinata.bg/wp-content/uploads/banners/nurulin.mp4 type=video/mp4></video></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/yonko-mermerski-otvarqneto-na-granicata-s-meksiko-izglejda-altruistichno-no-vsasthnost-e-spekulaciq-s-choveshki-jivoti/ title="Йонко Мермерски: Отварянето на границата с Мексико изглежда алтруистично, но всъщност е спекулация с човешки животи"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/04/img_8069_8170710544318258261_original-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Йонко Мермерски: Отварянето на границата с Мексико изглежда алтруистично, но всъщност е спекулация с човешки животи" loading=lazy title="Йонко Мермерски: Отварянето на границата с Мексико изглежда алтруистично, но всъщност е спекулация с човешки животи"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/yonko-mermerski-otvarqneto-na-granicata-s-meksiko-izglejda-altruistichno-no-vsasthnost-e-spekulaciq-s-choveshki-jivoti/ title="Йонко Мермерски: Отварянето на границата с Мексико изглежда алтруистично, но всъщност е спекулация с човешки животи">
Йонко Мермерски: Отварянето на границата с Мексико изглежда алтруистично, но всъщност е спекулация с човешки животи	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/yonko-mermerski-otvarqneto-na-granicata-s-meksiko-izglejda-altruistichno-no-vsasthnost-e-spekulaciq-s-choveshki-jivoti/ title=9:22 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-04-04T09:22:18+03:00>04.04.2021</time><time
class=updated datetime=2021-04-04T09:22:20+03:00>04.04.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Проф. Йонко Мермерски,&nbsp;в разговор с Илиана Беновска в седмичното обзорно политическо предаване “Беновска пита” по “Радио К2” коментира следните теми:</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/kak-se-jenqt-i-razvejdat-pred-boga-rusnacite/ title="Как се женят и развеждат пред Бога руснаците?"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/04/6066cc9885600a3d6605731f-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Как се женят и развеждат пред Бога руснаците?" loading=lazy title="Как се женят и развеждат пред Бога руснаците?" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/04/6066cc9885600a3d6605731f-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/04/6066cc9885600a3d6605731f-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/kak-se-jenqt-i-razvejdat-pred-boga-rusnacite/ title="Как се женят и развеждат пред Бога руснаците?">
Как се женят и развеждат пред Бога руснаците?	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/kak-se-jenqt-i-razvejdat-pred-boga-rusnacite/ title=18:49 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-04-03T18:49:36+03:00>03.04.2021</time><time
class=updated datetime=2021-04-03T18:49:39+03:00>03.04.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/koi-chujdestranni-samoleti-mogat-da-se-konkurirat-s-ruskiq-iztrebitel-su-35/ title="Кои чуждестранни самолети могат да се конкурират с руския изтребител Су-35?"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/04/6066c7cf85600a40987bab10-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Кои чуждестранни самолети могат да се конкурират с руския изтребител Су-35?" loading=lazy title="Кои чуждестранни самолети могат да се конкурират с руския изтребител Су-35?" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/04/6066c7cf85600a40987bab10-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/04/6066c7cf85600a40987bab10-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/koi-chujdestranni-samoleti-mogat-da-se-konkurirat-s-ruskiq-iztrebitel-su-35/ title="Кои чуждестранни самолети могат да се конкурират с руския изтребител Су-35?">
Кои чуждестранни самолети могат да се конкурират с руския изтребител Су-35?	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/koi-chujdestranni-samoleti-mogat-da-se-konkurirat-s-ruskiq-iztrebitel-su-35/ title=15:33 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-04-03T15:33:48+03:00>03.04.2021</time><time
class=updated datetime=2021-04-03T15:33:51+03:00>03.04.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/madlen-algafari-ako-chovek-e-idealen-i-bezgreshen-v-tova-bitie-mu-e-izcherpan-jivotat/ title="Мадлен Алгафари: Ако човек е идеален и безгрешен, в това битие му е изчерпан животът"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/04/maxresdefault-2-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Мадлен Алгафари: Ако човек е идеален и безгрешен, в това битие му е изчерпан животът" loading=lazy title="Мадлен Алгафари: Ако човек е идеален и безгрешен, в това битие му е изчерпан животът" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/04/maxresdefault-2-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/04/maxresdefault-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/madlen-algafari-ako-chovek-e-idealen-i-bezgreshen-v-tova-bitie-mu-e-izcherpan-jivotat/ title="Мадлен Алгафари: Ако човек е идеален и безгрешен, в това битие му е изчерпан животът">
Мадлен Алгафари: Ако човек е идеален и безгрешен, в това битие му е изчерпан животът	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/madlen-algafari-ako-chovek-e-idealen-i-bezgreshen-v-tova-bitie-mu-e-izcherpan-jivotat/ title=15:26 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-04-03T15:26:47+03:00>03.04.2021</time><time
class=updated datetime=2021-04-03T15:26:50+03:00>03.04.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://bnfconsult.com/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/bnfconsult-banner.jpg width=300 height=250 alt="BNF Consult"></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/lavazza-si-postavi-ambiciozna-cel-palna-vaglerodna-neutralnost-do-2030g/ title="Lavazza си постави амбициозна цел пълна въглеродна неутралност до 2030г."><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/04/lavazza_1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Lavazza си постави амбициозна цел пълна въглеродна неутралност до 2030г." loading=lazy title="Lavazza си постави амбициозна цел пълна въглеродна неутралност до 2030г."></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/lavazza-si-postavi-ambiciozna-cel-palna-vaglerodna-neutralnost-do-2030g/ title="Lavazza си постави амбициозна цел пълна въглеродна неутралност до 2030г.">
Lavazza си постави амбициозна цел пълна въглеродна неутралност до 2030г.	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/lavazza-si-postavi-ambiciozna-cel-palna-vaglerodna-neutralnost-do-2030g/ title=13:25 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-04-02T13:25:08+03:00>02.04.2021</time><time
class=updated datetime=2021-04-02T13:25:10+03:00>02.04.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Компанията отчита приходи от над 2 млрд. eвро през 2020 г., затвърждавайки финансовата си стабилност Lavazza официално представи финансовите си</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/borika-namalqva-2-pati-cenata-za-izdavane-i-podnovqvane-na-personalen-kep-b-trust/ title="БОРИКА намалява 2 пъти цената за издаване и подновяване на персонален КЕП B-Trust"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/04/b-trust-qes-image-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="БОРИКА намалява 2 пъти цената за издаване и подновяване на персонален КЕП B-Trust" loading=lazy title="БОРИКА намалява 2 пъти цената за издаване и подновяване на персонален КЕП B-Trust" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/04/b-trust-qes-image-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/04/b-trust-qes-image-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/borika-namalqva-2-pati-cenata-za-izdavane-i-podnovqvane-na-personalen-kep-b-trust/ title="БОРИКА намалява 2 пъти цената за издаване и подновяване на персонален КЕП B-Trust">
БОРИКА намалява 2 пъти цената за издаване и подновяване на персонален КЕП B-Trust	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/borika-namalqva-2-pati-cenata-za-izdavane-i-podnovqvane-na-personalen-kep-b-trust/ title=12:14 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-04-01T12:14:18+03:00>01.04.2021</time><time
class=updated datetime=2021-04-01T12:14:20+03:00>01.04.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/huawei-predstavi-godishniq-si-otchet-za-2020-godina/ title="Huawei представи годишния си отчет за 2020 година"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/04/huawei_annual_report_ken-hu-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei представи годишния си отчет за 2020 година" loading=lazy title="Huawei представи годишния си отчет за 2020 година" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/04/huawei_annual_report_ken-hu-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/04/huawei_annual_report_ken-hu-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/huawei-predstavi-godishniq-si-otchet-za-2020-godina/ title="Huawei представи годишния си отчет за 2020 година">
Huawei представи годишния си отчет за 2020 година	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/huawei-predstavi-godishniq-si-otchet-za-2020-godina/ title=11:25 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-04-01T11:25:05+03:00>01.04.2021</time><time
class=updated datetime=2021-04-01T11:25:07+03:00>01.04.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/neprekasnato-nadgrajdane-na-potrebitelskoto-izjivqvane-e-fokusat-na-settle/ title="Непрекъснато надграждане на потребителското изживяване e фокусът на Settle"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/03/unnamed-15-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Непрекъснато надграждане на потребителското изживяване e фокусът на Settle" loading=lazy title="Непрекъснато надграждане на потребителското изживяване e фокусът на Settle" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/03/unnamed-15-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/03/unnamed-15-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/neprekasnato-nadgrajdane-na-potrebitelskoto-izjivqvane-e-fokusat-na-settle/ title="Непрекъснато надграждане на потребителското изживяване e фокусът на Settle">
Непрекъснато надграждане на потребителското изживяване e фокусът на Settle	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/neprekasnato-nadgrajdane-na-potrebitelskoto-izjivqvane-e-fokusat-na-settle/ title=12:07 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-31T12:07:44+03:00>31.03.2021</time><time
class=updated datetime=2021-03-31T12:07:47+03:00>31.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-585675-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570462"><a
href=https://novinata.bg/oferta-za-izbori-ns-2021/ >Избори НС 2021</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook></a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;t=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;t=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;title=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;title=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;t=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;n=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;title=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;h=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;title=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;title=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;title=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F&#038;title=42%20%D0%BD%D0%BE%D0%B2%D0%B8%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%20%D0%A0%D1%83%D1%81%D0%B5" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/regiona/42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2/ data-title="42 нови случая на коронавирус в област Русе" data-post_id=585675></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script id=easy-social-sharing-js-extra>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/42-novi-sluchaq-na-koronavirus-v-oblast-ruse-2\/","update_share_nonce":"6ccc3fcb36","shares_count_nonce":"f569a2d530","all_network_shares_count_nonce":"3526cea744","total_counts_nonce":"374e617bb1","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script id=mediaelement-core-js-before>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</script> <script id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202113.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162627520',post:'585675',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '585675' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_49fb2d5623c6d867509b1b6235bd813b.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/499 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)

Served from: novinata.bg @ 2021-04-04 15:48:31 by W3 Total Cache
-->