<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_715485fde6b33ca4952475c2d92b526f.css" rel="stylesheet" /><title>„Соло акт“ фест превзема Габрово през април &mdash; Novinata.bg</title><meta name="description" content="Отменен два пъти, поради пандемичната обстановка, Международният фестивал на монодрамата &bdquo;Соло акт&ldquo; ще започне на 2 април 2022 г. в Габрово. Това ще бъде VIII&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2022/03/poletat_karticata_1.jpg" /><meta property="og:image:width" content="668" /><meta property="og:image:height" content="445" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="„Соло акт“ фест превзема Габрово през април &mdash; Novinata.bg" /><meta property="og:description" content="Отменен два пъти, поради пандемичната обстановка, Международният фестивал на монодрамата &bdquo;Соло акт&ldquo; ще започне на 2 април 2022 г. в Габрово. Това ще бъде VIII-то издание на фестивала&#8230;" /><meta property="og:url" content="https://novinata.bg/regiona/%ef%bf%bc/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="og:updated_time" content="2022-03-20T12:50+00:00" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2022-03-20T12:49+00:00" /><meta property="article:modified_time" content="2022-03-20T12:50+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="„Соло акт“ фест превзема Габрово през април &mdash; Novinata.bg" /><meta name="twitter:description" content="Отменен два пъти, поради пандемичната обстановка, Международният фестивал на монодрамата &bdquo;Соло акт&ldquo; ще започне на 2 април 2022 г. в Габрово. Това ще бъде VIII-то издание на фестивала&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2022/03/poletat_karticata_1.jpg" /><meta name="twitter:image:width" content="668" /><meta name="twitter:image:height" content="445" /><link rel="canonical" href="https://novinata.bg/regiona/%ef%bf%bc/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/regiona/","name":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/regiona/%ef%bf%bc/","name":"\u201e\u0421\u043e\u043b\u043e \u0430\u043a\u0442\u201c \u0444\u0435\u0441\u0442 \u043f\u0440\u0435\u0432\u0437\u0435\u043c\u0430 \u0413\u0430\u0431\u0440\u043e\u0432\u043e \u043f\u0440\u0435\u0437 \u0430\u043f\u0440\u0438\u043b"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на „Соло акт“ фест превзема Габрово през април" href="https://novinata.bg/regiona/%ef%bf%bc/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"10da0d51d4","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/711357" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-711357 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> неделя, март 20, 2022</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/krimi/stolichni-policai-izzeha-nad-1-kilogram-amfetamin-i-kolichestva-marihuana-i-kokain/" title="Столични полицаи иззеха над 1 килограм амфетамин и количества марихуана и кокаин"> Столични полицаи иззеха над 1 килограм амфетамин и количества марихуана и кокаин </a></li><li> <a href="https://novinata.bg/regiona/%ef%bf%bc/" title="„Соло акт“ фест превзема Габрово през април"> „Соло акт“ фест превзема Габрово през април </a></li><li> <a href="https://novinata.bg/sport/11-te-na-cska-sresthu-botev-pd/" title="11-те на ЦСКА срещу Ботев Пд"> 11-те на ЦСКА срещу Ботев Пд </a></li><li> <a href="https://novinata.bg/krimi/razkriha-krajba-na-nad-37-000-leva/" title="Разкриха кражба на над 37 000 лева"> Разкриха кражба на над 37 000 лева </a></li><li> <a href="https://novinata.bg/regiona/obsthinski-kuklen-teatar-blagoevgrad-predstavi-trite-prasenca-v-nedelniq-den/" title="Общински куклен театър &#8211; Благоевград представи „Трите прасенца&#8220; в неделния ден"> Общински куклен театър &#8211; Благоевград представи „Трите прасенца&#8220; в неделния ден </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/product/dropshiping-accounting-guide/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2021/02/dropshipping-guide-banner.png" width="728" height="90" alt="Ръководство за Дропшипинг търговия"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/obsthestvo/hristovo-vazkresenie/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-653894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-711357" class="post-711357 post type-post status-publish format-standard has-post-thumbnail hentry category-regiona"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2022/03/poletat_karticata_1.jpg" class="image-popup"><img width="800" height="445" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2022/03/poletat_karticata_1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/regiona/" style="background:#777fce" rel="category tag">Региона</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> „Соло акт“ фест превзема Габрово през април</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/%ef%bf%bc/" title="14:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-20T14:49:49+02:00">20.03.2022</time><time class="updated" datetime="2022-03-20T14:50:32+02:00">20.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p><strong><em>Отменен два пъти, поради пандемичната обстановка, Международният фестивал на монодрамата „Соло акт“ ще започне на 2 април 2022 г. в Габрово. </em></strong></p><p>Това ще бъде VIII-то издание на фестивала, който има конкурсен характер и ще продължи до 7 април, включително. Организатор на събитието е Драматичен театър „Рачо Стоянов“. То ще се проведе на сцените на габровския театър, Държавен куклен театър &#8211; Габрово, зала „Възрждане“ и Спортна зала „Орловец“. Организаторите обещават да представят на публиката най-доброто от моноспектаклите през последните три години.</p><p>Форумът е наследник на досегашния фестивал на спектаклите с един актьор „BGMOT“. В настоящия му вариант не само името, но и визията са изцяло променени. Познатият символ на събитието – котката, е заменен с образа на петел. Замяната се налага, за да не се обърква с друг популярен габровски символ – карнавалната котка. В новата визия е включено леко намигване към изпълнителското изкуство, част от което е и актьорската професия.</p><p>Фестивалът на монодрамата се провежда всяка четна година, а това синхронизира настоящото VIII издание с фестивалните традиции на габровския театър. През 2020 г. събитието беше отменено, заради пандемичната обстановка, предизвикана от Ковид-19 и насрочено за следващата година. През 2021 г. „Соло Акт“ отново беше отменен по същите причини, за да се стигне до неговата реална година на провеждане – 2022.</p><p>Програмата на „Соло Акт 2022“ предлага общо 13 представления, от които 11 гостуващи на габровска сцена. От тях две са чуждестранни – от Украйна и Република Косово. Участниците във фестивала са Народен театър „Иван Вазов“, Сатиричен театър „Алеко Константинов“, Драматичен театър „Н. О. Масалитинов“ – Пловдив, Държавен куклен театър – Пловдив, Драматичен театър „Стефан Киров“ – Сливен, Драматично-куклен театър „Иван Димов“ – Хасково, Театрална къща „Мим Арт“, Puppet’s Lab, „МаскАрт“ – Пловдив, Николаевският академичен художествен драматичен театър от Украйна, Ментор Зумбераж от Република Косово и домакините от ДТ „Рачо Стоянов“.</p><p>Какво може да гледа публиката в първите три дни на фестивала? Официалното откриване ще бъде на 2 април от 18.00 часа на сцената на ДТ „Рачо Стоянов“ с габровския моноспектакъл „Мечтата на Наташа“. Режисьор на постановката е Ана Батева, а в ролята ще видим актрисата от габровската трупа Поля Йорданова. За тази роля тя е отличена с „ИКАР 2021“ в категория „дебют“ и наградата „най-добра актриса“ от XII-я Международен фестивал „МоноАкт“ в Печ, Косово, 2020 г. Представлението се фокусира върху проблемите на младите хора, лишени от родителска грижа, как липсата на любов се отразява на междуличностните им взаимоотношения с другите, за невъзможността им да се реализират пълноценно в живота.</p><p>Същата вечер, от 19.30 часа на сцената в Спортна зала „Орловец“ ще започне авторският спектакъл на Камен Донев – „Лекция №3: Възгледите на един учител за силата на словото“. Постановката е продукция на Драматичен театър „Н. О. Масалитинов“ – Пловдив. Това е третият моноспектакъл от поредицата „Възгледите на един учител“ на Камен Донев. Във фокуса на представлението е силата на словото &#8211; неговото съдържание, форма, намерения и видоизменения, как словесността става основополагаща за извисяването на човешкия дух.</p><p>В неделния 3 април от 12.00 часа започва детският моноспектакъл „Не си търси белята“ на голяма сцена в ДТ „Рачо Стоянов“. Постановката е на Държавен куклен театър – Пловдив и е подходяща за деца от 3 до 9 години. Автор е Александър Михайлов, режисьор &#8211; Ваня Иванова, с участието на Ивелин Николов. Това е историята за малкото паяче Пипо, което се откъсва от нишката си и преживява много, докато намери приятел – мравката Жоро. Освен тях на сцената ще се появят още много герои от царството на насекомите, както и елфът Игнат.</p><p>Същия ден от 18.00 часа на сцената на Държавен куклен театър-Габрово ще започне моноспектакълът „Писмо до съветско другаче“. Театрална къща „Мим арт“ представя постановката под режисурата на Николай Гундеров. Ролите се изпълняват от Алексанъдр Валериев. Моноспектакълът е създаден по пиесата „Хористи“ от Николай Гундеров и Димитър Събов. Представление, в което социалистическото минало на Народна република България е анализирано, обмислено и разказано през погледа на комичното и сатиричното. Постановката е отличена с наградата за българска драматургия от Международния фестивал „Нова българска драма” и националната награда за комедия на Студио „Диалог” в Чехия.</p><p>Вечерта на 3 април от 20.00 часа на сцената на габровския театър ще започне „Полетът на къртицата“. Моноспектакъл на Полина Христова с режисьор Веселка Кунчева. Представлението е на Puppet’s Lab. Според създателите&nbsp; му това е „обяснение в любов към страховете, които си създаваме. Отглеждаме ги като малки деца, храним ги с душите си, с мечтите си, с копнежите си. Докато не пораснат и не ни погълнат“.</p><p>В понеделник, 4 април организаторите са предвидели два спектакъла. От 18.00 часа започва представлението „Изповед“ в зала „Възраждане“. Това е моноспектакъл на Андрей Карай, с автор и режисьор Сергей Павлюк. Постановката е на Николаевският академичен художествен драматичен театър от Украйна.</p><p>В 20.00 часа на сцената на габровския театър започва моноспектакълът на Христо Шопов „Не е за телефон“. Комедия от Лиза Шопова и Елин Рахнев, с режисьор Лиза Шопова. Постановката е на Драматично-куклен театър „Иван Димов“ – Хасково. В „Не е за телефон“ всичко се решава по телефона. Персонажът на Христо Шопов е готов да ви осигури всичко, от което се нуждаете. Нищо, че той самият е на кръстопът, живее на лизинг, а любовта му се изплъзва.</p><p>Цялата програма на Международния фестивал на монодрамата „Соло акт“ може да бъде видяна на интернет страницата на габровския драматичен театър.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;t=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="711357" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="711357" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="711357"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/sport/11-te-na-cska-sresthu-botev-pd/" rel="prev"><span class="meta-nav">&larr;</span> 11-те на ЦСКА срещу Ботев Пд</a></li><li class="next"><a href="https://novinata.bg/krimi/stolichni-policai-izzeha-nad-1-kilogram-amfetamin-i-kolichestva-marihuana-i-kokain/" rel="next">Столични полицаи иззеха над 1 килограм амфетамин и количества марихуана и кокаин <span class="meta-nav">&rarr;</span></a></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/pokana-za-publichno-obsajdane-na-proekt-za-byudjet-na-obsthina-gabrovo-za-2022-godina/" title="Покана за публично обсъждане на проект за бюджет на Община Габрово за 2022 година"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/03/gabrovo_new_-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/pokana-za-publichno-obsajdane-na-proekt-za-byudjet-na-obsthina-gabrovo-za-2022-godina/" rel="bookmark" title="Покана за публично обсъждане на проект за бюджет на Община Габрово за 2022 година"> Покана за публично обсъждане на проект за бюджет на Община Габрово за 2022 година </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/pokana-za-publichno-obsajdane-na-proekt-za-byudjet-na-obsthina-gabrovo-za-2022-godina/" title="19:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-16T19:47:57+02:00">16.03.2022</time><time class="updated" datetime="2022-03-16T19:47:58+02:00">16.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/100-znamena-po-sluchay-3-mart-sthe-razdade-obsthina-asenovgrad/" title="100 знамена по случай 3 март ще раздаде община Асеновград"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/03/110111-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/100-znamena-po-sluchay-3-mart-sthe-razdade-obsthina-asenovgrad/" rel="bookmark" title="100 знамена по случай 3 март ще раздаде община Асеновград"> 100 знамена по случай 3 март ще раздаде община Асеновград </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/100-znamena-po-sluchay-3-mart-sthe-razdade-obsthina-asenovgrad/" title="19:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-02T19:14:24+02:00">02.03.2022</time><time class="updated" datetime="2022-03-02T19:14:26+02:00">02.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/regiona/kmetat-na-shumen-se-sresthna-s-predstaviteli-na-energo-pro/" title="Кметът на Шумен се срещна с представители на ЕНЕРГО-ПРО"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/03/dsc070014-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/regiona/kmetat-na-shumen-se-sresthna-s-predstaviteli-na-energo-pro/" rel="bookmark" title="Кметът на Шумен се срещна с представители на ЕНЕРГО-ПРО"> Кметът на Шумен се срещна с представители на ЕНЕРГО-ПРО </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/regiona/kmetat-na-shumen-se-sresthna-s-predstaviteli-na-energo-pro/" title="19:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-17T19:50:55+02:00">17.03.2022</time><time class="updated" datetime="2022-03-17T19:50:57+02:00">17.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://tantim.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2022/02/tantim.jpg" width="300" height="250" alt="Tantim"></a></div></div></aside><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/situacionen-centar-otvoreni-vrati-predostavq-bezplaten-tipov-dogovor-za-nastanqvane-na-hora-progoneni-ot-voynata-v-ukrayna-v-balgarski-domove/" title="Ситуационен център „Отворени врати“ предоставя безплатен типов договор за настаняване на хора, прогонени от войната в Украйна, в български домове"><img width="225" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_225,h_205/https://novinata.bg/wp-content/uploads/2022/03/download-5-225x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Ситуационен център „Отворени врати“ предоставя безплатен типов договор за настаняване на хора, прогонени от войната в Украйна, в български домове" loading="lazy" title="Ситуационен център „Отворени врати“ предоставя безплатен типов договор за настаняване на хора, прогонени от войната в Украйна, в български домове" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/situacionen-centar-otvoreni-vrati-predostavq-bezplaten-tipov-dogovor-za-nastanqvane-na-hora-progoneni-ot-voynata-v-ukrayna-v-balgarski-domove/" title="Ситуационен център „Отворени врати“ предоставя безплатен типов договор за настаняване на хора, прогонени от войната в Украйна, в български домове"> Ситуационен център „Отворени врати“ предоставя безплатен типов договор за настаняване на хора, прогонени от войната в Украйна, в български домове </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/situacionen-centar-otvoreni-vrati-predostavq-bezplaten-tipov-dogovor-za-nastanqvane-na-hora-progoneni-ot-voynata-v-ukrayna-v-balgarski-domove/" title="13:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-20T13:31:49+02:00">20.03.2022</time><time class="updated" datetime="2022-03-20T13:31:51+02:00">20.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Договорът урежда отношенията между страните, за да бъдат избегнати конфликтни ситуации Ситуационен Център „Отворени Врати“, с помощта на Адвокатско дружество</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/obrazovanieto-za-mir-i-nov-socialen-dogovor-za-obrazovanieto-obsadiha-uchiteli-ot-cqlata-strana-i-predstaviteli-na-grajdanskiq-sektor%ef%bf%bc/" title="Образованието за мир и нов социален договор за образованието обсъдиха учители от цялата страна и представители на гражданския сектор￼"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/03/prof.-fileva-prof.-valchev-aleksandra-mircheva-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Образованието за мир и нов социален договор за образованието обсъдиха учители от цялата страна и представители на гражданския сектор￼" loading="lazy" title="Образованието за мир и нов социален договор за образованието обсъдиха учители от цялата страна и представители на гражданския сектор￼" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/03/prof.-fileva-prof.-valchev-aleksandra-mircheva-130x90.jpeg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/03/prof.-fileva-prof.-valchev-aleksandra-mircheva-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/obrazovanieto-za-mir-i-nov-socialen-dogovor-za-obrazovanieto-obsadiha-uchiteli-ot-cqlata-strana-i-predstaviteli-na-grajdanskiq-sektor%ef%bf%bc/" title="Образованието за мир и нов социален договор за образованието обсъдиха учители от цялата страна и представители на гражданския сектор￼"> Образованието за мир и нов социален договор за образованието обсъдиха учители от цялата страна и представители на гражданския сектор￼ </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/obrazovanieto-za-mir-i-nov-socialen-dogovor-za-obrazovanieto-obsadiha-uchiteli-ot-cqlata-strana-i-predstaviteli-na-grajdanskiq-sektor%ef%bf%bc/" title="12:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-20T12:50:08+02:00">20.03.2022</time><time class="updated" datetime="2022-03-20T12:50:11+02:00">20.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/izkazvane-na-upravlqvasthiq-direktor-na-mvf-kristalina-georgieva-3/" title="Изказване на управляващия директор на МВФ Кристалина Георгиева"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/03/51a3ddbd-7a25-42f4-bd37-90d3cf5273c7-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Изказване на управляващия директор на МВФ Кристалина Георгиева" loading="lazy" title="Изказване на управляващия директор на МВФ Кристалина Георгиева" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/03/51a3ddbd-7a25-42f4-bd37-90d3cf5273c7-130x90.jpeg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/03/51a3ddbd-7a25-42f4-bd37-90d3cf5273c7-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/izkazvane-na-upravlqvasthiq-direktor-na-mvf-kristalina-georgieva-3/" title="Изказване на управляващия директор на МВФ Кристалина Георгиева"> Изказване на управляващия директор на МВФ Кристалина Георгиева </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/izkazvane-na-upravlqvasthiq-direktor-na-mvf-kristalina-georgieva-3/" title="10:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-20T10:58:41+02:00">20.03.2022</time><time class="updated" datetime="2022-03-20T10:58:43+02:00">20.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/v-imeto-na-celokupniq-balgarski-narod-%ef%bf%bc/" title="В името на целокупния български народ!&#8230;."><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/03/2022-03-19-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="В името на целокупния български народ!&#8230;." loading="lazy" title="В името на целокупния български народ!&#8230;." srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/03/2022-03-19-1-130x90.png 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/03/2022-03-19-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/v-imeto-na-celokupniq-balgarski-narod-%ef%bf%bc/" title="В името на целокупния български народ!&#8230;."> В името на целокупния български народ!&#8230;. </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/v-imeto-na-celokupniq-balgarski-narod-%ef%bf%bc/" title="15:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-19T15:30:17+02:00">19.03.2022</time><time class="updated" datetime="2022-03-19T15:31:13+02:00">19.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://kzp.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/kzp.jpg" width="300" height="250" alt="Комисия за защита на потребителите"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/lyubomir-spasov-asen-vasilev-da-otgovori-zastho-narushava-nacionalnata-sigurnost-s-iskaneto-da-zatvori-bobov-dol-i-brikel%ef%bf%bc/" title="Любомир Спасов: Асен Василев да отговори защо нарушава националната сигурност с искането да затвори „Бобов дол“ и „Брикел“￼"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/03/spasov-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Любомир Спасов: Асен Василев да отговори защо нарушава националната сигурност с искането да затвори „Бобов дол“ и „Брикел“￼" loading="lazy" title="Любомир Спасов: Асен Василев да отговори защо нарушава националната сигурност с искането да затвори „Бобов дол“ и „Брикел“￼" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/lyubomir-spasov-asen-vasilev-da-otgovori-zastho-narushava-nacionalnata-sigurnost-s-iskaneto-da-zatvori-bobov-dol-i-brikel%ef%bf%bc/" title="Любомир Спасов: Асен Василев да отговори защо нарушава националната сигурност с искането да затвори „Бобов дол“ и „Брикел“￼"> Любомир Спасов: Асен Василев да отговори защо нарушава националната сигурност с искането да затвори „Бобов дол“ и „Брикел“￼ </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/lyubomir-spasov-asen-vasilev-da-otgovori-zastho-narushava-nacionalnata-sigurnost-s-iskaneto-da-zatvori-bobov-dol-i-brikel%ef%bf%bc/" title="16:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-19T16:54:25+02:00">19.03.2022</time><time class="updated" datetime="2022-03-19T16:54:28+02:00">19.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>инж. Любомир Спасов, директор на „Бобов дол“, в „Беновска пита“ във&nbsp;facebook.com/iliana.benovska&nbsp;и в&nbsp;youtube.com/Беновска&nbsp;пита-Радио&nbsp;К2 и&nbsp; по&nbsp;Радио&nbsp;К2&nbsp;на&nbsp;93.9MHz на 19-ти март 2022 г., заяви</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/venceslav-stefanov-che-na-aset-bank-mladen-mihalev-i-az-sme-sobstvenici-e-gradska-legenda-berbatov-predade-nacionalniq-otbor-pak-sthe-predade/" title="Венцеслав Стефанов: Че на „Асет Банк“ Младен Михалев и аз сме собственици е „градска легенда“, Бербатов предаде националния отбор – пак ще предаде"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/03/stefanov-i-benovska-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&lt;strong&gt;Венцеслав Стефанов: Че на „Асет Банк“ Младен Михалев и аз сме собственици е „градска легенда“, Бербатов предаде националния отбор – пак ще предаде&lt;/strong&gt;" loading="lazy" title="&lt;strong&gt;Венцеслав Стефанов: Че на „Асет Банк“ Младен Михалев и аз сме собственици е „градска легенда“, Бербатов предаде националния отбор – пак ще предаде&lt;/strong&gt;" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/03/stefanov-i-benovska-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/03/stefanov-i-benovska-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/venceslav-stefanov-che-na-aset-bank-mladen-mihalev-i-az-sme-sobstvenici-e-gradska-legenda-berbatov-predade-nacionalniq-otbor-pak-sthe-predade/" title="Венцеслав Стефанов: Че на „Асет Банк“ Младен Михалев и аз сме собственици е „градска легенда“, Бербатов предаде националния отбор – пак ще предаде"> <strong>Венцеслав Стефанов: Че на „Асет Банк“ Младен Михалев и аз сме собственици е „градска легенда“, Бербатов предаде националния отбор – пак ще предаде</strong> </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/venceslav-stefanov-che-na-aset-bank-mladen-mihalev-i-az-sme-sobstvenici-e-gradska-legenda-berbatov-predade-nacionalniq-otbor-pak-sthe-predade/" title="16:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-19T16:25:53+02:00">19.03.2022</time><time class="updated" datetime="2022-03-19T16:25:56+02:00">19.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/inj-kremen-georgiev-predsedatel-na-atdb-voenniqt-konflikt-v-ukrayna-ni-dava-urok-che-trqbva-da-sme-poveche-energiyno-nezavisimi%ef%bf%bc/" title="Инж. Кремен Георгиев, председател на АТДБ: Военният конфликт в Украйна ни дава урок, че трябва да сме повече енергийно независими￼"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/03/corosel_kremen-georgiev-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Инж. Кремен Георгиев, председател на АТДБ: Военният конфликт в Украйна ни дава урок, че трябва да сме повече енергийно независими￼" loading="lazy" title="Инж. Кремен Георгиев, председател на АТДБ: Военният конфликт в Украйна ни дава урок, че трябва да сме повече енергийно независими￼" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/03/corosel_kremen-georgiev-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/03/corosel_kremen-georgiev-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/inj-kremen-georgiev-predsedatel-na-atdb-voenniqt-konflikt-v-ukrayna-ni-dava-urok-che-trqbva-da-sme-poveche-energiyno-nezavisimi%ef%bf%bc/" title="Инж. Кремен Георгиев, председател на АТДБ: Военният конфликт в Украйна ни дава урок, че трябва да сме повече енергийно независими￼"> Инж. Кремен Георгиев, председател на АТДБ: Военният конфликт в Украйна ни дава урок, че трябва да сме повече енергийно независими￼ </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/inj-kremen-georgiev-predsedatel-na-atdb-voenniqt-konflikt-v-ukrayna-ni-dava-urok-che-trqbva-da-sme-poveche-energiyno-nezavisimi%ef%bf%bc/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-17T11:07:21+02:00">17.03.2022</time><time class="updated" datetime="2022-03-17T11:07:23+02:00">17.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/oficialno-stanovisthe-ot-stoqn-vasilev-sobstvenik-blek-siy-femili-rezidens-ead/" title="Официално становище от Стоян Василев, Собственик, „Блек Сий Фемили Резиденс“ ЕАД"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/03/shema_proekt-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Официално становище от Стоян Василев, Собственик, „Блек Сий Фемили Резиденс“ ЕАД" loading="lazy" title="Официално становище от Стоян Василев, Собственик, „Блек Сий Фемили Резиденс“ ЕАД" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/03/shema_proekt-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/03/shema_proekt-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/oficialno-stanovisthe-ot-stoqn-vasilev-sobstvenik-blek-siy-femili-rezidens-ead/" title="Официално становище от Стоян Василев, Собственик, „Блек Сий Фемили Резиденс“ ЕАД"> Официално становище от Стоян Василев, Собственик, „Блек Сий Фемили Резиденс“ ЕАД </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/oficialno-stanovisthe-ot-stoqn-vasilev-sobstvenik-blek-siy-femili-rezidens-ead/" title="12:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-16T12:43:45+02:00">16.03.2022</time><time class="updated" datetime="2022-03-16T12:43:47+02:00">16.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-711357-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2022 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;t=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;t=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;title=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;title=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;t=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;n=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;title=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB&#038;body=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;h=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;title=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;title=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;title=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F&#038;title=%E2%80%9E%D0%A1%D0%BE%D0%BB%D0%BE%20%D0%B0%D0%BA%D1%82%E2%80%9C%20%D1%84%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%B5%D0%B2%D0%B7%D0%B5%D0%BC%D0%B0%20%D0%93%D0%B0%D0%B1%D1%80%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B5%D0%B7%20%D0%B0%D0%BF%D1%80%D0%B8%D0%BB" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fregiona%2F%25ef%25bf%25bc%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/regiona/%ef%bf%bc/" data-title="„Соло акт“ фест превзема Габрово през април" data-post_id="711357"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/regiona\/%ef%bf%bc\/","update_share_nonce":"e144066757","shares_count_nonce":"4b0498c8b3","all_network_shares_count_nonce":"70a864e7e6","total_counts_nonce":"a6f6415a95","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202211.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'711357',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '711357' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_ee9c4d021f2a26bf75252ce8206d89da.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/531 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2022-03-20 14:53:32 by W3 Total Cache
-->