<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Васил Божков: И в най&#x2d;мрачните времена има светлина &mdash; Novinata.bg</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Петровден е. Много се отрекоха от истината , но вчера част от тях отново приеха върховенството на закона. Поздравление за смелостта на Специализирания съд при&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2020/05/83212031_113704480187531_3922862045417963520_n.jpg" />
<meta property="og:image:width" content="445" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Васил Божков: И в най&#x2d;мрачните времена има светлина &mdash; Novinata.bg" />
<meta property="og:description" content="Петровден е. Много се отрекоха от истината , но вчера част от тях отново приеха върховенството на закона. Поздравление за смелостта на Специализирания съд при вчерашното му решение. И в най-мрачните&#8230;" />
<meta property="og:url" content="https://novinata.bg/politika/vasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2020-06-29T07:11+00:00" />
<meta property="article:modified_time" content="2020-06-29T07:11+00:00" />
<meta property="og:updated_time" content="2020-06-29T07:11+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Васил Божков: И в най&#x2d;мрачните времена има светлина &mdash; Novinata.bg" />
<meta name="twitter:description" content="Петровден е. Много се отрекоха от истината , но вчера част от тях отново приеха върховенството на закона. Поздравление за смелостта на Специализирания съд при вчерашното му решение. И в най-мрачните&#8230;" />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2020/05/83212031_113704480187531_3922862045417963520_n.jpg" />
<meta name="twitter:image:width" content="445" />
<meta name="twitter:image:height" content="445" />
<link rel="canonical" href="https://novinata.bg/politika/vasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/politika/","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/politika/vasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina/","name":"\u0412\u0430\u0441\u0438\u043b \u0411\u043e\u0436\u043a\u043e\u0432: \u0418 \u0432 \u043d\u0430\u0439-\u043c\u0440\u0430\u0447\u043d\u0438\u0442\u0435 \u0432\u0440\u0435\u043c\u0435\u043d\u0430 \u0438\u043c\u0430 \u0441\u0432\u0435\u0442\u043b\u0438\u043d\u0430"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- / The SEO Framework by Sybre Waaijer | 6.76ms meta | 1.29ms boot -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Васил Божков: И в най-мрачните времена има светлина" href="https://novinata.bg/politika/vasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"0740a4d8c5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-491558 single-format-standard wp-custom-logo everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			понеделник, юни 29, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/obsthestvo/sazdavat-gora-na-orela-s-dareni-sredstva/"
						   title="Създават „Гора на орела“ с дарени средства">Създават „Гора на орела“ с дарени средства</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/dnes-vrachvat-nagradite-na-pobeditelite-ot-tradicionnoto-sastezanie-po-ruseznanie/"
						   title="Днес връчват наградите на победителите от традиционното състезание по „Русезнание“">Днес връчват наградите на победителите от традиционното състезание по „Русезнание“</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/ot-22-do-28-yuni-novite-sluchai-na-kovid-19-v-obsthina-sliven-sa-18-izlekuvanite-27/"
						   title="От 22 до 28 юни новите случаи на Ковид-19 в община Сливен са 18, излекуваните – 27">От 22 до 28 юни новите случаи на Ковид-19 в община Сливен са 18, излекуваните – 27</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/lu-bega-vi-kani-da-potancuvate-mambo-prez-avgust-v-burgas/"
						   title="ЛУ БЕГА ВИ КАНИ ДА ПОТАНЦУВАТЕ МАМБО ПРЕЗ АВГУСТ В БУРГАС">ЛУ БЕГА ВИ КАНИ ДА ПОТАНЦУВАТЕ МАМБО ПРЕЗ АВГУСТ В БУРГАС</a>
					</li>
									<li>
						<a href="https://novinata.bg/obsthestvo/deklaraciq-na-nacionalno-sdrujenie-na-oblastnite-mnogoprofilni-bolnici-za-aktivno-lechenie-2/"
						   title="ДЕКЛАРАЦИЯ на НАЦИОНАЛНО СДРУЖЕНИЕ НА ОБЛАСТНИТЕ МНОГОПРОФИЛНИ БОЛНИЦИ ЗА АКТИВНО ЛЕЧЕНИЕ">ДЕКЛАРАЦИЯ на НАЦИОНАЛНО СДРУЖЕНИЕ НА ОБЛАСТНИТЕ МНОГОПРОФИЛНИ БОЛНИЦИ ЗА АКТИВНО ЛЕЧЕНИЕ</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><img src="https://novinata.bg/wp-content/uploads/2019/10/ednofaimilni_kashti_novi_han.jpg" width="728" height="90" alt="Продава еднофамилни къщи с. Нови хан"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://novinata.bg/regiona/plovdivski-vtoroklasnici-otpraviha-pojelaniq-za-po-chista-priroda/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-491558" class="post-491558 post type-post status-publish format-standard has-post-thumbnail hentry category-politika">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2020/05/83212031_113704480187531_3922862045417963520_n.jpg" class="image-popup"><img width="800" height="445" src="https://novinata.bg/wp-content/uploads/2020/05/83212031_113704480187531_3922862045417963520_n-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/politika/" style="background:#bd4cce" rel="category tag">Политика</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Васил Божков: И в най-мрачните времена има светлина   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/politika/vasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina/" title="10:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T10:11:06+03:00">29.06.2020</time><time class="updated" datetime="2020-06-29T10:11:08+03:00">29.06.2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p>Петровден е.<br>Много се отрекоха от истината , но вчера част от тях отново приеха върховенството на закона. Поздравление за смелостта на Специализирания съд при вчерашното му решение. И в най-мрачните времена има светлина.<br>Честит празник.</p>



<h1>БъдетеСмели</h1>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;t=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="491558" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="491558" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="491558"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/regiona/otpraviha-poslaniq-v-stihove-kam-mladite-shofori-v-stara-zagora/" rel="prev"><span class="meta-nav">&larr;</span> Отправиха послания в стихове към младите шофьори в Стара Загора</a></li>
			<li class="next"><a href="https://novinata.bg/biznes/lidl-se-prisaedini-kam-globalniq-dogovor-na-oon-za-otgovorno-korporativno-upravlenie/" rel="next">Lidl се присъедини към Глобалния договор на ООН за отговорно корпоративно управление <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Вижте още</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/politika/gerb-i-patriotite-othvarliha-predlojenieto-na-bsp-parlamentat-da-razgleda-zakona-za-vazrastnite-hora/" title="ГЕРБ и Патриотите отхвърлиха предложението на БСП парламентът да разгледа Закона за възрастните хора">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/03/f8b25182f365516ba14779b07dd13982-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/politika/gerb-i-patriotite-othvarliha-predlojenieto-na-bsp-parlamentat-da-razgleda-zakona-za-vazrastnite-hora/" rel="bookmark" title="ГЕРБ и Патриотите отхвърлиха предложението на БСП парламентът да разгледа Закона за възрастните хора">ГЕРБ и Патриотите отхвърлиха предложението на БСП парламентът да разгледа Закона за възрастните хора</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/politika/gerb-i-patriotite-othvarliha-predlojenieto-na-bsp-parlamentat-da-razgleda-zakona-za-vazrastnite-hora/" title="9:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-11T09:54:07+02:00">11.03.2020</time><time class="updated" datetime="2020-03-11T09:54:14+02:00">11.03.2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/politika/korneliq-ninova-54-jalbi-sresthu-gucanov-sa-izprateni-do-rakovodstvoto-na-bsp/" title="Корнелия Нинова: 54 жалби срещу Гуцанов са изпратени до ръководството на БСП">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/07/7b2c545ac52aeaf958e3f1fe29c5bcb3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/politika/korneliq-ninova-54-jalbi-sresthu-gucanov-sa-izprateni-do-rakovodstvoto-na-bsp/" rel="bookmark" title="Корнелия Нинова: 54 жалби срещу Гуцанов са изпратени до ръководството на БСП">Корнелия Нинова: 54 жалби срещу Гуцанов са изпратени до ръководството на БСП</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/politika/korneliq-ninova-54-jalbi-sresthu-gucanov-sa-izprateni-do-rakovodstvoto-na-bsp/" title="20:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-24T20:30:57+03:00">24.07.2019</time><time class="updated" datetime="2019-07-24T20:31:01+03:00">24.07.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/politika/ivaylo-kalfin-e-vodachat-na-listata-za-obsthinski-savetnici-na-abv-za-mestnite-izbori-v-sofiq/" title="Ивайло Калфин е водачът на листата за общински съветници на АБВ за местните избори в София">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/09/20190907_111413-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://novinata.bg/wp-content/uploads/2019/09/20190907_111413-390x205.jpg 390w, https://novinata.bg/wp-content/uploads/2019/09/20190907_111413-300x157.jpg 300w, https://novinata.bg/wp-content/uploads/2019/09/20190907_111413.jpg 500w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/politika/ivaylo-kalfin-e-vodachat-na-listata-za-obsthinski-savetnici-na-abv-za-mestnite-izbori-v-sofiq/" rel="bookmark" title="Ивайло Калфин е водачът на листата за общински съветници на АБВ за местните избори в София">Ивайло Калфин е водачът на листата за общински съветници на АБВ за местните избори в София</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/politika/ivaylo-kalfin-e-vodachat-na-listata-za-obsthinski-savetnici-na-abv-za-mestnite-izbori-v-sofiq/" title="14:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-07T14:18:03+03:00">07.09.2019</time><time class="updated" datetime="2019-09-07T14:18:08+03:00">07.09.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop>
	<source src="https://novinata.bg/wp-content/uploads/2020/04/nurulin.mp4" type="video/mp4">
</video></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/sazdavat-gora-na-orela-s-dareni-sredstva/" title="Създават „Гора на орела“ с дарени средства"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/06/884736c93b6256699ae229e8b8f165e60dc123e5-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Създават „Гора на орела“ с дарени средства" title="Създават „Гора на орела“ с дарени средства" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/sazdavat-gora-na-orela-s-dareni-sredstva/" title="Създават „Гора на орела“ с дарени средства">Създават „Гора на орела“ с дарени средства</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/sazdavat-gora-na-orela-s-dareni-sredstva/" title="11:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T11:11:50+03:00">29.06.2020</time><time class="updated" datetime="2020-06-29T11:11:52+03:00">29.06.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Североизточно държавно предприятие ще се включи в кампания за създаване на малка крайречна гора, като в проявата ще участват още</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/deklaraciq-na-nacionalno-sdrujenie-na-oblastnite-mnogoprofilni-bolnici-za-aktivno-lechenie-2/" title="ДЕКЛАРАЦИЯ на НАЦИОНАЛНО СДРУЖЕНИЕ НА ОБЛАСТНИТЕ МНОГОПРОФИЛНИ БОЛНИЦИ ЗА АКТИВНО ЛЕЧЕНИЕ"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/06/image_8330839_411_0-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ДЕКЛАРАЦИЯ на НАЦИОНАЛНО СДРУЖЕНИЕ НА ОБЛАСТНИТЕ МНОГОПРОФИЛНИ БОЛНИЦИ ЗА АКТИВНО ЛЕЧЕНИЕ" title="ДЕКЛАРАЦИЯ на НАЦИОНАЛНО СДРУЖЕНИЕ НА ОБЛАСТНИТЕ МНОГОПРОФИЛНИ БОЛНИЦИ ЗА АКТИВНО ЛЕЧЕНИЕ" srcset="https://novinata.bg/wp-content/uploads/2020/06/image_8330839_411_0-3-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/06/image_8330839_411_0-3-300x210.jpg 300w, https://novinata.bg/wp-content/uploads/2020/06/image_8330839_411_0-3-768x538.jpg 768w, https://novinata.bg/wp-content/uploads/2020/06/image_8330839_411_0-3-392x272.jpg 392w, https://novinata.bg/wp-content/uploads/2020/06/image_8330839_411_0-3.jpg 636w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/deklaraciq-na-nacionalno-sdrujenie-na-oblastnite-mnogoprofilni-bolnici-za-aktivno-lechenie-2/" title="ДЕКЛАРАЦИЯ на НАЦИОНАЛНО СДРУЖЕНИЕ НА ОБЛАСТНИТЕ МНОГОПРОФИЛНИ БОЛНИЦИ ЗА АКТИВНО ЛЕЧЕНИЕ">ДЕКЛАРАЦИЯ на НАЦИОНАЛНО СДРУЖЕНИЕ НА ОБЛАСТНИТЕ МНОГОПРОФИЛНИ БОЛНИЦИ ЗА АКТИВНО ЛЕЧЕНИЕ</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/deklaraciq-na-nacionalno-sdrujenie-na-oblastnite-mnogoprofilni-bolnici-za-aktivno-lechenie-2/" title="10:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T10:47:59+03:00">29.06.2020</time><time class="updated" datetime="2020-06-29T10:48:01+03:00">29.06.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/patuvay-iz-rusiq-s-tezi-ueb-kameri-v-realno-vreme/" title="Пътувай из Русия с тези уеб камери в реално време"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/06/5ebcf9fd85600a48fa054c79-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Пътувай из Русия с тези уеб камери в реално време" title="Пътувай из Русия с тези уеб камери в реално време" srcset="https://novinata.bg/wp-content/uploads/2020/06/5ebcf9fd85600a48fa054c79-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/06/5ebcf9fd85600a48fa054c79-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/patuvay-iz-rusiq-s-tezi-ueb-kameri-v-realno-vreme/" title="Пътувай из Русия с тези уеб камери в реално време">Пътувай из Русия с тези уеб камери в реално време</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/patuvay-iz-rusiq-s-tezi-ueb-kameri-v-realno-vreme/" title="9:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T09:32:52+03:00">29.06.2020</time><time class="updated" datetime="2020-06-29T09:32:55+03:00">29.06.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/kakva-hrana-trqbva-da-si-donesesh-sled-ekskurziq-v-rusiq/" title="Каква храна трябва да си донесеш след екскурзия в Русия"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/06/5df211d415e9f9633c6f328d-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Каква храна трябва да си донесеш след екскурзия в Русия" title="Каква храна трябва да си донесеш след екскурзия в Русия" srcset="https://novinata.bg/wp-content/uploads/2020/06/5df211d415e9f9633c6f328d-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/06/5df211d415e9f9633c6f328d-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/kakva-hrana-trqbva-da-si-donesesh-sled-ekskurziq-v-rusiq/" title="Каква храна трябва да си донесеш след екскурзия в Русия">Каква храна трябва да си донесеш след екскурзия в Русия</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/kakva-hrana-trqbva-da-si-donesesh-sled-ekskurziq-v-rusiq/" title="16:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-28T16:09:10+03:00">28.06.2020</time><time class="updated" datetime="2020-06-28T16:09:12+03:00">28.06.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/brikel-logo.jpg" width="300" height="250" alt="Брикел"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/lidl-se-prisaedini-kam-globalniq-dogovor-na-oon-za-otgovorno-korporativno-upravlenie/" title="Lidl се присъедини към Глобалния договор на ООН за отговорно корпоративно управление"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/06/snimka-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Lidl се присъедини към Глобалния договор на ООН за отговорно корпоративно управление" title="Lidl се присъедини към Глобалния договор на ООН за отговорно корпоративно управление" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/lidl-se-prisaedini-kam-globalniq-dogovor-na-oon-za-otgovorno-korporativno-upravlenie/" title="Lidl се присъедини към Глобалния договор на ООН за отговорно корпоративно управление">Lidl се присъедини към Глобалния договор на ООН за отговорно корпоративно управление</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/lidl-se-prisaedini-kam-globalniq-dogovor-na-oon-za-otgovorno-korporativno-upravlenie/" title="10:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T10:24:15+03:00">29.06.2020</time><time class="updated" datetime="2020-06-29T10:27:16+03:00">29.06.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>29 юни 2020 г., София. Централата на Lidl обяви, че заедно с останалите компании от Schwarz Gruppe се присъединява към</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/huawei-i-nha-organizirat-fotografski-uarkshop-za-next-image-awards-2020/" title="Huawei и НХА организират фотографски уъркшоп за Next-Image Awards 2020"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/06/simona-halacheva_1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei и НХА организират фотографски уъркшоп за Next-Image Awards 2020" title="Huawei и НХА организират фотографски уъркшоп за Next-Image Awards 2020" srcset="https://novinata.bg/wp-content/uploads/2020/06/simona-halacheva_1-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/06/simona-halacheva_1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/huawei-i-nha-organizirat-fotografski-uarkshop-za-next-image-awards-2020/" title="Huawei и НХА организират фотографски уъркшоп за Next-Image Awards 2020">Huawei и НХА организират фотографски уъркшоп за Next-Image Awards 2020</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/huawei-i-nha-organizirat-fotografski-uarkshop-za-next-image-awards-2020/" title="15:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-26T15:01:29+03:00">26.06.2020</time><time class="updated" datetime="2020-06-26T15:01:32+03:00">26.06.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/nay-golemiqt-v-sveta-flagmanski-magazin-na-huawei-otvori-vrati-v-shanhay/" title="Най-големият в света флагмански магазин на Huawei отвори врати в Шанхай"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/06/huawei-experience-store_02-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Най-големият в света флагмански магазин на Huawei отвори врати в Шанхай" title="Най-големият в света флагмански магазин на Huawei отвори врати в Шанхай" srcset="https://novinata.bg/wp-content/uploads/2020/06/huawei-experience-store_02-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/06/huawei-experience-store_02-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/nay-golemiqt-v-sveta-flagmanski-magazin-na-huawei-otvori-vrati-v-shanhay/" title="Най-големият в света флагмански магазин на Huawei отвори врати в Шанхай">Най-големият в света флагмански магазин на Huawei отвори врати в Шанхай</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/nay-golemiqt-v-sveta-flagmanski-magazin-na-huawei-otvori-vrati-v-shanhay/" title="14:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-25T14:14:14+03:00">25.06.2020</time><time class="updated" datetime="2020-06-25T14:14:16+03:00">25.06.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/huawei-se-izkachi-s-42-pozicii-do-6-to-mqsto-v-klasaciqta-za-nay-inovativni-kompanii-na-bcg/" title="Huawei се изкачи с 42 позиции до 6-то място в класацията за най-иновативни компании на BCG"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/06/rank-6-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei се изкачи с 42 позиции до 6-то място в класацията за най-иновативни компании на BCG" title="Huawei се изкачи с 42 позиции до 6-то място в класацията за най-иновативни компании на BCG" srcset="https://novinata.bg/wp-content/uploads/2020/06/rank-6-130x90.png 130w, https://novinata.bg/wp-content/uploads/2020/06/rank-6-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/huawei-se-izkachi-s-42-pozicii-do-6-to-mqsto-v-klasaciqta-za-nay-inovativni-kompanii-na-bcg/" title="Huawei се изкачи с 42 позиции до 6-то място в класацията за най-иновативни компании на BCG">Huawei се изкачи с 42 позиции до 6-то място в класацията за най-иновативни компании на BCG</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/huawei-se-izkachi-s-42-pozicii-do-6-to-mqsto-v-klasaciqta-za-nay-inovativni-kompanii-na-bcg/" title="16:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-24T16:22:32+03:00">24.06.2020</time><time class="updated" datetime="2020-06-24T16:22:34+03:00">24.06.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-491558-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.marica-iztok.com" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2020/06/den-na-energetika-mmi.png" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="execphp-5" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;t=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;t=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;title=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;title=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;t=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;n=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;title=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0&#038;body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;h=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;title=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;title=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;title=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F&#038;title=%D0%92%D0%B0%D1%81%D0%B8%D0%BB%20%D0%91%D0%BE%D0%B6%D0%BA%D0%BE%D0%B2%3A%20%D0%98%20%D0%B2%20%D0%BD%D0%B0%D0%B9-%D0%BC%D1%80%D0%B0%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BB%D0%B8%D0%BD%D0%B0" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fvasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/politika/vasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina/" data-title="Васил Божков: И в най-мрачните времена има светлина" data-post_id="491558"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/politika\/vasil-bojkov-i-v-nay-mrachnite-vremena-ima-svetlina\/","update_share_nonce":"093e6b0078","shares_count_nonce":"d42c1250df","all_network_shares_count_nonce":"78308b9e72","total_counts_nonce":"118ebce015","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'162627520',post:'491558',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '491558' ]);
</script>
</body>
</html>
