<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>Румен Петков: Енергийната ни сигурност зависи от арогантните действия на САЩ &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Въпросът за енергийната сигурност на Европа се удря от Съединените щати и безумните санкции, които те налагат по Северен поток и спирането на Южен поток&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2022/01/img_6596-scaled-915x479-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="419" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Румен Петков: Енергийната ни сигурност зависи от арогантните действия на САЩ &mdash; Novinata.bg" /><meta property="og:description" content="Въпросът за енергийната сигурност на Европа се удря от Съединените щати и безумните санкции, които те налагат по Северен поток и спирането на Южен поток, заяви пред медиите председателят на АБВ Румен&#8230;" /><meta property="og:url" content="https://novinata.bg/politika/rumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2022-01-29T10:49+00:00" /><meta property="article:modified_time" content="2022-01-29T10:49+00:00" /><meta property="og:updated_time" content="2022-01-29T10:49+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Румен Петков: Енергийната ни сигурност зависи от арогантните действия на САЩ &mdash; Novinata.bg" /><meta name="twitter:description" content="Въпросът за енергийната сигурност на Европа се удря от Съединените щати и безумните санкции, които те налагат по Северен поток и спирането на Южен поток, заяви пред медиите председателят на АБВ Румен&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2022/01/img_6596-scaled-915x479-1.jpg" /><meta name="twitter:image:width" content="800" /><meta name="twitter:image:height" content="419" /><link rel="canonical" href="https://novinata.bg/politika/rumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/politika/","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/politika/rumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth/","name":"\u0420\u0443\u043c\u0435\u043d \u041f\u0435\u0442\u043a\u043e\u0432: \u0415\u043d\u0435\u0440\u0433\u0438\u0439\u043d\u0430\u0442\u0430 \u043d\u0438 \u0441\u0438\u0433\u0443\u0440\u043d\u043e\u0441\u0442 \u0437\u0430\u0432\u0438\u0441\u0438 \u043e\u0442 \u0430\u0440\u043e\u0433\u0430\u043d\u0442\u043d\u0438\u0442\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u043d\u0430 \u0421\u0410\u0429"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на Румен Петков: Енергийната ни сигурност зависи от арогантните действия на САЩ" href="https://novinata.bg/politika/rumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"2c67305233","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/692504" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-692504 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> събота, януари 29, 2022</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/politika/rumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth/" title="Румен Петков: Енергийната ни сигурност зависи от арогантните действия на САЩ"> Румен Петков: Енергийната ни сигурност зависи от арогантните действия на САЩ </a></li><li> <a href="https://novinata.bg/regiona/targovisthe-otbelqzva-144-godini-ot-osvobojdenieto-si/" title="Търговище отбелязва 144 години от Освобождението си"> Търговище отбелязва 144 години от Освобождението си </a></li><li> <a href="https://novinata.bg/obsthestvo/benovska-gospodarqt-na-efira-youtube-sprq-tv-ni-v-youtube-com-benovska-pita-radio-k2/" title="Беновска: „Господарят на Ефира“ YOUTUBE спря ТВ ни в youtube.com/Беновска пита-Радио К2!"> Беновска: „Господарят на Ефира“ YOUTUBE спря ТВ ни в youtube.com/Беновска пита-Радио К2! </a></li><li> <a href="https://novinata.bg/politika/rumen-petkov-predstavi-pred-mediite-oficialen-dokument-ot-ek-izoblichavasth-lajite-na-pravitelstvoto-v-gazoviq-sektor/" title="Румен Петков представи пред медиите официален документ от ЕК, изобличаващ лъжите на правителството в газовия сектор"> Румен Петков представи пред медиите официален документ от ЕК, изобличаващ лъжите на правителството в газовия сектор </a></li><li> <a href="https://novinata.bg/politika/bojkov-dnes-se-navarshvat-dve-godini-ot-atakata-na-hunatata-sresthu-men/" title="Божков: Днес се навършват две години от атаката на хунатата срещу мен"> Божков: Днес се навършват две години от атаката на хунатата срещу мен </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/regiona/obsthina-ruse-otbelqzva-dneshniq-mejdunaroden-den-na-horata-s-uvrejdaniq/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-653894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-692504" class="post-692504 post type-post status-publish format-standard has-post-thumbnail hentry category-politika"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2022/01/img_6596-scaled-915x479-1.jpg" class="image-popup"><img width="800" height="445" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2022/01/img_6596-scaled-915x479-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/politika/" style="background:#bd4cce" rel="category tag">Политика</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Румен Петков: Енергийната ни сигурност зависи от арогантните действия на САЩ</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/rumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth/" title="12:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-29T12:49:52+02:00">29.01.2022</time><time class="updated" datetime="2022-01-29T12:49:53+02:00">29.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p><em><strong>Въпросът за енергийната сигурност на Европа се удря от Съединените щати и безумните санкции, които те налагат по Северен поток и спирането на Южен поток, заяви пред медиите председателят на АБВ Румен Петков.</strong></em></p><p>„Сега е моментът България да каже още веднъж, че е готова да изгради Южен поток, за да бъдем гарантът за газовата сигурност на нашия регион. Енергийната ни сигурност зависи от арогантните действия на САЩ“, категоричен е Петков.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;t=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="692504" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="692504" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="692504"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/regiona/targovisthe-otbelqzva-144-godini-ot-osvobojdenieto-si/" rel="prev"><span class="meta-nav">&larr;</span> Търговище отбелязва 144 години от Освобождението си</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/darjavna-pomosth-odobrena-e-kartata-na-regionalnite-pomosthi-za-balgariq-za-perioda-2022-2027-g/" title="Държавна помощ: Одобрена е картата на регионалните помощи за България за периода 2022—2027 г."> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2020/03/id-2957534-dsc00301-100600995-orig-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/darjavna-pomosth-odobrena-e-kartata-na-regionalnite-pomosthi-za-balgariq-za-perioda-2022-2027-g/" rel="bookmark" title="Държавна помощ: Одобрена е картата на регионалните помощи за България за периода 2022—2027 г."> Държавна помощ: Одобрена е картата на регионалните помощи за България за периода 2022—2027 г. </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/darjavna-pomosth-odobrena-e-kartata-na-regionalnite-pomosthi-za-balgariq-za-perioda-2022-2027-g/" title="12:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-15T12:46:27+02:00">15.12.2021</time><time class="updated" datetime="2021-12-15T12:46:30+02:00">15.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/bsp-za-balgariq-predstavi-ikonomicheskata-si-programa-pred-rabotodateli/" title="&#8222;БСП за България&#8220; представи икономическата си програма пред работодатели"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/50b0a9308bf1e9bf0c840518a2b22df9-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/bsp-za-balgariq-predstavi-ikonomicheskata-si-programa-pred-rabotodateli/" rel="bookmark" title="&#8222;БСП за България&#8220; представи икономическата си програма пред работодатели"> &#8222;БСП за България&#8220; представи икономическата си програма пред работодатели </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/bsp-za-balgariq-predstavi-ikonomicheskata-si-programa-pred-rabotodateli/" title="18:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-05T18:11:54+03:00">05.07.2021</time><time class="updated" datetime="2021-07-05T18:11:56+03:00">05.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/mladejkoto-obedinenie-na-bsp-i-cvetelina-penkova-sabirat-mneniqta-na-mladite-za-badestheto-na-evropa-v-ruse-silistra-i-varna/" title="Младежкото обединение на БСП и Цветелина Пенкова събират мненията на младите за бъдещето на Европа в Русе, Силистра и Варна"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/06/10ec69c31fa503c66cf2d7243732bfdb-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/mladejkoto-obedinenie-na-bsp-i-cvetelina-penkova-sabirat-mneniqta-na-mladite-za-badestheto-na-evropa-v-ruse-silistra-i-varna/" rel="bookmark" title="Младежкото обединение на БСП и Цветелина Пенкова събират мненията на младите за бъдещето на Европа в Русе, Силистра и Варна"> Младежкото обединение на БСП и Цветелина Пенкова събират мненията на младите за бъдещето на Европа в Русе, Силистра и Варна </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/mladejkoto-obedinenie-na-bsp-i-cvetelina-penkova-sabirat-mneniqta-na-mladite-za-badestheto-na-evropa-v-ruse-silistra-i-varna/" title="14:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-21T14:39:54+03:00">21.06.2021</time><time class="updated" datetime="2021-06-21T14:39:56+03:00">21.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/benovska-gospodarqt-na-efira-youtube-sprq-tv-ni-v-youtube-com-benovska-pita-radio-k2/" title="Беновска: „Господарят на Ефира“ YOUTUBE спря ТВ ни в youtube.com/Беновска пита-Радио К2!"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/01/benovska_pita_1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Беновска: „Господарят на Ефира“ YOUTUBE спря ТВ ни в youtube.com/Беновска пита-Радио К2!" loading="lazy" title="Беновска: „Господарят на Ефира“ YOUTUBE спря ТВ ни в youtube.com/Беновска пита-Радио К2!" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/benovska-gospodarqt-na-efira-youtube-sprq-tv-ni-v-youtube-com-benovska-pita-radio-k2/" title="Беновска: „Господарят на Ефира“ YOUTUBE спря ТВ ни в youtube.com/Беновска пита-Радио К2!"> Беновска: „Господарят на Ефира“ YOUTUBE спря ТВ ни в youtube.com/Беновска пита-Радио К2! </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/benovska-gospodarqt-na-efira-youtube-sprq-tv-ni-v-youtube-com-benovska-pita-radio-k2/" title="12:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-29T12:39:21+02:00">29.01.2022</time><time class="updated" datetime="2022-01-29T12:39:24+02:00">29.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Ще се опита и да ни спре и във facebook.com/iliana.benovska  Да са живи и здрави, COVID&nbsp; ДА НЕ ГИ „ЛОВИ“&#8230; Спират</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/ivan-i-andrey-izbirat-20-kasmetliyski-bebeta-3/" title="Иван и Андрей избират 20 късметлийски бебета"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/01/page-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Иван и Андрей избират 20 късметлийски бебета" loading="lazy" title="Иван и Андрей избират 20 късметлийски бебета" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/01/page-1-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/01/page-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/ivan-i-andrey-izbirat-20-kasmetliyski-bebeta-3/" title="Иван и Андрей избират 20 късметлийски бебета"> Иван и Андрей избират 20 късметлийски бебета </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/ivan-i-andrey-izbirat-20-kasmetliyski-bebeta-3/" title="11:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-29T11:21:15+02:00">29.01.2022</time><time class="updated" datetime="2022-01-29T11:21:16+02:00">29.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/moqt-ideal-e-svobodna-balgariq-190-godini-ot-rojdenieto-na-graf-ignatiev/" title="“Моят идеал е свободна България” – 190 години от рождението на граф Игнатиев"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/01/general_nikolay_ignatev-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Моят идеал е свободна България” – 190 години от рождението на граф Игнатиев" loading="lazy" title="“Моят идеал е свободна България” – 190 години от рождението на граф Игнатиев" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/01/general_nikolay_ignatev-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/01/general_nikolay_ignatev-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/moqt-ideal-e-svobodna-balgariq-190-godini-ot-rojdenieto-na-graf-ignatiev/" title="“Моят идеал е свободна България” – 190 години от рождението на граф Игнатиев"> “Моят идеал е свободна България” – 190 години от рождението на граф Игнатиев </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/moqt-ideal-e-svobodna-balgariq-190-godini-ot-rojdenieto-na-graf-ignatiev/" title="10:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-29T10:26:10+02:00">29.01.2022</time><time class="updated" datetime="2022-01-29T10:26:14+02:00">29.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/temata-e-hristofor-botyov-petkov/" title="Темата е Христофор Ботйов Петков!"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/01/viber_image_2022-01-29_09-38-21-840-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Темата е Христофор Ботйов Петков!" loading="lazy" title="Темата е Христофор Ботйов Петков!" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/01/viber_image_2022-01-29_09-38-21-840-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/01/viber_image_2022-01-29_09-38-21-840-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/temata-e-hristofor-botyov-petkov/" title="Темата е Христофор Ботйов Петков!"> Темата е Христофор Ботйов Петков! </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/temata-e-hristofor-botyov-petkov/" title="10:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-29T10:10:44+02:00">29.01.2022</time><time class="updated" datetime="2022-01-29T10:10:46+02:00">29.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://kzp.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/kzp.jpg" width="300" height="250" alt="Комисия за защита на потребителите"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/inovaciq-v-logistikata-ot-kaufland-s-nay-prestijnata-nagrada-za-sigurna-i-bezopasna-rabota-v-germaniq/" title="Иновация в логистиката от Kaufland с най-престижната награда за сигурна и безопасна работа в Германия"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/01/image004-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Иновация в логистиката от Kaufland с най-престижната награда за сигурна и безопасна работа в Германия" loading="lazy" title="Иновация в логистиката от Kaufland с най-престижната награда за сигурна и безопасна работа в Германия" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/inovaciq-v-logistikata-ot-kaufland-s-nay-prestijnata-nagrada-za-sigurna-i-bezopasna-rabota-v-germaniq/" title="Иновация в логистиката от Kaufland с най-престижната награда за сигурна и безопасна работа в Германия"> Иновация в логистиката от Kaufland с най-престижната награда за сигурна и безопасна работа в Германия </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/inovaciq-v-logistikata-ot-kaufland-s-nay-prestijnata-nagrada-za-sigurna-i-bezopasna-rabota-v-germaniq/" title="15:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-28T15:15:30+02:00">28.01.2022</time><time class="updated" datetime="2022-01-28T15:15:33+02:00">28.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Разработеният от Kaufland сгъваем метален палет налага нови стандарти в логистиката Иновативният сгъваем палет на Kaufland получи „Златната ръка“ – най-престижната</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/huaweistore-bg-otbelqzva-starta-na-prodajbite-na-p50-seriqta-sas-specialna-iznenada/" title="Huaweistore.bg отбелязва старта на продажбите на P50 серията със специална изненада"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/01/huawei-p50-series-huaweistore.bg_-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huaweistore.bg отбелязва старта на продажбите на P50 серията със специална изненада" loading="lazy" title="Huaweistore.bg отбелязва старта на продажбите на P50 серията със специална изненада" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/01/huawei-p50-series-huaweistore.bg_-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/01/huawei-p50-series-huaweistore.bg_-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/huaweistore-bg-otbelqzva-starta-na-prodajbite-na-p50-seriqta-sas-specialna-iznenada/" title="Huaweistore.bg отбелязва старта на продажбите на P50 серията със специална изненада"> Huaweistore.bg отбелязва старта на продажбите на P50 серията със специална изненада </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/huaweistore-bg-otbelqzva-starta-na-prodajbite-na-p50-seriqta-sas-specialna-iznenada/" title="16:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-27T16:56:05+02:00">27.01.2022</time><time class="updated" datetime="2022-01-27T16:56:07+02:00">27.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/slujiteli-na-kaufland-darqvat-blizo-8-000-leva-na-shest-organizacii/" title="Служители на Kaufland даряват близо 8 000 лева на шест организации"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/01/kaufland_platformata-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Служители на Kaufland даряват близо 8 000 лева на шест организации" loading="lazy" title="Служители на Kaufland даряват близо 8 000 лева на шест организации" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/01/kaufland_platformata-130x90.jpeg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/01/kaufland_platformata-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/slujiteli-na-kaufland-darqvat-blizo-8-000-leva-na-shest-organizacii/" title="Служители на Kaufland даряват близо 8 000 лева на шест организации"> Служители на Kaufland даряват близо 8 000 лева на шест организации </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/slujiteli-na-kaufland-darqvat-blizo-8-000-leva-na-shest-organizacii/" title="15:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-27T15:23:28+02:00">27.01.2022</time><time class="updated" datetime="2022-01-27T15:23:30+02:00">27.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/27-dvoyki-s-reproduktivni-problemi-poluchiha-podkrepa-ot-billa-balgariq-v-patq-kam-mechtanoto-roditelstvo/" title="27 двойки с репродуктивни проблеми получиха подкрепа от BILLA България в пътя към мечтаното родителство"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/01/billai-want-a-baby-foundation_csr-announcement-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="27 двойки с репродуктивни проблеми получиха подкрепа от BILLA България в пътя към мечтаното родителство" loading="lazy" title="27 двойки с репродуктивни проблеми получиха подкрепа от BILLA България в пътя към мечтаното родителство" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/01/billai-want-a-baby-foundation_csr-announcement-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/01/billai-want-a-baby-foundation_csr-announcement-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/27-dvoyki-s-reproduktivni-problemi-poluchiha-podkrepa-ot-billa-balgariq-v-patq-kam-mechtanoto-roditelstvo/" title="27 двойки с репродуктивни проблеми получиха подкрепа от BILLA България в пътя към мечтаното родителство"> 27 двойки с репродуктивни проблеми получиха подкрепа от BILLA България в пътя към мечтаното родителство </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/27-dvoyki-s-reproduktivni-problemi-poluchiha-podkrepa-ot-billa-balgariq-v-patq-kam-mechtanoto-roditelstvo/" title="13:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-27T13:06:57+02:00">27.01.2022</time><time class="updated" datetime="2022-01-27T13:06:58+02:00">27.01.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-692504-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2022 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;t=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;t=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;title=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;title=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;t=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;n=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;title=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9&#038;body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;h=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;title=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;title=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;title=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F&#038;title=%D0%A0%D1%83%D0%BC%D0%B5%D0%BD%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%3A%20%D0%95%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D0%B9%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B8%20%D1%81%D0%B8%D0%B3%D1%83%D1%80%D0%BD%D0%BE%D1%81%D1%82%20%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%20%D0%BE%D1%82%20%D0%B0%D1%80%D0%BE%D0%B3%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%A1%D0%90%D0%A9" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Frumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/politika/rumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth/" data-title="Румен Петков: Енергийната ни сигурност зависи от арогантните действия на САЩ" data-post_id="692504"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/politika\/rumen-petkov-energiynata-ni-sigurnost-zavisi-ot-arogantnite-deystviq-na-sasth\/","update_share_nonce":"bc4c530349","shares_count_nonce":"88184f4890","all_network_shares_count_nonce":"ef7238b1b5","total_counts_nonce":"2a90ca582c","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202204.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'692504',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '692504' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/509 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2022-01-29 12:49:55 by W3 Total Cache
-->