<!DOCTYPE html><html
lang=bg-BG><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a8ff60b87002cef6133565b3a16a0593.css rel=stylesheet><title>Манолова: Борисов дезертира. Остави лекарите и хората да се оправят сами &mdash; Novinata.bg</title><meta
name=description content="PCR тестовете незабавно да станат безплатни, призова Манолова Борисов и правителството свириха &quot;отбой&quot; и дезертираха от първата линия в битката с коронавируса."><meta
property=og:image content=https://novinata.bg/wp-content/uploads/2020/11/62fc1ac8-6053-4b3a-a6a1-c5b6290b01dd.jpg><meta
property=og:image:width content=1600><meta
property=og:image:height content=1200><meta
property=og:locale content=bg_BG><meta
property=og:type content=article><meta
property=og:title content="Манолова: Борисов дезертира. Остави лекарите и хората да се оправят сами &mdash; Novinata.bg"><meta
property=og:description content="PCR тестовете незабавно да станат безплатни, призова Манолова Борисов и правителството свириха &quot;отбой&quot; и дезертираха от първата линия в битката с коронавируса. Оставиха лекарите и хората да се оправят&#8230;"><meta
property=og:url content=https://novinata.bg/politika/manolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami/ ><meta
property=og:site_name content=Novinata.bg><meta
property=article:publisher content=https://www.facebook.com/Novinata.bg><meta
property=article:author content=https://www.facebook.com/nedyalko.tenev><meta
property=article:published_time content=2020-11-09T16:53+00:00><meta
property=article:modified_time content=2020-11-09T16:53+00:00><meta
property=og:updated_time content=2020-11-09T16:53+00:00><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="Манолова: Борисов дезертира. Остави лекарите и хората да се оправят сами &mdash; Novinata.bg"><meta
name=twitter:description content="PCR тестовете незабавно да станат безплатни, призова Манолова Борисов и правителството свириха &quot;отбой&quot; и дезертираха от първата линия в битката с коронавируса. Оставиха лекарите и хората да се оправят&#8230;"><meta
name=twitter:image content=https://novinata.bg/wp-content/uploads/2020/11/62fc1ac8-6053-4b3a-a6a1-c5b6290b01dd.jpg><meta
name=twitter:image:width content=1600><meta
name=twitter:image:height content=1200><link
rel=canonical href=https://novinata.bg/politika/manolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/politika/","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/politika/manolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami/","name":"\u041c\u0430\u043d\u043e\u043b\u043e\u0432\u0430: \u0411\u043e\u0440\u0438\u0441\u043e\u0432 \u0434\u0435\u0437\u0435\u0440\u0442\u0438\u0440\u0430. \u041e\u0441\u0442\u0430\u0432\u0438 \u043b\u0435\u043a\u0430\u0440\u0438\u0442\u0435 \u0438 \u0445\u043e\u0440\u0430\u0442\u0430 \u0434\u0430 \u0441\u0435 \u043e\u043f\u0440\u0430\u0432\u044f\u0442 \u0441\u0430\u043c\u0438"}}]}</script> <meta
name=google-site-verification content=d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на Манолова: Борисов дезертира. Остави лекарите и хората да се оправят сами" href=https://novinata.bg/politika/manolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js id=html5-js></script> <![endif]--> <script id=__ytprefs__-js-extra>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"1a73457bfb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=alternate type=application/json href=https://novinata.bg/wp-json/wp/v2/posts/538392><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name=msapplication-TileImage content=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png></head><body
class="post-template-default single single-post postid-538392 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
понеделник, ноември 9, 2020</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/politika/manolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami/ title="Манолова: Борисов дезертира. Остави лекарите и хората да се оправят сами">
Манолова: Борисов дезертира. Остави лекарите и хората да се оправят сами	</a></li><li>
<a
href=https://novinata.bg/regiona/razkriti-sa-novi-legla-za-lechenie-na-covid-19-v-obsthinskata-bolnica-v-troqn/ title="Разкрити са нови легла за лечение на COVID-19 в общинската болница в Троян">
Разкрити са нови легла за лечение на COVID-19 в общинската болница в Троян	</a></li><li>
<a
href=https://novinata.bg/krimi/razkriha-pomesthenie-za-otglejdane-na-rasteniq-ot-roda-na-kanabisa/ title="Разкриха помещение за отглеждане на растения от рода на канабиса">
Разкриха помещение за отглеждане на растения от рода на канабиса	</a></li><li>
<a
href=https://novinata.bg/regiona/bibliotekata-v-sliven-nqma-da-raboti/ title="Библиотеката в Сливен няма да работи">
Библиотеката в Сливен няма да работи	</a></li><li>
<a
href=https://novinata.bg/bulgaria/predprietite-merki-za-izpalnenie-na-zadaljeniqta-na-balgarskata-armiq-pri-prodaljavastha-epidemichna-obstanovka-bqha-obsadeni-na-srestha-v-prezidentskata-instituciq/ title="Предприетите мерки за изпълнение на задълженията на Българската армия при продължаваща епидемична обстановка бяха обсъдени на среща в президентската институция">
Предприетите мерки за изпълнение на задълженията на Българската армия при продължаваща епидемична обстановка бяха обсъдени на среща в президентската институция	</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>
Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><img
src=https://novinata.bg/wp-content/uploads/banners/ednofaimilni_kashti_novi_han.jpg width=728 height=90 alt="Продава еднофамилни къщи с. Нови хан"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/
title=Novinata.bg
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/regiona/provede-redovno-zasedanie-na-obsthinski-savet-silistra/ title="Отваряне на случайна публикация">
<i
class="fa fa-random"></i>
</a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/
class="search-form searchform clearfix"
method=get
role=search
><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Търсене><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-538392 class="post-538392 post type-post status-publish format-standard has-post-thumbnail hentry category-politika"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2020/11/62fc1ac8-6053-4b3a-a6a1-c5b6290b01dd.jpg class=image-popup><img
width=800 height=445 src=https://novinata.bg/wp-content/uploads/2020/11/62fc1ac8-6053-4b3a-a6a1-c5b6290b01dd-800x445.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt loading=lazy></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/politika/ style=background:#bd4cce rel="category tag">Политика</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
Манолова: Борисов дезертира. Остави лекарите и хората да се оправят сами</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/politika/manolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami/ title=18:53 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-09T18:53:50+02:00>09.11.2020</time><time
class=updated datetime=2020-11-09T18:53:56+02:00>09.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p><em><strong>PCR тестовете незабавно да станат безплатни, призова Манолова</strong></em></p><p><br> Борисов и правителството свириха &#8222;отбой&#8220; и дезертираха от първата линия в битката с коронавируса. Оставиха лекарите и хората да се оправят сами. Всички непопулярни мерки за борба с COVID-19 се прехвърлиха на областните щабове, за да се запази имиджа на Борисов и на правителството, които и без това се сринаха, за предстоящите избори. Мерките закъсняха безнадеждно.</p><p>Това заяви председателят на Гражданската платформа „Изправи се.БГ“ Мая Манолова пред медии днес, по време на събитието пред Министерски съвет „Леглата не лекуват сами“. Събитието беше организирано съвместно от „Изправи се.БГ“ и „Отровното трио“ в 124-ия ден на антиправителствените протести и е по повод хаоса в здравната система при втората вълна от COVID-19.</p><p>Правителството и Борисов оставиха хората да се оправят сами. Сами да си търсят линейка, апарати за обдишване, болнично легло, дори кръвна плазма и да си плащат PCR тестовете. Цената на живота се сведе до цената на PCR теста, защото без него не приемат в болница, допълни Манолова.</p><p>Въпросът е за какво бяха похарчени 1.5 млрд. лв. европейски пари, след като и сега няма достатъчно линейки, безплатни PCR тестове, достатъчно апарати за обдишване и апарати за кръвна плазма, не бяха включени лекарите от доболничната помощ и частните болници в битката с коронавируса, не бяха подкрепени личните лекари, нито РЗИ с административен ресурс, за да могат да проследяват и да карантинират случаите, каза още тя.</p><p>От Изправи се.БГ настояваме незабавно за осигуряване на безплатни PCR тестове за всеки, повишаване цената на клиничната пътека за коронавируса и достатъчно финансиране и стимули за общопрактикуващите лекари и всички медицински специалисти, а не само обещания, категорична е Манолова.</p><p>Тя допълни, че от Гражданската платформа настояват електронната здравна система, електронното досие, електронните болнични да са факт, след като бяха обещани преди няколко месеца.</p><p>Частните болници да се включат в борбата с COVID-19, правителството да осигури достатъчно финансов ресурс за социален патронаж за възрастните и самотните хора под карантина, както и уязвимите групи в социалните домове, каза още Манолова.<br>Борисов да действа, а ако няма да действа &#8211; да си тръгва. Ако продължат да умират хора, защото не са получили медицинска помощ и достъп до лечебно заведение, народният гняв ще го залее, категорична е Манолова.</p><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;t=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=538392 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=538392 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=538392><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/regiona/razkriti-sa-novi-legla-za-lechenie-na-covid-19-v-obsthinskata-bolnica-v-troqn/ rel=prev><span
class=meta-nav>&larr;</span> Разкрити са нови легла за лечение на COVID-19 в общинската болница в Троян</a></li><li
class=next></li></ul><div
class=related-posts-wrapper><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/politika/elena-yoncheva-audiozapisat-e-tejak-udar-sresthu-balgariq/ title="Елена Йончева: Аудиозаписът е тежък удар срещу България">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/06/picture-elena-yoncheva-1-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/politika/elena-yoncheva-audiozapisat-e-tejak-udar-sresthu-balgariq/ rel=bookmark title="Елена Йончева: Аудиозаписът е тежък удар срещу България">
Елена Йончева: Аудиозаписът е тежък удар срещу България	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/politika/elena-yoncheva-audiozapisat-e-tejak-udar-sresthu-balgariq/ title=15:08 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-06-22T15:08:04+03:00>22.06.2020</time><time
class=updated datetime=2020-06-22T15:08:09+03:00>22.06.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/politika/gerb-pazardjik-se-pokloni-pred-podviga-na-botev-i-zaginalite-za-svobodata-na-balgariq/ title="ГЕРБ-Пазарджик се поклони пред подвига на Ботев и загиналите за свободата на България">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/06/news-55229-125216-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/politika/gerb-pazardjik-se-pokloni-pred-podviga-na-botev-i-zaginalite-za-svobodata-na-balgariq/ rel=bookmark title="ГЕРБ-Пазарджик се поклони пред подвига на Ботев и загиналите за свободата на България">
ГЕРБ-Пазарджик се поклони пред подвига на Ботев и загиналите за свободата на България	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/politika/gerb-pazardjik-se-pokloni-pred-podviga-na-botev-i-zaginalite-za-svobodata-na-balgariq/ title=8:24 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-06-03T08:24:39+03:00>03.06.2020</time><time
class=updated datetime=2020-06-03T08:24:42+03:00>03.06.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/politika/ek-i-oisr-pomagat-na-upravlqvasthite-organi-na-pet-fonda-ot-es-da-nasarchat-grajdanskoto-uchastie/ title="ЕК и ОИСР помагат на управляващите органи на пет фонда от ЕС да насърчат гражданското участие">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/03/id-2957534-dsc00301-100600995-orig-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/politika/ek-i-oisr-pomagat-na-upravlqvasthite-organi-na-pet-fonda-ot-es-da-nasarchat-grajdanskoto-uchastie/ rel=bookmark title="ЕК и ОИСР помагат на управляващите органи на пет фонда от ЕС да насърчат гражданското участие">
ЕК и ОИСР помагат на управляващите органи на пет фонда от ЕС да насърчат гражданското участие	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/politika/ek-i-oisr-pomagat-na-upravlqvasthite-organi-na-pet-fonda-ot-es-da-nasarchat-grajdanskoto-uchastie/ title=13:59 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-07-10T13:59:45+03:00>10.07.2020</time><time
class=updated datetime=2020-07-10T13:59:47+03:00>10.07.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href="https://masterphonecards.com/?fbclid=IwAR2JEOVoH4utBQSf9E3A-QAC3RaWvRLzJwRn-dbj4dd-NSCS1yZfNU1eKJY" class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/master-phone-cards.png width=300 height=250 alt=Брикел></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/kamaz-testva-bezpiloten-tovaren-kamion-chelnok/ title="&#8222;КамАЗ&#8220; тества безпилотен товарен камион &#8222;Челнок&#8220;"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/11/5fa5659c85600a78f55ee3e2-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="&#8222;КамАЗ&#8220; тества безпилотен товарен камион &#8222;Челнок&#8220;" loading=lazy title="&#8222;КамАЗ&#8220; тества безпилотен товарен камион &#8222;Челнок&#8220;"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/kamaz-testva-bezpiloten-tovaren-kamion-chelnok/ title="&#8222;КамАЗ&#8220; тества безпилотен товарен камион &#8222;Челнок&#8220;">
&#8222;КамАЗ&#8220; тества безпилотен товарен камион &#8222;Челнок&#8220;	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/kamaz-testva-bezpiloten-tovaren-kamion-chelnok/ title=20:21 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-07T20:21:19+02:00>07.11.2020</time><time
class=updated datetime=2020-11-07T20:21:23+02:00>07.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Превозното средство няма шофьорска кабина. Компанията &#8222;КамАЗ&#8220; публикува видео на своя канал в YouTube, в което демонстрира възможностите на безпилотния</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/izdatelkata-bojana-apostolova-s-nagrada-peroto/ title="Издателката Божана Апостолова с награда „Перото“"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/2020_1106_0032-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Издателката Божана Апостолова с награда „Перото“" loading=lazy title="Издателката Божана Апостолова с награда „Перото“" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/2020_1106_0032-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/11/2020_1106_0032-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/izdatelkata-bojana-apostolova-s-nagrada-peroto/ title="Издателката Божана Апостолова с награда „Перото“">
Издателката Божана Апостолова с награда „Перото“	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/izdatelkata-bojana-apostolova-s-nagrada-peroto/ title=11:13 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-07T11:13:24+02:00>07.11.2020</time><time
class=updated datetime=2020-11-07T11:13:27+02:00>07.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/general-razkri-detayli-za-rekordniq-polet-na-belite-lebedi-tu-160/ title="Генерал разкри детайли за рекордния полет на &#8222;Белите лебеди&#8220; Ту-160"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/5fa553bb15e9f958305ad387-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Генерал разкри детайли за рекордния полет на &#8222;Белите лебеди&#8220; Ту-160" loading=lazy title="Генерал разкри детайли за рекордния полет на &#8222;Белите лебеди&#8220; Ту-160" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/5fa553bb15e9f958305ad387-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/11/5fa553bb15e9f958305ad387-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/general-razkri-detayli-za-rekordniq-polet-na-belite-lebedi-tu-160/ title="Генерал разкри детайли за рекордния полет на &#8222;Белите лебеди&#8220; Ту-160">
Генерал разкри детайли за рекордния полет на &#8222;Белите лебеди&#8220; Ту-160	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/general-razkri-detayli-za-rekordniq-polet-na-belite-lebedi-tu-160/ title=8:41 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-07T08:41:23+02:00>07.11.2020</time><time
class=updated datetime=2020-11-07T08:41:24+02:00>07.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/v-krasnodarskiq-kray-padna-meteorit/ title="В Краснодарския край падна метеорит"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/5fa5392f15e9f957e96aa3e4-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="В Краснодарския край падна метеорит" loading=lazy title="В Краснодарския край падна метеорит" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/5fa5392f15e9f957e96aa3e4-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/11/5fa5392f15e9f957e96aa3e4-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/v-krasnodarskiq-kray-padna-meteorit/ title="В Краснодарския край падна метеорит">
В Краснодарския край падна метеорит	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/v-krasnodarskiq-kray-padna-meteorit/ title=20:21 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-06T20:21:52+02:00>06.11.2020</time><time
class=updated datetime=2020-11-06T20:21:55+02:00>06.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://grandenergy.net/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/grand_energy.png width=300 height=250 alt="BNF Consult"></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/coca-cola-praznuva-magiqta-na-koleda-s-nova-tematichna-kampaniq/ title="Coca-Cola празнува магията на Коледа с нова тематична кампания"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/11/christmas-6-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Coca-Cola празнува магията на Коледа с нова тематична кампания" loading=lazy title="Coca-Cola празнува магията на Коледа с нова тематична кампания"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/coca-cola-praznuva-magiqta-na-koleda-s-nova-tematichna-kampaniq/ title="Coca-Cola празнува магията на Коледа с нова тематична кампания">
Coca-Cola празнува магията на Коледа с нова тематична кампания	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/coca-cola-praznuva-magiqta-na-koleda-s-nova-tematichna-kampaniq/ title=16:39 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-09T16:39:48+02:00>09.11.2020</time><time
class=updated datetime=2020-11-09T16:39:52+02:00>09.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Новата глобална рекламна кампания „Писмото“ стартира със сърдечното послание „Тази Коледа най-ценният подарък си ти.“ Тази седмица Coca-Cola стартира новата</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/45-tona-plodove-i-zelenchuci-dari-kaufland-na-balgarska-hranitelna-banka/ title="4,5 тона плодове и зеленчуци дари Kaufland на Българска хранителна банка"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/img_20201030_170347_small-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="4,5 тона плодове и зеленчуци дари Kaufland на Българска хранителна банка" loading=lazy title="4,5 тона плодове и зеленчуци дари Kaufland на Българска хранителна банка" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/img_20201030_170347_small-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/11/img_20201030_170347_small-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/45-tona-plodove-i-zelenchuci-dari-kaufland-na-balgarska-hranitelna-banka/ title="4,5 тона плодове и зеленчуци дари Kaufland на Българска хранителна банка">
4,5 тона плодове и зеленчуци дари Kaufland на Българска хранителна банка	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/45-tona-plodove-i-zelenchuci-dari-kaufland-na-balgarska-hranitelna-banka/ title=13:06 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-09T13:06:31+02:00>09.11.2020</time><time
class=updated datetime=2020-11-09T13:06:33+02:00>09.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/kanqt-firmi-na-onlayn-biznes-forum-s-germanska-kompaniq/ title="Канят фирми на онлайн бизнес форум с германска компания"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/kanqt-firmi-na-onlayn-biznes-forum-s-germanska-kompaniq-online-business-meetings-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Канят фирми на онлайн бизнес форум с германска компания" loading=lazy title="Канят фирми на онлайн бизнес форум с германска компания" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/kanqt-firmi-na-onlayn-biznes-forum-s-germanska-kompaniq-online-business-meetings-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/11/kanqt-firmi-na-onlayn-biznes-forum-s-germanska-kompaniq-online-business-meetings-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/kanqt-firmi-na-onlayn-biznes-forum-s-germanska-kompaniq/ title="Канят фирми на онлайн бизнес форум с германска компания">
Канят фирми на онлайн бизнес форум с германска компания	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/kanqt-firmi-na-onlayn-biznes-forum-s-germanska-kompaniq/ title=13:20 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-06T13:20:06+02:00>06.11.2020</time><time
class=updated datetime=2020-11-06T13:20:09+02:00>06.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/kaufland-balgariq-predlaga-onlayn-veche-blizo-2000-produkta-ot-asortimenta-si/ title="Kaufland България предлага онлайн вече близо 2000 продукта от асортимента си"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/kaufland-online-delivery-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Kaufland България предлага онлайн вече близо 2000 продукта от асортимента си" loading=lazy title="Kaufland България предлага онлайн вече близо 2000 продукта от асортимента си" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/11/kaufland-online-delivery-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/11/kaufland-online-delivery-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/kaufland-balgariq-predlaga-onlayn-veche-blizo-2000-produkta-ot-asortimenta-si/ title="Kaufland България предлага онлайн вече близо 2000 продукта от асортимента си">
Kaufland България предлага онлайн вече близо 2000 продукта от асортимента си	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/kaufland-balgariq-predlaga-onlayn-veche-blizo-2000-produkta-ot-asortimenta-si/ title=13:09 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-11-06T13:09:55+02:00>06.11.2020</time><time
class=updated datetime=2020-11-06T13:09:57+02:00>06.11.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-538392-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook></a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;t=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;t=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;title=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;title=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;t=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;n=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;title=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8&#038;body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;h=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;title=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;title=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;title=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F&#038;title=%D0%9C%D0%B0%D0%BD%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0%3A%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%20%D0%B4%D0%B5%D0%B7%D0%B5%D1%80%D1%82%D0%B8%D1%80%D0%B0.%20%D0%9E%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BB%D0%B5%D0%BA%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%D1%82%D0%B0%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D1%8F%D1%82%20%D1%81%D0%B0%D0%BC%D0%B8" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fmanolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/politika/manolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami/ data-title="Манолова: Борисов дезертира. Остави лекарите и хората да се оправят сами" data-post_id=538392></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script id=easy-social-sharing-js-extra>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/politika\/manolova-borisov-dezertira-ostavi-lekarite-i-horata-da-se-opravqt-sami\/","update_share_nonce":"811b86b7e4","shares_count_nonce":"2fa231aa2b","all_network_shares_count_nonce":"bc086e67ab","total_counts_nonce":"8942fb6915","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script id=mediaelement-core-js-before>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</script> <script id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202046.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'162627520',post:'538392',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '538392' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_6b0b9619ef65af21dbbc89f2a59ad5fe.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/492 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2020-11-09 18:54:01 by W3 Total Cache
-->