<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>Георги Гьоков, БСП: Решенията на служебното правителство за &#8222;Марица Изток” са неадекватни &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="&bdquo;Националният план за възстановяване и устойчивост е изготвен под ръководството на бившите управляващи от ГЕРБ, които виждаха в него възможност да го превърнат&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2021/07/gyokov.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="436" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Георги Гьоков, БСП: Решенията на служебното правителство за &#8222;Марица Изток” са неадекватни &mdash; Novinata.bg" /><meta property="og:description" content="&bdquo;Националният план за възстановяване и устойчивост е изготвен под ръководството на бившите управляващи от ГЕРБ, които виждаха в него възможност да го превърнат просто в план за усвояване на средства&#8230;" /><meta property="og:url" content="https://novinata.bg/politika/georgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2021-07-29T11:48+00:00" /><meta property="article:modified_time" content="2021-07-29T11:48+00:00" /><meta property="og:updated_time" content="2021-07-29T11:48+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Георги Гьоков, БСП: Решенията на служебното правителство за &#8222;Марица Изток” са неадекватни &mdash; Novinata.bg" /><meta name="twitter:description" content="&bdquo;Националният план за възстановяване и устойчивост е изготвен под ръководството на бившите управляващи от ГЕРБ, които виждаха в него възможност да го превърнат просто в план за усвояване на средства&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/07/gyokov.jpg" /><meta name="twitter:image:width" content="750" /><meta name="twitter:image:height" content="436" /><link rel="canonical" href="https://novinata.bg/politika/georgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/politika/","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/politika/georgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni/","name":"\u0413\u0435\u043e\u0440\u0433\u0438 \u0413\u044c\u043e\u043a\u043e\u0432, \u0411\u0421\u041f:\u00a0\u0420\u0435\u0448\u0435\u043d\u0438\u044f\u0442\u0430 \u043d\u0430 \u0441\u043b\u0443\u0436\u0435\u0431\u043d\u043e\u0442\u043e \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u0441\u0442\u0432\u043e \u0437\u0430 &#8222;\u041c\u0430\u0440\u0438\u0446\u0430 \u0418\u0437\u0442\u043e\u043a\u201d \u0441\u0430 \u043d\u0435\u0430\u0434\u0435\u043a\u0432\u0430\u0442\u043d\u0438 \u00a0"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на Георги Гьоков, БСП: Решенията на служебното правителство за &#8222;Марица Изток” са неадекватни  " href="https://novinata.bg/politika/georgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"ce391e389e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/627734" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-627734 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> четвъртък, юли 29, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/politika/georgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni/" title="Георги Гьоков, БСП: Решенията на служебното правителство за &#8222;Марица Изток” са неадекватни  "> Георги Гьоков, БСП: Решенията на служебното правителство за &#8222;Марица Изток” са неадекватни   </a></li><li> <a href="https://novinata.bg/regiona/obsthinski-savet-sliven-odobri-namalqvane-na-naemite-i-taksa-trotoarno-pravo/" title="Общински съвет-Сливен одобри намаляване на наемите и такса „тротоарно право“"> Общински съвет-Сливен одобри намаляване на наемите и такса „тротоарно право“ </a></li><li> <a href="https://novinata.bg/regiona/obsthinata-v-ruse-otkri-dva-napalno-renovirani-centara-za-hora-s-demenciq-i-psihichni-raztroystva/" title="ОБЩИНАТА В РУСЕ ОТКРИ ДВА НАПЪЛНО РЕНОВИРАНИ ЦЕНТЪРА ЗА ХОРА С ДЕМЕНЦИЯ И ПСИХИЧНИ РАЗТРОЙСТВА"> ОБЩИНАТА В РУСЕ ОТКРИ ДВА НАПЪЛНО РЕНОВИРАНИ ЦЕНТЪРА ЗА ХОРА С ДЕМЕНЦИЯ И ПСИХИЧНИ РАЗТРОЙСТВА </a></li><li> <a href="https://novinata.bg/regiona/zamestnik-kmetat-dobrin-dobrev-privetstva-uchastnicite-vav-futbolniq-turnir-vivacom-cup-i-vrachi-edna-ot-nagradite/" title="Заместник-кметът Добрин Добрев приветства участниците във футболния турнир „VIVACOM CUP” и връчи една от наградите"> Заместник-кметът Добрин Добрев приветства участниците във футболния турнир „VIVACOM CUP” и връчи една от наградите </a></li><li> <a href="https://novinata.bg/politika/ninova-v-pregovorite-s-itn-zasthitavame-angajimentite-koito-sme-poeli-pred-nashite-izbirateli/" title="Нинова: В преговорите с ИТН защитаваме ангажиментите, които сме поели пред нашите избиратели"> Нинова: В преговорите с ИТН защитаваме ангажиментите, които сме поели пред нашите избиратели </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/regiona/sabor-v-slana-bara/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-609061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609061"><a href="https://novinata.bg/izbori-11-yuli-2021/">Избори 11 юли 2021</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-627734" class="post-627734 post type-post status-publish format-standard has-post-thumbnail hentry category-politika"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2021/07/gyokov.jpg" class="image-popup"><img width="750" height="436" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_750,h_436/https://novinata.bg/wp-content/uploads/2021/07/gyokov.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_750/https://novinata.bg/wp-content/uploads/2021/07/gyokov.jpg 750w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2021/07/gyokov-300x174.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/politika/" style="background:#bd4cce" rel="category tag">Политика</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Георги Гьоков, БСП: Решенията на служебното правителство за &#8222;Марица Изток” са неадекватни  </h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/georgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni/" title="14:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-29T14:48:23+03:00">29.07.2021</time><time class="updated" datetime="2021-07-29T14:48:25+03:00">29.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p>„Националният план за възстановяване и устойчивост&nbsp;е изготвен под ръководството на бившите управляващи от ГЕРБ, които виждаха в него възможност да го превърнат просто в план за усвояване на средства – над 12 милиарда евро за България.&nbsp;Основният проблем в съдържанието на българския план е, че не е ясно какви проблеми решава и как ги решава.&nbsp;Този проблем остава и след промените залегнали във версията на Плана на служебното правителство.“ Това заяви народният представител от ПГ на “БСП за България“ Георги Гьоков от трибуната в Народното събрание, като допълни:&nbsp;„Наясно сме, че служебното правителство не може да извади напълно нов план с изцяло променена философия.“</p><p>„Оценяваме опита за нови решения в компонент „Ниско въглеродна индустрия“, все пак тук има повишаване на финансирането с около 1 млрд. лева. Без да коментирам всичко останало не намирам за адекватни решенията касаещи комплекса „Марица Изток”, каза още социалистът.</p><p>За Георги Гьоков средствата, до които България ще има достъп чрез Плана, са шанс и възможност за българското общество и икономика. „Разглеждам ги като уникален шанс Стара Загора и региона в рамките на десетина години да рестартира икономиката си и да я постави на друга основа, независима от развитието на комплекса „Марица Изток”. Но не виждам как със заложеното в плана ще се случи това“, коментира той.</p><p>По думите му заедно с екзотичните идеи за рязък преход към водород и биогаз, новото е схема за подпомагане на пускането в експлоатации на парогазова централа в Маришкия басейн: „Предвидена е открита процедура за предоставяне на инвестиционна подкрепа (до 500 млн. лева), за строителство и пускане в експлоатация на парогазови мощности с капацитет до 1GW“, обясни социалистът.</p><p>В тази връзка Георги Гьоков зададе следните въпроси към&nbsp;заместник министър-председателя Атанас Пеканов:</p><p>1.Наистина ли смятате, че Планът съдържа адекватни решения и гаранции за бъдещето на регион Стара Загора и комплекса „Марица Изток“?</p><p>2.Откъде ще идва природният газ в количества, необходими за функционирането на парогазова централа с мощност 1GW и осигурено ли е изграждането на газовата връзка за това количество природен газ?</p><p>3.Наясно ли сте, че заложеното в Плана ликвидира две държавни и две частни дружества и в един момент между 7 и 10 хил. работещи в Комплекса ще останат без алтернатива за заетост? Какво предвиждате за тези хора?</p><p>4.При условие, че ТЕЦ-2 е обект, елемент от националната сигурност и е в забранителния списък за приватизация, как ще се осъществява частното партньорство? Подготвя ли се ТЕЦ &#8222;Марица Изток-2&#8220;&nbsp; за приватизация?</p><p>5.За да излязат от експлоатация трите рудника, каквато е алтернативата след прилагане на заложеното в Плана, са нужни огромни средства, в рамките на 3-4 милиарда,&nbsp; откъде ще дойдат тези средства и предвидени ли са те?</p><p>6. Защо в Плана не са включени напредничави технологии, които са доста добри от гледна точка на ефективност, независимост от енергийни доставки и са добри за околната среда. Една от тези технологии е разработка на минно-геоложки университет &#8222;Св. Иван Рилски&#8220; &#8211; изграждане на система за улавяне и съхранение на въглерод (УСВ) в земните недра, която гарантира както запазване на добива от мините, така и работните места в ТЕЦ. По-важното – страната ще запази енергийната си сигурност и независимост, а цената на тока ще остане предвидима за дълъг период. Не случайно комплексът вече работи с университети по предпроектно проучване, което да покаже доколко всичко това е изпълнимо. На мен лично ми е трудно да преценя – по света все още няма толкова големи функциониращи инсталации от такъв тип.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;t=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="627734" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="627734" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="627734"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/regiona/obsthinski-savet-sliven-odobri-namalqvane-na-naemite-i-taksa-trotoarno-pravo/" rel="prev"><span class="meta-nav">&larr;</span> Общински съвет-Сливен одобри намаляване на наемите и такса „тротоарно право“</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/dimitar-danchev-s-povedenieto-si-slavi-i-ima-takav-narod-riskuvat-da-popadnat-v-zavisimost-ot-zadkulisieto/" title="Димитър Данчев: С поведението си Слави и “Има такъв народ“ рискуват да попаднат в зависимост от задкулисието"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/danchev-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/dimitar-danchev-s-povedenieto-si-slavi-i-ima-takav-narod-riskuvat-da-popadnat-v-zavisimost-ot-zadkulisieto/" rel="bookmark" title="Димитър Данчев: С поведението си Слави и “Има такъв народ“ рискуват да попаднат в зависимост от задкулисието"> Димитър Данчев: С поведението си Слави и “Има такъв народ“ рискуват да попаднат в зависимост от задкулисието </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/dimitar-danchev-s-povedenieto-si-slavi-i-ima-takav-narod-riskuvat-da-popadnat-v-zavisimost-ot-zadkulisieto/" title="13:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-17T13:43:48+03:00">17.07.2021</time><time class="updated" datetime="2021-07-17T13:43:50+03:00">17.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/republikanci-za-balgariq-otnovo-e-s-%e2%84%9621-za-predstoqsthite-parlamentarni-izbori/" title="Републиканци за България отново е с №21 за предстоящите парламентарни избори"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/06/46de357c3278348ecc961a691520cb59_991x648-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/republikanci-za-balgariq-otnovo-e-s-%e2%84%9621-za-predstoqsthite-parlamentarni-izbori/" rel="bookmark" title="Републиканци за България отново е с №21 за предстоящите парламентарни избори"> Републиканци за България отново е с №21 за предстоящите парламентарни избори </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/republikanci-za-balgariq-otnovo-e-s-%e2%84%9621-za-predstoqsthite-parlamentarni-izbori/" title="14:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-09T14:48:35+03:00">09.06.2021</time><time class="updated" datetime="2021-06-09T14:48:37+03:00">09.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/v-haskovo-koaliciq-bsp-za-balgariq-nastoq-da-se-sprat-predizbornite-spekulacii-s-apeli-za-odarjavqvane-na-chastniq-parking-za-tirove-do-granichniq-punkt-kapitan-andreevo/" title="В Хасково коалиция „БСП за България“ настоя да се спрат предизборните спекулации с апели за одържавяване на частния паркинг за тирове до граничния пункт „Капитан Андреево”"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/06/1624787401637_1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390/https://novinata.bg/wp-content/uploads/2021/06/1624787401637_1-390x205.jpg 390w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2021/06/1624787401637_1-300x157.jpg 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://novinata.bg/wp-content/uploads/2021/06/1624787401637_1-1024x536.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://novinata.bg/wp-content/uploads/2021/06/1624787401637_1-768x402.jpg 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1536/https://novinata.bg/wp-content/uploads/2021/06/1624787401637_1-1536x804.jpg 1536w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://novinata.bg/wp-content/uploads/2021/06/1624787401637_1.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/v-haskovo-koaliciq-bsp-za-balgariq-nastoq-da-se-sprat-predizbornite-spekulacii-s-apeli-za-odarjavqvane-na-chastniq-parking-za-tirove-do-granichniq-punkt-kapitan-andreevo/" rel="bookmark" title="В Хасково коалиция „БСП за България“ настоя да се спрат предизборните спекулации с апели за одържавяване на частния паркинг за тирове до граничния пункт „Капитан Андреево”"> В Хасково коалиция „БСП за България“ настоя да се спрат предизборните спекулации с апели за одържавяване на частния паркинг за тирове до граничния пункт „Капитан Андреево” </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/v-haskovo-koaliciq-bsp-za-balgariq-nastoq-da-se-sprat-predizbornite-spekulacii-s-apeli-za-odarjavqvane-na-chastniq-parking-za-tirove-do-granichniq-punkt-kapitan-andreevo/" title="12:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-27T12:53:27+03:00">27.06.2021</time><time class="updated" datetime="2021-06-27T12:53:30+03:00">27.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/chetirima-italianski-tenori-pristigat-v-balgariq-za-seriq-koncerti/" title="Четирима Италиански Тенори пристигат в България за серия концерти"><img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/chetirimata-italianski-tenori-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Четирима Италиански Тенори пристигат в България за серия концерти" loading="lazy" title="Четирима Италиански Тенори пристигат в България за серия концерти" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/chetirima-italianski-tenori-pristigat-v-balgariq-za-seriq-koncerti/" title="Четирима Италиански Тенори пристигат в България за серия концерти"> Четирима Италиански Тенори пристигат в България за серия концерти </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/chetirima-italianski-tenori-pristigat-v-balgariq-za-seriq-koncerti/" title="12:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-29T12:40:29+03:00">29.07.2021</time><time class="updated" datetime="2021-07-29T12:40:33+03:00">29.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Лятното им турне „VIVA ITALIA“ епод съпровода на Симфониета-Враца Българската публика ще се наслади на очарователния вокален квартет, който привлича</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/cheren-rusnak-kokteyl-s-vodka-za-amerikanskiq-poslanik/" title="&#8222;Черен руснак&#8220;: Коктейл с водка за американския посланик"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/07/61015a3415e9f94d8b3dcca5-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8222;Черен руснак&#8220;: Коктейл с водка за американския посланик" loading="lazy" title="&#8222;Черен руснак&#8220;: Коктейл с водка за американския посланик" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/07/61015a3415e9f94d8b3dcca5-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/07/61015a3415e9f94d8b3dcca5-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/cheren-rusnak-kokteyl-s-vodka-za-amerikanskiq-poslanik/" title="&#8222;Черен руснак&#8220;: Коктейл с водка за американския посланик"> &#8222;Черен руснак&#8220;: Коктейл с водка за американския посланик </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/cheren-rusnak-kokteyl-s-vodka-za-amerikanskiq-poslanik/" title="20:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-28T20:26:54+03:00">28.07.2021</time><time class="updated" datetime="2021-07-28T20:26:56+03:00">28.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/forbes-obqvi-habib-nurmagomedov-za-nay-uspeshnata-ruska-zvezda/" title="Forbes обяви Хабиб Нурмагомедов за най-успешната руска звезда"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/07/61014ba885600a0eee216ef3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Forbes обяви Хабиб Нурмагомедов за най-успешната руска звезда" loading="lazy" title="Forbes обяви Хабиб Нурмагомедов за най-успешната руска звезда" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/07/61014ba885600a0eee216ef3-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/07/61014ba885600a0eee216ef3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/forbes-obqvi-habib-nurmagomedov-za-nay-uspeshnata-ruska-zvezda/" title="Forbes обяви Хабиб Нурмагомедов за най-успешната руска звезда"> Forbes обяви Хабиб Нурмагомедов за най-успешната руска звезда </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/forbes-obqvi-habib-nurmagomedov-za-nay-uspeshnata-ruska-zvezda/" title="20:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-28T20:16:26+03:00">28.07.2021</time><time class="updated" datetime="2021-07-28T20:16:27+03:00">28.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/zastho-tolkova-malko-rusnaci-jiveqt-v-kasthi-sthom-stranata-e-tolkova-golqma/" title="Защо толкова малко руснаци живеят в къщи, щом страната е толкова голяма?"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/07/61013f9d15e9f94de761fdf1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Защо толкова малко руснаци живеят в къщи, щом страната е толкова голяма?" loading="lazy" title="Защо толкова малко руснаци живеят в къщи, щом страната е толкова голяма?" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/07/61013f9d15e9f94de761fdf1-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/07/61013f9d15e9f94de761fdf1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/zastho-tolkova-malko-rusnaci-jiveqt-v-kasthi-sthom-stranata-e-tolkova-golqma/" title="Защо толкова малко руснаци живеят в къщи, щом страната е толкова голяма?"> Защо толкова малко руснаци живеят в къщи, щом страната е толкова голяма? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/zastho-tolkova-malko-rusnaci-jiveqt-v-kasthi-sthom-stranata-e-tolkova-golqma/" title="17:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-28T17:27:24+03:00">28.07.2021</time><time class="updated" datetime="2021-07-28T17:27:25+03:00">28.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="http://www.zapryanovi.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/zapryanovi.jpg" width="300" height="250" alt="Строителна фирма Запрянови"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/parviqt-oficialen-magazin-na-xiaomi-otvarq-vrati-v-paradise-center/" title="Първият официален магазин на Xiaomi отваря врати в Paradise Center"><img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/07/xiaomi-store_31.07._paradise-center_sofia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Първият официален магазин на Xiaomi отваря врати в Paradise Center" loading="lazy" title="Първият официален магазин на Xiaomi отваря врати в Paradise Center" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/parviqt-oficialen-magazin-na-xiaomi-otvarq-vrati-v-paradise-center/" title="Първият официален магазин на Xiaomi отваря врати в Paradise Center"> Първият официален магазин на Xiaomi отваря врати в Paradise Center </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/parviqt-oficialen-magazin-na-xiaomi-otvarq-vrati-v-paradise-center/" title="17:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-28T17:09:04+03:00">28.07.2021</time><time class="updated" datetime="2021-07-28T19:03:03+03:00">28.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Магазинът ще посрещне първите си клиенти на 31-ви юли от 10:00ч. Световният технологичен лидер Xiaomi ще отворисвоя първи официален магазин</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/roberto-karlosh-povtori-epichniq-si-prqk-svoboden-udar-ot-97-sresthu-noviq-nokia-xr20/" title="Роберто Карлош повтoри епичния си пряк свободен удар от ’97 срещу новия Nokia XR20"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/07/019-football-legend-roberto-carlos-and-freestyler-lisa-zimouche-min-min-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Роберто Карлош повтoри епичния си пряк свободен удар от ’97 срещу новия Nokia XR20" loading="lazy" title="Роберто Карлош повтoри епичния си пряк свободен удар от ’97 срещу новия Nokia XR20" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/07/019-football-legend-roberto-carlos-and-freestyler-lisa-zimouche-min-min-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/07/019-football-legend-roberto-carlos-and-freestyler-lisa-zimouche-min-min-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/roberto-karlosh-povtori-epichniq-si-prqk-svoboden-udar-ot-97-sresthu-noviq-nokia-xr20/" title="Роберто Карлош повтoри епичния си пряк свободен удар от ’97 срещу новия Nokia XR20"> Роберто Карлош повтoри епичния си пряк свободен удар от ’97 срещу новия Nokia XR20 </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/roberto-karlosh-povtori-epichniq-si-prqk-svoboden-udar-ot-97-sresthu-noviq-nokia-xr20/" title="14:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-27T14:33:36+03:00">27.07.2021</time><time class="updated" datetime="2021-07-28T19:05:42+03:00">28.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/novite-telefoni-nokia-idvat-s-visokoustoychiva-tehnologiq-zaedno-s-chisto-novo-portfolio-ot-audio-aksesoari/" title="Новите телефони Nokia идват с високоустойчива технология, заедно с чисто ново портфолио от аудио аксесоари"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/07/nokia-xr20_3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Новите телефони Nokia идват с високоустойчива технология, заедно с чисто ново портфолио от аудио аксесоари" loading="lazy" title="Новите телефони Nokia идват с високоустойчива технология, заедно с чисто ново портфолио от аудио аксесоари" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/07/nokia-xr20_3-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/07/nokia-xr20_3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/novite-telefoni-nokia-idvat-s-visokoustoychiva-tehnologiq-zaedno-s-chisto-novo-portfolio-ot-audio-aksesoari/" title="Новите телефони Nokia идват с високоустойчива технология, заедно с чисто ново портфолио от аудио аксесоари"> Новите телефони Nokia идват с високоустойчива технология, заедно с чисто ново портфолио от аудио аксесоари </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/novite-telefoni-nokia-idvat-s-visokoustoychiva-tehnologiq-zaedno-s-chisto-novo-portfolio-ot-audio-aksesoari/" title="14:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-27T14:29:11+03:00">27.07.2021</time><time class="updated" datetime="2021-07-28T19:05:43+03:00">28.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/dora-strezova-nikolova-e-noviqt-izpalnitelen-direktor-na-koka-kola-balgariq/" title="Дора Стрезова-Николова е новият изпълнителен директор на Кока-Кола България"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/07/unnamed-11-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Дора Стрезова-Николова е новият изпълнителен директор на Кока-Кола България" loading="lazy" title="Дора Стрезова-Николова е новият изпълнителен директор на Кока-Кола България" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/07/unnamed-11-3-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/07/unnamed-11-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/dora-strezova-nikolova-e-noviqt-izpalnitelen-direktor-na-koka-kola-balgariq/" title="Дора Стрезова-Николова е новият изпълнителен директор на Кока-Кола България"> Дора Стрезова-Николова е новият изпълнителен директор на Кока-Кола България </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/dora-strezova-nikolova-e-noviqt-izpalnitelen-direktor-na-koka-kola-balgariq/" title="12:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-27T12:02:18+03:00">27.07.2021</time><time class="updated" datetime="2021-07-28T19:05:51+03:00">28.07.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-627734-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609061"><a href="https://novinata.bg/izbori-11-yuli-2021/">Избори 11 юли 2021</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;t=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;t=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;title=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;title=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;t=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;n=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;title=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0&#038;body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;h=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;title=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;title=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;title=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F&#038;title=%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%20%D0%93%D1%8C%D0%BE%D0%BA%D0%BE%D0%B2%2C%20%D0%91%D0%A1%D0%9F%3A%C2%A0%D0%A0%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%BE%D1%82%D0%BE%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%81%D1%82%D0%B2%D0%BE%20%D0%B7%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D1%80%D0%B8%D1%86%D0%B0%20%D0%98%D0%B7%D1%82%D0%BE%D0%BA%E2%80%9D%20%D1%81%D0%B0%20%D0%BD%D0%B5%D0%B0%D0%B4%D0%B5%D0%BA%D0%B2%D0%B0%D1%82%D0%BD%D0%B8%20%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fgeorgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/politika/georgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni/" data-title="Георги Гьоков, БСП: Решенията на служебното правителство за &#8222;Марица Изток” са неадекватни  " data-post_id="627734"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/politika\/georgi-gokov-bsp-resheniqta-na-slujebnoto-pravitelstvo-za-marica-iztok-sa-neadekvatni\/","update_share_nonce":"bbba8137a2","shares_count_nonce":"5e42264581","all_network_shares_count_nonce":"d2cd9849bb","total_counts_nonce":"4f2c0b4f63","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202130.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'627734',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '627734' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/521 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)

Served from: novinata.bg @ 2021-07-29 14:48:26 by W3 Total Cache
-->