<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>Д&#x2d;р Тонев: Клиничните пътеки ще бъдат заменени от диагностично свързани групи &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Засега мерките срещу COVID ще се облекчат или отпаднат при 70% ваксинирани&quot;, категоричен бе медикът &quot;Клиничните пътеки имат генетичен проблем &ndash; те оразмеряват&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2022/02/980x551_1644389999.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="551" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Д&#x2d;р Тонев: Клиничните пътеки ще бъдат заменени от диагностично свързани групи &mdash; Novinata.bg" /><meta property="og:description" content="Засега мерките срещу COVID ще се облекчат или отпаднат при 70% ваксинирани&quot;, категоричен бе медикът &quot;Клиничните пътеки имат генетичен проблем &ndash; те оразмеряват с една и съща сума различни по вид&#8230;" /><meta property="og:url" content="https://novinata.bg/politika/d-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2022-02-10T08:01+00:00" /><meta property="article:modified_time" content="2022-02-10T08:01+00:00" /><meta property="og:updated_time" content="2022-02-10T08:01+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Д&#x2d;р Тонев: Клиничните пътеки ще бъдат заменени от диагностично свързани групи &mdash; Novinata.bg" /><meta name="twitter:description" content="Засега мерките срещу COVID ще се облекчат или отпаднат при 70% ваксинирани&quot;, категоричен бе медикът &quot;Клиничните пътеки имат генетичен проблем &ndash; те оразмеряват с една и съща сума различни по вид&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2022/02/980x551_1644389999.jpg" /><meta name="twitter:image:width" content="980" /><meta name="twitter:image:height" content="551" /><link rel="canonical" href="https://novinata.bg/politika/d-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/politika/","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/politika/d-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi/","name":"\u0414-\u0440 \u0422\u043e\u043d\u0435\u0432: \u041a\u043b\u0438\u043d\u0438\u0447\u043d\u0438\u0442\u0435 \u043f\u044a\u0442\u0435\u043a\u0438 \u0449\u0435 \u0431\u044a\u0434\u0430\u0442 \u0437\u0430\u043c\u0435\u043d\u0435\u043d\u0438 \u043e\u0442 \u0434\u0438\u0430\u0433\u043d\u043e\u0441\u0442\u0438\u0447\u043d\u043e \u0441\u0432\u044a\u0440\u0437\u0430\u043d\u0438 \u0433\u0440\u0443\u043f\u0438"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на Д-р Тонев: Клиничните пътеки ще бъдат заменени от диагностично свързани групи" href="https://novinata.bg/politika/d-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"1591f1c184","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/697015" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-697015 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> четвъртък, февруари 10, 2022</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/politika/d-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi/" title="Д-р Тонев: Клиничните пътеки ще бъдат заменени от диагностично свързани групи"> Д-р Тонев: Клиничните пътеки ще бъдат заменени от диагностично свързани групи </a></li><li> <a href="https://novinata.bg/bulgaria/nikola-minchev-uchreditelniqt-akt-priet-ot-narodnite-predstaviteli-prez-1879-g-e-akt-na-smelost-i-modernizaciq/" title="Никола Минчев: Учредителният акт, приет от народните представители през 1879 г., е акт на смелост и модернизация"> Никола Минчев: Учредителният акт, приет от народните представители през 1879 г., е акт на смелост и модернизация </a></li><li> <a href="https://novinata.bg/bulgaria/7-263-sa-novite-sluchai-na-koronavirus/" title="7 263 са новите случаи на коронавирус"> 7 263 са новите случаи на коронавирус </a></li><li> <a href="https://novinata.bg/regiona/veliko-tarnovo-pochita-trifon-ivanov-s-detski-futbolen-turnir/" title="Велико Търново почита Трифон Иванов с детски футболен турнир"> Велико Търново почита Трифон Иванов с детски футболен турнир </a></li><li> <a href="https://novinata.bg/krimi/okonchatelno-18-godini-zatvor-za-ubiystvo-na-jena-v-gorna-orqhovica/" title="Окончателно: 18 години затвор за убийство на жена в Горна Оряховица"> Окончателно: 18 години затвор за убийство на жена в Горна Оряховица </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/bulgaria/rzi-varna-parvenec-po-broy-proverki-za-spazvane-na-protivoepidemichnite-merki/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-653894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-697015" class="post-697015 post type-post status-publish format-standard has-post-thumbnail hentry category-politika"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2022/02/980x551_1644389999.jpg" class="image-popup"><img width="800" height="445" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2022/02/980x551_1644389999-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/politika/" style="background:#bd4cce" rel="category tag">Политика</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Д-р Тонев: Клиничните пътеки ще бъдат заменени от диагностично свързани групи</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/d-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi/" title="10:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-10T10:01:54+02:00">10.02.2022</time><time class="updated" datetime="2022-02-10T10:01:55+02:00">10.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><h4><strong><em>&#8222;Засега мерките срещу COVID ще се облекчат или отпаднат при 70% ваксинирани&#8220;, категоричен бе медикът</em></strong></h4><p>&#8222;Клиничните пътеки имат генетичен проблем &#8211; те оразмеряват с една и съща сума различни по вид,&nbsp;продължителност, усложнения,&nbsp;разходи пациенти. Клиничните пътеки са изживели своя живот. Ние ще предложим реформа, която ще започне още тази година. Ще се премине на друг вид заплащане чрез диагностично свързани групи, това практикуват повечето европейски страни&#8220; това каза в „Твоят ден“&nbsp;доц. д-р Антон Тонев от &#8222;Продължаваме промяната&#8220;.</p><p>Той разясни, че ще може да се използват допълнителни дейности, допълнителни диагнози, които ще бъдат допълнително заплащани. Медикът призна, че ще има малко вдигане нивото на разходи първоначално, но то ще се върне към нормалното.</p><p>&#8222;Парите за здраве са повече в&nbsp;бюджета, ние смятаме, че това е така, защото сме успели да съберем повече средства&nbsp;и това го показваме с показатели. Опозицията атакува, че това се дължи на чисто механично пренасяне на инфлацията, но ние имаме с какво да ги оборим&#8220;, заяви доц. Тонев.</p><p>&#8222;Преговорният процес се състои от два етапа &#8211; единият е създаване на макрорамката, което е бюджета за Здравната каса за 2022 година. В макрорамката ще знаем кои са големите пера, след това започва преговорният процес за това какви пътеки ще има,&nbsp;на каква цена, какви суми ще бъдат вложени. След приключване на втория преговорен процес, където участват професионални организации,&nbsp;ще знаем за какво лечение, на кое заболяване ще се изразходват тези пари&#8220;, обясни още той.</p><p>Според него пост COVID синдрома е сериозно изпитание пред пълното оздравяване и трябва да се инвестира за преодоляването му.</p><p>&#8222;Има два&nbsp;варианта да отпаднат мерки срещу COVID &#8211; единят е политическо решение, втория&nbsp;е стъпване на цифри, наука, данни.&nbsp;Трябва да се ръководим от второто. В &#8222;Продължаваме промяната&#8220; сме привърженици на решения, базирани на факти. Отпадане на мерки или зелен сергификат става с увеличаване на ваксинирани, намаляване болните. Бихме могли да говорим и коментираме процента&nbsp;на ваксинирани, но засега той е 70% и&nbsp;не обсъждаме друг процент. Държим на фактите. Ако намалеят болните и се облекчи положението може да има нов дебат, но засега държим на 70% ваксинирани&#8220;, категоричен бе доц. д-р Антон Тонев.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;t=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="697015" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="697015" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="697015"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/bulgaria/nikola-minchev-uchreditelniqt-akt-priet-ot-narodnite-predstaviteli-prez-1879-g-e-akt-na-smelost-i-modernizaciq/" rel="prev"><span class="meta-nav">&larr;</span> Никола Минчев: Учредителният акт, приет от народните представители през 1879 г., е акт на смелост и модернизация</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/rech-na-predsedatelq-na-ek-pred-ep-otnosno-krizata-s-varhovenstvoto-na-zakona-v-polsha/" title="Реч на председателя на ЕK пред ЕП относно кризата с върховенството на закона в Полша"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/10/980x551_1619635347-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/rech-na-predsedatelq-na-ek-pred-ep-otnosno-krizata-s-varhovenstvoto-na-zakona-v-polsha/" rel="bookmark" title="Реч на председателя на ЕK пред ЕП относно кризата с върховенството на закона в Полша"> Реч на председателя на ЕK пред ЕП относно кризата с върховенството на закона в Полша </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/rech-na-predsedatelq-na-ek-pred-ep-otnosno-krizata-s-varhovenstvoto-na-zakona-v-polsha/" title="15:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-19T15:30:51+03:00">19.10.2021</time><time class="updated" datetime="2021-10-19T15:30:55+03:00">19.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/nextgenerationeu-onlayn-platforma-za-rezultati-po-izpalnenieto-na-planovete-za-vazstanovqvane-i-ustoychivost-2/" title="NextGenerationEU: Онлайн платформа за резултати по изпълнението на плановете за възстановяване и устойчивост"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/12/image-86-957x600-1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/nextgenerationeu-onlayn-platforma-za-rezultati-po-izpalnenieto-na-planovete-za-vazstanovqvane-i-ustoychivost-2/" rel="bookmark" title="NextGenerationEU: Онлайн платформа за резултати по изпълнението на плановете за възстановяване и устойчивост"> NextGenerationEU: Онлайн платформа за резултати по изпълнението на плановете за възстановяване и устойчивост </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/nextgenerationeu-onlayn-platforma-za-rezultati-po-izpalnenieto-na-planovete-za-vazstanovqvane-i-ustoychivost-2/" title="10:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-16T10:42:06+02:00">16.12.2021</time><time class="updated" datetime="2021-12-16T10:42:09+02:00">16.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/politika/sidi-prezidentat-vmesto-da-obqsnqva-chiy-e-krim-da-kaje-chiq-e-makedoniq/" title="Сиди: Президентът вместо да обяснява чий е Крим, да каже чия е Македония"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/11/297275-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/politika/sidi-prezidentat-vmesto-da-obqsnqva-chiy-e-krim-da-kaje-chiq-e-makedoniq/" rel="bookmark" title="Сиди: Президентът вместо да обяснява чий е Крим, да каже чия е Македония"> Сиди: Президентът вместо да обяснява чий е Крим, да каже чия е Македония </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/politika/sidi-prezidentat-vmesto-da-obqsnqva-chiy-e-krim-da-kaje-chiq-e-makedoniq/" title="16:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-23T16:08:42+02:00">23.11.2021</time><time class="updated" datetime="2021-11-23T16:08:43+02:00">23.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/izkazvane-na-kristalina-georgieva-otnosno-cifrovite-valuti-i-centralnite-banki/" title="Изказване на Кристалина Георгиева относно цифровите валути и централните банки"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/02/980x551_1634306712-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Изказване на Кристалина Георгиева относно цифровите валути и централните банки" loading="lazy" title="Изказване на Кристалина Георгиева относно цифровите валути и централните банки" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/izkazvane-na-kristalina-georgieva-otnosno-cifrovite-valuti-i-centralnite-banki/" title="Изказване на Кристалина Георгиева относно цифровите валути и централните банки"> Изказване на Кристалина Георгиева относно цифровите валути и централните банки </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/izkazvane-na-kristalina-georgieva-otnosno-cifrovite-valuti-i-centralnite-banki/" title="9:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-10T09:06:27+02:00">10.02.2022</time><time class="updated" datetime="2022-02-10T09:06:29+02:00">10.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Бъдещето на парите: Подготовка за цифрова валута на централните банки От Кристалина Георгиева, Управляващ директор на МВФ Атлантически съвет, Вашингтон,</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/volfiq-edna-nova-hrana-no-i-vazmojnost-za-borba-s-klimatichnite-promeni/" title="Волфия една “нова храна”, но и възможност за борба с климатичните промени"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/02/wf3-850x560-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Волфия една “нова храна”, но и възможност за борба с климатичните промени" loading="lazy" title="Волфия една “нова храна”, но и възможност за борба с климатичните промени" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/02/wf3-850x560-1-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/02/wf3-850x560-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/volfiq-edna-nova-hrana-no-i-vazmojnost-za-borba-s-klimatichnite-promeni/" title="Волфия една “нова храна”, но и възможност за борба с климатичните промени"> Волфия една “нова храна”, но и възможност за борба с климатичните промени </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/volfiq-edna-nova-hrana-no-i-vazmojnost-za-borba-s-klimatichnite-promeni/" title="9:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-10T09:00:47+02:00">10.02.2022</time><time class="updated" datetime="2022-02-10T09:00:49+02:00">10.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/moskovski-hudojnik-se-obqvi-za-prodajba-v-ikea/" title="Московски художник се обяви за продажба в IKEA"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/02/6203c1d4738ad44dfc4aabb4-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Московски художник се обяви за продажба в IKEA" loading="lazy" title="Московски художник се обяви за продажба в IKEA" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/02/6203c1d4738ad44dfc4aabb4-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/02/6203c1d4738ad44dfc4aabb4-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/moskovski-hudojnik-se-obqvi-za-prodajba-v-ikea/" title="Московски художник се обяви за продажба в IKEA"> Московски художник се обяви за продажба в IKEA </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/moskovski-hudojnik-se-obqvi-za-prodajba-v-ikea/" title="8:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-10T08:59:11+02:00">10.02.2022</time><time class="updated" datetime="2022-02-10T08:59:13+02:00">10.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/tezi-holivudski-zvezdi-sa-ludi-po-ruskata-literatura/" title="Тези холивудски звезди са луди по руската литература"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/02/6203a35c3fe9af24344e1ac9-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Тези холивудски звезди са луди по руската литература" loading="lazy" title="Тези холивудски звезди са луди по руската литература" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/02/6203a35c3fe9af24344e1ac9-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/02/6203a35c3fe9af24344e1ac9-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/tezi-holivudski-zvezdi-sa-ludi-po-ruskata-literatura/" title="Тези холивудски звезди са луди по руската литература"> Тези холивудски звезди са луди по руската литература </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/tezi-holivudski-zvezdi-sa-ludi-po-ruskata-literatura/" title="18:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-09T18:12:32+02:00">09.02.2022</time><time class="updated" datetime="2022-02-09T18:12:34+02:00">09.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/brikel-logo.jpg" width="300" height="250" alt="Брикел"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/nostrabet-zastho-kazino-bonus-bez-depozit-e-nay-tarsenata-oferta/" title="Nostrabet: Защо казино бонус без депозит е най-търсената оферта?"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/02/image-10-1-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Nostrabet: Защо казино бонус без депозит е най-търсената оферта?" loading="lazy" title="Nostrabet: Защо казино бонус без депозит е най-търсената оферта?" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/nostrabet-zastho-kazino-bonus-bez-depozit-e-nay-tarsenata-oferta/" title="Nostrabet: Защо казино бонус без депозит е най-търсената оферта?"> Nostrabet: Защо казино бонус без депозит е най-търсената оферта? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/nostrabet-zastho-kazino-bonus-bez-depozit-e-nay-tarsenata-oferta/" title="9:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-10T09:19:02+02:00">10.02.2022</time><time class="updated" datetime="2022-02-10T09:19:04+02:00">10.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Всеки уважаващ себе си любител на казино игрите прави добър подбор на плюсовете и минусите на бетинг компаниите на пазара,</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/betano-startira-udarno-v-balgariq-dokade-moje-da-stigne/" title="Betano стартира ударно в България! Докъде може да стигне?"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/02/image-9-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Betano стартира ударно в България! Докъде може да стигне?" loading="lazy" title="Betano стартира ударно в България! Докъде може да стигне?" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/02/image-9-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/02/image-9-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/betano-startira-udarno-v-balgariq-dokade-moje-da-stigne/" title="Betano стартира ударно в България! Докъде може да стигне?"> Betano стартира ударно в България! Докъде може да стигне? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/betano-startira-udarno-v-balgariq-dokade-moje-da-stigne/" title="11:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-09T11:50:40+02:00">09.02.2022</time><time class="updated" datetime="2022-02-09T11:50:43+02:00">09.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/bet365-ima-svoite-konkurenti-no-prodaljava-da-e-parvi-izbor-sred-zalagasthite/" title="Bet365 има своите конкуренти, но продължава да е първи избор сред залагащите"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/02/image-8-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bet365 има своите конкуренти, но продължава да е първи избор сред залагащите" loading="lazy" title="Bet365 има своите конкуренти, но продължава да е първи избор сред залагащите" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/02/image-8-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/02/image-8-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/bet365-ima-svoite-konkurenti-no-prodaljava-da-e-parvi-izbor-sred-zalagasthite/" title="Bet365 има своите конкуренти, но продължава да е първи избор сред залагащите"> Bet365 има своите конкуренти, но продължава да е първи избор сред залагащите </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/bet365-ima-svoite-konkurenti-no-prodaljava-da-e-parvi-izbor-sred-zalagasthite/" title="10:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-09T10:12:17+02:00">09.02.2022</time><time class="updated" datetime="2022-02-09T10:12:19+02:00">09.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/fenovete-na-pokera-v-balgariq-imat-svoq-lider-bwin/" title="Феновете на покера в България имат своя лидер – bwin"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/02/image-7-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Феновете на покера в България имат своя лидер – bwin" loading="lazy" title="Феновете на покера в България имат своя лидер – bwin" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/02/image-7-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/02/image-7-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/fenovete-na-pokera-v-balgariq-imat-svoq-lider-bwin/" title="Феновете на покера в България имат своя лидер – bwin"> Феновете на покера в България имат своя лидер – bwin </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/fenovete-na-pokera-v-balgariq-imat-svoq-lider-bwin/" title="8:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-09T08:52:03+02:00">09.02.2022</time><time class="updated" datetime="2022-02-09T08:52:05+02:00">09.02.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-697015-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2022 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;t=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;t=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;title=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;title=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;t=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;n=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;title=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8&#038;body=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;h=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;title=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;title=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;title=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F&#038;title=%D0%94-%D1%80%20%D0%A2%D0%BE%D0%BD%D0%B5%D0%B2%3A%20%D0%9A%D0%BB%D0%B8%D0%BD%D0%B8%D1%87%D0%BD%D0%B8%D1%82%D0%B5%20%D0%BF%D1%8A%D1%82%D0%B5%D0%BA%D0%B8%20%D1%89%D0%B5%20%D0%B1%D1%8A%D0%B4%D0%B0%D1%82%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%87%D0%BD%D0%BE%20%D1%81%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B8%20%D0%B3%D1%80%D1%83%D0%BF%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fpolitika%2Fd-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/politika/d-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi/" data-title="Д-р Тонев: Клиничните пътеки ще бъдат заменени от диагностично свързани групи" data-post_id="697015"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/politika\/d-r-tonev-klinichnite-pateki-sthe-badat-zameneni-ot-diagnostichno-svarzani-grupi\/","update_share_nonce":"9675a59148","shares_count_nonce":"e7ce0853d8","all_network_shares_count_nonce":"e4c1a2f8e6","total_counts_nonce":"17e3c56a5f","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202206.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'697015',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '697015' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/516 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2022-02-10 10:02:09 by W3 Total Cache
-->