<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>Награди на фондация Стоян Камбарев 2021 &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Виртуозната цигуларка Лора Маркова е носител на Наградата за Полет в Изкуството &bdquo;Стоян Камбарев&rdquo; 2021 Виктор Иванов получи Наградата за Кино 355 Изумителната 17&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2021/05/2021-05-10-12-geroite-na-vecherta.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="706" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Награди на фондация Стоян Камбарев 2021 &mdash; Novinata.bg" /><meta property="og:description" content="Виртуозната цигуларка Лора Маркова е носител на Наградата за Полет в Изкуството &bdquo;Стоян Камбарев&rdquo; 2021 Виктор Иванов получи Наградата за Кино 355 Изумителната 17-годишна цигуларка Лора Маркова е&#8230;" /><meta property="og:url" content="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2021-05-10T16:48+00:00" /><meta property="article:modified_time" content="2021-05-10T16:48+00:00" /><meta property="og:updated_time" content="2021-05-10T16:48+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Награди на фондация Стоян Камбарев 2021 &mdash; Novinata.bg" /><meta name="twitter:description" content="Виртуозната цигуларка Лора Маркова е носител на Наградата за Полет в Изкуството &bdquo;Стоян Камбарев&rdquo; 2021 Виктор Иванов получи Наградата за Кино 355 Изумителната 17-годишна цигуларка Лора Маркова е&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/05/2021-05-10-12-geroite-na-vecherta.jpg" /><meta name="twitter:image:width" content="1280" /><meta name="twitter:image:height" content="706" /><link rel="canonical" href="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/obsthestvo/","name":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/","name":"\u041d\u0430\u0433\u0440\u0430\u0434\u0438 \u043d\u0430 \u0444\u043e\u043d\u0434\u0430\u0446\u0438\u044f \u0421\u0442\u043e\u044f\u043d \u041a\u0430\u043c\u0431\u0430\u0440\u0435\u0432 2021"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Награди на фондация Стоян Камбарев 2021" href="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"2c0f942d64","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/596562" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-596562 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> понеделник, май 10, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/" title="Награди на фондация Стоян Камбарев 2021"> Награди на фондация Стоян Камбарев 2021 </a></li><li> <a href="https://novinata.bg/obsthestvo/benovska-g-n-stoimenov-otkade-znaete-che-1000-glasa-ste-donesli-na-gerb/" title="Беновска: Г-н Стоименов, откъде знаете, че 1000 гласа сте донесли на ГЕРБ?"> Беновска: Г-н Стоименов, откъде знаете, че 1000 гласа сте донесли на ГЕРБ? </a></li><li> <a href="https://novinata.bg/sport/beroe-gostuva-na-loko-pd-2/" title="Берое гостува на Локо Пд"> Берое гостува на Локо Пд </a></li><li> <a href="https://novinata.bg/regiona/konkurs-za-upravitel-na-dkc-1-qmbol/" title="Конкурс за управител на „ДКЦ-1“ – Ямбол"> Конкурс за управител на „ДКЦ-1“ – Ямбол </a></li><li> <a href="https://novinata.bg/sport/ludogorec-puska-biletite-za-macha-s-arda/" title="Лудогорец пуска билетите за мача с Арда"> Лудогорец пуска билетите за мача с Арда </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/product/dropshiping-accounting-guide/" class="single_ad_728x90" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2021/02/dropshipping-guide-banner.png" width="728" height="90" alt="Ръководство за Дропшипинг търговия"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/politika/oblekchiha-usloviqta-za-rodno-grajdanstvo-na-balgarite-v-chujbina/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-596562" class="post-596562 post type-post status-publish format-standard has-post-thumbnail hentry category-obsthestvo"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2021/05/2021-05-10-12-geroite-na-vecherta.jpg" class="image-popup"><img width="800" height="445" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2021/05/2021-05-10-12-geroite-na-vecherta-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Награди на фондация Стоян Камбарев 2021</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/" title="19:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T19:48:52+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T19:48:55+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p><em><strong>Виртуозната цигуларка Лора Маркова е носител на Наградата за Полет в Изкуството „Стоян Камбарев”</strong><br></em>2021 Виктор Иванов получи Наградата за Кино 355</p><p>Изумителната 17-годишна цигуларка Лора Маркова е големият победител от 12-ата Официална Церемония по връчването на наградитe на Фондация „Стоян Камбарев“. Най-младият концерт майстор в България спечели&nbsp;<strong>Наградата за Полет в Изкуството</strong>&nbsp;&#8211; бронзова статуетка на художника Кольо Карамфилов и паричен приз от 3000 лв.</p><p>„Това е абсолютно нереално“, сподели развълнуваната до сълзи Лора.&nbsp;<strong>Маестро Йордан Камджалов</strong>&nbsp;я покани за пореден съвместен проект и откровено сподели: „Това, което прави Лора е феноменално и богатство. Другите трябва да гледат и да се учат на изумителната й техника, постоянство, широкоскроеност. Тя тепърва ще разнася славата на България“. От Лондон долетя изненада за Лора &#8211; пианистът&nbsp;<strong>Светослав Тодоров</strong>, носител на Наградата „Стоян Камбарев“ през 2018, обяви, че чрез STAR Platform й подарява курс със световно известни цигулари за кандидатстването й в най-елитните музикални консерватории в САЩ и Англия. Виртуозната цигуларка получи покана от&nbsp;<strong>проф. Пламен Джуров</strong>&nbsp;за съвместен концерт с елитния камерен оркестър Софийски Солисти. Лора става и годишен стипендиант на Фондация „Стоян Камбарев“ до завършване на висшето си образование, получи покана да свири и на следващия Благотворителен бал в Лондон, съчетана с творческо посещение в Кралската Музикална Академия.</p><p><strong>Младият кинорежисьор Виктор Иванов</strong>&nbsp;е носител на&nbsp;<strong>Наградата за Кино 355</strong>. Неговата петминутна черна комедия &nbsp;„Да умреш 10 пъти“ му донесе красива статуетка и 10&nbsp;000 лв. за следващия му филм. Хитовият режисьор на UNIVERSAL и член на международното жури&nbsp;<strong>Дон Майкъл Пол&nbsp;</strong>го покани да бъде негов стажант по време на следващия му холивудски филм, който ще снима в България.</p><p>Церемонията за връчване на Наградите на Фондация „Стоян Камбарев“ е част от Календара на културните събития на Столична община.</p><p><strong>YouTube</strong>&nbsp;&#8211;&nbsp;&nbsp;<a href="http://https//www.youtube.com/channel/UCFcLUn9OufLfoK6AryhU8aQ" target="_blank" rel="noreferrer noopener">https://www.youtube.com/channel/UCFcLUn9OufLfoK6AryhU8aQ</a><br><strong>Instagram</strong>&nbsp;&#8211;&nbsp;<a href="https://www.instagram.com/kambarevfoundation/" target="_blank" rel="noreferrer noopener">https://www.instagram.com/kambarevfoundation/</a><br><strong>FB</strong>&nbsp;&#8211;&nbsp;<a href="https://www.facebook.com/foundation.stoyan.kambarev/" target="_blank" rel="noreferrer noopener">https://www.facebook.com/foundation.stoyan.kambarev/</a></p><figure class="wp-block-image"><a href="https://www.sofia.bg/documents/20182/12250471/2021-05-10-6+Golemite+pobediteli+-+Lora+i+Viktor.jpg/4428a694-2037-45a5-950d-b3b6f14a46c6?t=1620659776425" target="_blank" rel="noreferrer noopener"><img src="https://www.sofia.bg/documents/20182/12250471/2021-05-10-6+Golemite+pobediteli+-+Lora+i+Viktor.jpg/4428a694-2037-45a5-950d-b3b6f14a46c6?t=1620659776425" alt=""/></a></figure><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;t=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="596562" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021&#038;url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="596562" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="596562"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/obsthestvo/benovska-g-n-stoimenov-otkade-znaete-che-1000-glasa-ste-donesli-na-gerb/" rel="prev"><span class="meta-nav">&larr;</span> Беновска: Г-н Стоименов, откъде знаете, че 1000 гласа сте донесли на ГЕРБ?</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/obsthestvo/sibirskata-robinzonka-agafiq-poluchava-nov-dom-blagodarenie-na-ruski-magnat/" title="Сибирската &#8222;робинзонка&#8220; Агафия получава нов дом благодарение на руски магнат"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2020/12/5fd091f085600a4edc5aa549-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/sibirskata-robinzonka-agafiq-poluchava-nov-dom-blagodarenie-na-ruski-magnat/" rel="bookmark" title="Сибирската &#8222;робинзонка&#8220; Агафия получава нов дом благодарение на руски магнат"> Сибирската &#8222;робинзонка&#8220; Агафия получава нов дом благодарение на руски магнат </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/obsthestvo/sibirskata-robinzonka-agafiq-poluchava-nov-dom-blagodarenie-na-ruski-magnat/" title="19:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-09T19:04:24+02:00">09.12.2020</time><time class="updated" datetime="2020-12-09T19:04:27+02:00">09.12.2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/obsthestvo/s-kakvo-novata-ruska-vaksina-sresthu-koronavirus-%d1%8dpivakkorona-se-otlichava-ot-parvata-sputnik-v/" title="С какво новата руска ваксина срещу коронавирус &#8222;ЭпиВакКорона&#8220; се отличава от първата &#8211; &#8222;Спутник V&#8220;?"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2020/10/5f88331115e9f9510f4a1fc0-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/s-kakvo-novata-ruska-vaksina-sresthu-koronavirus-%d1%8dpivakkorona-se-otlichava-ot-parvata-sputnik-v/" rel="bookmark" title="С какво новата руска ваксина срещу коронавирус &#8222;ЭпиВакКорона&#8220; се отличава от първата &#8211; &#8222;Спутник V&#8220;?"> С какво новата руска ваксина срещу коронавирус &#8222;ЭпиВакКорона&#8220; се отличава от първата &#8211; &#8222;Спутник V&#8220;? </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/obsthestvo/s-kakvo-novata-ruska-vaksina-sresthu-koronavirus-%d1%8dpivakkorona-se-otlichava-ot-parvata-sputnik-v/" title="19:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-15T19:45:02+03:00">15.10.2020</time><time class="updated" datetime="2020-10-15T19:45:05+03:00">15.10.2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/obsthestvo/kak-ruskite-granichari-otbivat-teroristichna-ataka-prez-1993-g/" title="Как руските граничари отбиват терористична атака през 1993 г."> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2020/04/5b695af985600a0592088ecf-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/kak-ruskite-granichari-otbivat-teroristichna-ataka-prez-1993-g/" rel="bookmark" title="Как руските граничари отбиват терористична атака през 1993 г."> Как руските граничари отбиват терористична атака през 1993 г. </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-ruskite-granichari-otbivat-teroristichna-ataka-prez-1993-g/" title="9:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-19T09:23:03+03:00">19.04.2020</time><time class="updated" datetime="2020-04-19T09:23:04+03:00">19.04.2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/" title="Награди на фондация Стоян Камбарев 2021"><img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/05/2021-05-10-12-geroite-na-vecherta-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Награди на фондация Стоян Камбарев 2021" loading="lazy" title="Награди на фондация Стоян Камбарев 2021" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/" title="Награди на фондация Стоян Камбарев 2021"> Награди на фондация Стоян Камбарев 2021 </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/" title="19:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T19:48:52+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T19:48:55+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Виртуозната цигуларка Лора Маркова е носител на Наградата за Полет в Изкуството „Стоян Камбарев”2021 Виктор Иванов получи Наградата за Кино</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/benovska-g-n-stoimenov-otkade-znaete-che-1000-glasa-ste-donesli-na-gerb/" title="Беновска: Г-н Стоименов, откъде знаете, че 1000 гласа сте донесли на ГЕРБ?"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/05/benovska-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Беновска: Г-н Стоименов, откъде знаете, че 1000 гласа сте донесли на ГЕРБ?" loading="lazy" title="Беновска: Г-н Стоименов, откъде знаете, че 1000 гласа сте донесли на ГЕРБ?" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/05/benovska-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/05/benovska-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/benovska-g-n-stoimenov-otkade-znaete-che-1000-glasa-ste-donesli-na-gerb/" title="Беновска: Г-н Стоименов, откъде знаете, че 1000 гласа сте донесли на ГЕРБ?"> Беновска: Г-н Стоименов, откъде знаете, че 1000 гласа сте донесли на ГЕРБ? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/benovska-g-n-stoimenov-otkade-znaete-che-1000-glasa-ste-donesli-na-gerb/" title="19:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T19:11:15+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T19:11:18+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/benovska-pita-manolova-zastho-nqma-red-v-komisiqta-vi-a-go-karate-kato-na-bal/" title="Беновска пита Манолова: Защо няма ред в комисията ви, а го карате като на бал?"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/05/e1fc05081ee920c32df3556c98a3de01-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Беновска пита Манолова: Защо няма ред в комисията ви, а го карате като на бал?" loading="lazy" title="Беновска пита Манолова: Защо няма ред в комисията ви, а го карате като на бал?" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/05/e1fc05081ee920c32df3556c98a3de01-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/05/e1fc05081ee920c32df3556c98a3de01-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/benovska-pita-manolova-zastho-nqma-red-v-komisiqta-vi-a-go-karate-kato-na-bal/" title="Беновска пита Манолова: Защо няма ред в комисията ви, а го карате като на бал?"> Беновска пита Манолова: Защо няма ред в комисията ви, а го карате като на бал? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/benovska-pita-manolova-zastho-nqma-red-v-komisiqta-vi-a-go-karate-kato-na-bal/" title="18:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T18:31:43+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T18:31:45+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/priemstvenost-i-debyuti-v-edni-koncert/" title="Приемственост и дебюти в едни концерт"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/05/184626060_2186083898193598_4002676291195262834_n-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Приемственост и дебюти в едни концерт" loading="lazy" title="Приемственост и дебюти в едни концерт" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/05/184626060_2186083898193598_4002676291195262834_n-1-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/05/184626060_2186083898193598_4002676291195262834_n-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/priemstvenost-i-debyuti-v-edni-koncert/" title="Приемственост и дебюти в едни концерт"> Приемственост и дебюти в едни концерт </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/priemstvenost-i-debyuti-v-edni-koncert/" title="18:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T18:22:14+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T18:22:17+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://bnfconsult.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/bnfconsult-banner.jpg" width="300" height="250" alt="BNF Consult"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/banka-dsk-i-visa-vnedrqvat-bezkontaktni-razplasthaniq-v-gradskiq-transport-na-sofiq/" title="Банка ДСК и Visa внедряват безконтактни разплащания в градския транспорт на София"><img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/05/sevdalina-vassileva_general-manager-of-visa-for-bulgaria-greece-and-cyprus-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Банка ДСК и Visa внедряват безконтактни разплащания в градския транспорт на София" loading="lazy" title="Банка ДСК и Visa внедряват безконтактни разплащания в градския транспорт на София" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/banka-dsk-i-visa-vnedrqvat-bezkontaktni-razplasthaniq-v-gradskiq-transport-na-sofiq/" title="Банка ДСК и Visa внедряват безконтактни разплащания в градския транспорт на София"> Банка ДСК и Visa внедряват безконтактни разплащания в градския транспорт на София </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/banka-dsk-i-visa-vnedrqvat-bezkontaktni-razplasthaniq-v-gradskiq-transport-na-sofiq/" title="16:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T16:42:13+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T16:42:15+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>За градовете в цял свят безконтактният транспорт се превърна от допълнително улеснение в задължително условие, което осигурява на пътниците безопасни</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/hmd-global-enterprise-puska-nova-usluga-za-biznesa-hmdenablepro/" title="HMD Global Enterprise пуска нова услуга за бизнеса – HMDEnablePro"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/05/hmd-enable-pro-lifestyle-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="HMD Global Enterprise пуска нова услуга за бизнеса – HMDEnablePro" loading="lazy" title="HMD Global Enterprise пуска нова услуга за бизнеса – HMDEnablePro" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/05/hmd-enable-pro-lifestyle-2-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/05/hmd-enable-pro-lifestyle-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/hmd-global-enterprise-puska-nova-usluga-za-biznesa-hmdenablepro/" title="HMD Global Enterprise пуска нова услуга за бизнеса – HMDEnablePro"> HMD Global Enterprise пуска нова услуга за бизнеса – HMDEnablePro </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/hmd-global-enterprise-puska-nova-usluga-za-biznesa-hmdenablepro/" title="15:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T15:07:35+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T15:07:38+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/lidl-v-top-3-na-nay-jelanite-rabotodateli-v-balgariq-spored-prestijnata-klasaciq-employer-of-choice/" title="Lidl – в ТОП 3 на най-желаните работодатели в България, според престижната класация Employer of Choice"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/05/lidl-bulgaria-employer-of-choice-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lidl – в ТОП 3 на най-желаните работодатели в България, според престижната класация Employer of Choice" loading="lazy" title="Lidl – в ТОП 3 на най-желаните работодатели в България, според престижната класация Employer of Choice" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/05/lidl-bulgaria-employer-of-choice-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/05/lidl-bulgaria-employer-of-choice-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/lidl-v-top-3-na-nay-jelanite-rabotodateli-v-balgariq-spored-prestijnata-klasaciq-employer-of-choice/" title="Lidl – в ТОП 3 на най-желаните работодатели в България, според престижната класация Employer of Choice"> Lidl – в ТОП 3 на най-желаните работодатели в България, според престижната класация Employer of Choice </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/lidl-v-top-3-na-nay-jelanite-rabotodateli-v-balgariq-spored-prestijnata-klasaciq-employer-of-choice/" title="13:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T13:48:41+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T13:48:44+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/iuvo-group-bulgaria-obqvi-studentite-koito-zaemat-parvite-dve-mesta-v-konkursa-za-stipendii/" title="iuvo group Bulgaria обяви студентите, които заемат първите две места в конкурса за стипендии"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/05/mariya_jordanova_reference-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="iuvo group Bulgaria обяви студентите, които заемат първите две места в конкурса за стипендии" loading="lazy" title="iuvo group Bulgaria обяви студентите, които заемат първите две места в конкурса за стипендии" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/05/mariya_jordanova_reference-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/05/mariya_jordanova_reference-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/iuvo-group-bulgaria-obqvi-studentite-koito-zaemat-parvite-dve-mesta-v-konkursa-za-stipendii/" title="iuvo group Bulgaria обяви студентите, които заемат първите две места в конкурса за стипендии"> iuvo group Bulgaria обяви студентите, които заемат първите две места в конкурса за стипендии </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/iuvo-group-bulgaria-obqvi-studentite-koito-zaemat-parvite-dve-mesta-v-konkursa-za-stipendii/" title="11:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-10T11:43:51+03:00">10.05.2021</time><time class="updated" datetime="2021-05-10T11:43:58+03:00">10.05.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-596562-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png" width="728" height="90" alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;t=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021&#038;url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;t=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;title=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;title=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;t=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;n=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;title=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021&#038;body=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;h=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;title=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;title=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;title=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F&#038;title=%D0%9D%D0%B0%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%20%D0%BD%D0%B0%20%D1%84%D0%BE%D0%BD%D0%B4%D0%B0%D1%86%D0%B8%D1%8F%20%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%20%D0%9A%D0%B0%D0%BC%D0%B1%D0%B0%D1%80%D0%B5%D0%B2%202021" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fobsthestvo%2Fnagradi-na-fondaciq-stoqn-kambarev-2021%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/obsthestvo/nagradi-na-fondaciq-stoqn-kambarev-2021/" data-title="Награди на фондация Стоян Камбарев 2021" data-post_id="596562"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/obsthestvo\/nagradi-na-fondaciq-stoqn-kambarev-2021\/","update_share_nonce":"82de2abf5d","shares_count_nonce":"7e76158260","all_network_shares_count_nonce":"b20ded3bdf","total_counts_nonce":"0c5106e1f2","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202119.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'162627520',post:'596562',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '596562' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/490 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)

Served from: novinata.bg @ 2021-05-10 19:48:56 by W3 Total Cache
-->