<!DOCTYPE html><html
lang=bg-BG><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_1aef9c649675dc49392def07f8f6d69e.css rel=stylesheet><title>Задържаха наркодилър &mdash; Novinata.bg</title><meta
name="description" content="Окръжна прокуратура Варна привлече в качеството на обвиняем за престъпление по чл. 354а ал.1 от НК, за държане с цел разпространение на високорисково наркотично&#8230;"><meta
property="og:image" content="https://novinata.bg/wp-content/uploads/2020/12/snimka-sadebna-palata-varna-1.jpg"><meta
property="og:image:width" content="262"><meta
property="og:image:height" content="187"><meta
property="og:locale" content="bg_BG"><meta
property="og:type" content="article"><meta
property="og:title" content="Задържаха наркодилър &mdash; Novinata.bg"><meta
property="og:description" content="Окръжна прокуратура Варна привлече в качеството на обвиняем за престъпление по чл. 354а ал.1 от НК, за държане с цел разпространение на високорисково наркотично вещество, 27-годишния Р. А. На 09.12."><meta
property="og:url" content="https://novinata.bg/krimi/zadarjaha-narkodilar-12/"><meta
property="og:site_name" content="Novinata.bg"><meta
property="article:publisher" content="https://www.facebook.com/Novinata.bg"><meta
property="article:author" content="https://www.facebook.com/nedyalko.tenev"><meta
property="article:published_time" content="2020-12-11T16:18+00:00"><meta
property="article:modified_time" content="2020-12-11T16:18+00:00"><meta
property="og:updated_time" content="2020-12-11T16:18+00:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Задържаха наркодилър &mdash; Novinata.bg"><meta
name="twitter:description" content="Окръжна прокуратура Варна привлече в качеството на обвиняем за престъпление по чл. 354а ал.1 от НК, за държане с цел разпространение на високорисково наркотично вещество, 27-годишния Р. А. На 09.12."><meta
name="twitter:image" content="https://novinata.bg/wp-content/uploads/2020/12/snimka-sadebna-palata-varna-1.jpg"><meta
name="twitter:image:width" content="262"><meta
name="twitter:image:height" content="187"><link
rel=canonical href=https://novinata.bg/krimi/zadarjaha-narkodilar-12/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/krimi/","name":"\u041a\u0440\u0438\u043c\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/krimi/zadarjaha-narkodilar-12/","name":"\u0417\u0430\u0434\u044a\u0440\u0436\u0430\u0445\u0430 \u043d\u0430\u0440\u043a\u043e\u0434\u0438\u043b\u044a\u0440"}}]}</script> <meta
name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E"><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на Задържаха наркодилър" href=https://novinata.bg/krimi/zadarjaha-narkodilar-12/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js id=html5-js></script> <![endif]--> <script id=__ytprefs__-js-extra>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"17e1abc623","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=alternate type=application/json href=https://novinata.bg/wp-json/wp/v2/posts/549547><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png"></head><body
class="post-template-default single single-post postid-549547 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
петък, декември 11, 2020</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/krimi/zadarjaha-narkodilar-12/ title="Задържаха наркодилър">
Задържаха наркодилър	</a></li><li>
<a
href=https://novinata.bg/regiona/obsthina-gabrovo-prodava-magazin-na-bul-aprilov-2/ title="Община Габрово продава магазин на бул. &#8222;Априлов&#8220;">
Община Габрово продава магазин на бул. &#8222;Априлов&#8220;	</a></li><li>
<a
href=https://novinata.bg/regiona/predstoi-kandidatstvane-fevruari-mart-2021/ title="Предстои! Кандидатстване февруари – март 2021">
Предстои! Кандидатстване февруари – март 2021	</a></li><li>
<a
href=https://novinata.bg/regiona/obsthinski-operativen-sthab-asenovgrad-saobsthi-posledni-danni-za-koronavirusa-v-obsthinata/ title="Общински оперативен щаб – Асеновград съобщи последни данни за коронавируса в общината">
Общински оперативен щаб – Асеновград съобщи последни данни за коронавируса в общината	</a></li><li>
<a
href=https://novinata.bg/obsthestvo/covid-opiti-za-testvane-na-kombinaciq-ot-oksford-i-sputnik-vaksini/ title="Covid: Опити за тестване на комбинация от Оксфорд и Спутник ваксини">
Covid: Опити за тестване на комбинация от Оксфорд и Спутник ваксини	</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>
Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/izkupuvane-na-zemedelska-zemya/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/banners/zemedelska-zemq.png width=728 height=90 alt="Изкупува земеделска земя"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/
title=Novinata.bg
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/regiona/izlojba-nakitat-epoha-i-kultura-predstavqt-v-muzey-konaka/ title="Отваряне на случайна публикация">
<i
class="fa fa-random"></i>
</a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/ class="search-form searchform clearfix" method=get role=search><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Търсене><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-549547 class="post-549547 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2020/12/snimka-sadebna-palata-varna-1.jpg class=image-popup><img
width=262 height=187 src=https://novinata.bg/wp-content/uploads/2020/12/snimka-sadebna-palata-varna-1.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt loading=lazy></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/krimi/ style=background:#e8357c rel="category tag">Крими</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
Задържаха наркодилър</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/krimi/zadarjaha-narkodilar-12/ title=18:18 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-11T18:18:42+02:00>11.12.2020</time><time
class=updated datetime=2020-12-11T18:18:44+02:00>11.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p><strong><em>Окръжна прокуратура Варна привлече в качеството на обвиняем за престъпление по чл. 354а ал.1 от НК, за държане с цел разпространение на високорисково наркотично вещество, 27-годишния Р. А. На 09.12.2020 г. той бил арестуван от полицията с девет дози с общо тегло 2.681 грама кокаин.  </em></strong></p><p>През 2018 г. Р. А. е бил санкциониран от РС Варна по реда на чл. 78а от НК отново за държане на високорисково наркотично вещество.</p><p>Това обстоятелство, сочещо на непостигане основната цел на наказанието – да превъзпита извършителя към правомерно поведение, е дало основание на наблюдаващия прокурор да поиска задържането му под стража по настоящото досъдебно производство с аргумент, че съществува реална опасност на свобода, Р. А. да извърши престъпление.</p><p>Съдът е възприел становището на прокуратурата и е определил най-тежката мярка за процесуална принуда по отношение на него. Определението на съда подлежи на въззивен контрол.</p><p>Деянието на обвиняемия А. е наказуемо с лишаване от свобода от две до осем години и с глоба от пет хиляди до двадесет хиляди лева.&nbsp;</p><p>Разследването по делото продължава.</p><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;t=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=549547 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=549547 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=549547><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/regiona/obsthina-gabrovo-prodava-magazin-na-bul-aprilov-2/ rel=prev><span
class=meta-nav>&larr;</span> Община Габрово продава магазин на бул. &#8222;Априлов&#8220;</a></li><li
class=next></li></ul><div
class=related-posts-wrapper><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/krimi/vap-vazlaga-na-kevr-da-preceni-predpostavkite-za-nalagane-na-administrativnonakazatelna-otgovornost-po-otnoshenie-na-toplofikaciq-pernik-ad/ title="ВАП възлага на КЕВР да прецени предпоставките за налагане на административнонаказателна отговорност по отношение на „Топлофикация-Перник“ АД">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/06/thumb_770x0_prb_40-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/krimi/vap-vazlaga-na-kevr-da-preceni-predpostavkite-za-nalagane-na-administrativnonakazatelna-otgovornost-po-otnoshenie-na-toplofikaciq-pernik-ad/ rel=bookmark title="ВАП възлага на КЕВР да прецени предпоставките за налагане на административнонаказателна отговорност по отношение на „Топлофикация-Перник“ АД">
ВАП възлага на КЕВР да прецени предпоставките за налагане на административнонаказателна отговорност по отношение на „Топлофикация-Перник“ АД	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/krimi/vap-vazlaga-na-kevr-da-preceni-predpostavkite-za-nalagane-na-administrativnonakazatelna-otgovornost-po-otnoshenie-na-toplofikaciq-pernik-ad/ title=10:31 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-06-22T10:31:52+03:00>22.06.2020</time><time
class=updated datetime=2020-06-22T10:31:55+03:00>22.06.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/krimi/trima-na-sad-za-telefonni-izmami-za-nad-20-000-leva/ title="Трима на съд за телефонни измами за над 20 000 лева">
<img
width=262 height=187 src=https://novinata.bg/wp-content/uploads/2020/08/snimka-sadebna-palata-varna.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/krimi/trima-na-sad-za-telefonni-izmami-za-nad-20-000-leva/ rel=bookmark title="Трима на съд за телефонни измами за над 20 000 лева">
Трима на съд за телефонни измами за над 20 000 лева	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/krimi/trima-na-sad-za-telefonni-izmami-za-nad-20-000-leva/ title=18:42 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-17T18:42:02+03:00>17.08.2020</time><time
class=updated datetime=2020-08-17T18:42:06+03:00>17.08.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/krimi/osadiha-bivsh-direktor-na-uchilisthe-za-bludstvo-s-uchenichka/ title="Осъдиха бивш директор на училище за блудство с ученичка">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/03/thumb_770x0_sadebna-palata-burgas_237-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/krimi/osadiha-bivsh-direktor-na-uchilisthe-za-bludstvo-s-uchenichka/ rel=bookmark title="Осъдиха бивш директор на училище за блудство с ученичка">
Осъдиха бивш директор на училище за блудство с ученичка	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/krimi/osadiha-bivsh-direktor-na-uchilisthe-za-bludstvo-s-uchenichka/ title=20:37 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-03-12T20:37:17+02:00>12.03.2020</time><time
class=updated datetime=2020-03-12T20:37:22+02:00>12.03.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href="https://masterphonecards.com/?fbclid=IwAR2JEOVoH4utBQSf9E3A-QAC3RaWvRLzJwRn-dbj4dd-NSCS1yZfNU1eKJY" class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/master-phone-cards.png width=300 height=250 alt=Брикел></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/covid-opiti-za-testvane-na-kombinaciq-ot-oksford-i-sputnik-vaksini/ title="Covid: Опити за тестване на комбинация от Оксфорд и Спутник ваксини"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/12/116029463_gettyimages-1230024578-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Covid: Опити за тестване на комбинация от Оксфорд и Спутник ваксини" loading=lazy title="Covid: Опити за тестване на комбинация от Оксфорд и Спутник ваксини"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/covid-opiti-za-testvane-na-kombinaciq-ot-oksford-i-sputnik-vaksini/ title="Covid: Опити за тестване на комбинация от Оксфорд и Спутник ваксини">
Covid: Опити за тестване на комбинация от Оксфорд и Спутник ваксини	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/covid-opiti-za-testvane-na-kombinaciq-ot-oksford-i-sputnik-vaksini/ title=17:56 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-11T17:56:39+02:00>11.12.2020</time><time
class=updated datetime=2020-12-11T17:56:42+02:00>11.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Британски и руски учени се обединяват, за да изпробват комбинация от ваксините Oxford-AstraZeneca и Спутник V, за да проверят дали</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/zastho-stalin-se-naricha-stalin/ title="Защо Сталин се нарича &#8222;Сталин&#8220;?"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2020/12/5f97e5e115e9f96d4768c6ab-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Защо Сталин се нарича &#8222;Сталин&#8220;?" loading=lazy title="Защо Сталин се нарича &#8222;Сталин&#8220;?" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/12/5f97e5e115e9f96d4768c6ab-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/12/5f97e5e115e9f96d4768c6ab-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/zastho-stalin-se-naricha-stalin/ title="Защо Сталин се нарича &#8222;Сталин&#8220;?">
Защо Сталин се нарича &#8222;Сталин&#8220;?	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/zastho-stalin-se-naricha-stalin/ title=17:32 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-11T17:32:24+02:00>11.12.2020</time><time
class=updated datetime=2020-12-11T17:33:36+02:00>11.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/sayuz-na-ruskite-hanzeyski-gradove/ title="Съюз на руските ханзейски градове"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2020/12/pamyatnik-tyisyacheletie-rossii-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Съюз на руските ханзейски градове" loading=lazy title="Съюз на руските ханзейски градове" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/12/pamyatnik-tyisyacheletie-rossii-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/12/pamyatnik-tyisyacheletie-rossii-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/sayuz-na-ruskite-hanzeyski-gradove/ title="Съюз на руските ханзейски градове">
Съюз на руските ханзейски градове	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/sayuz-na-ruskite-hanzeyski-gradove/ title=16:09 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-11T16:09:08+02:00>11.12.2020</time><time
class=updated datetime=2020-12-11T16:09:13+02:00>11.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/kamaz-predstaviha-ruskiq-elektricheski-krosouvar-kama-1/ title="&#8222;КамАЗ&#8220; представиха руския електрически кросоувър &#8222;Кама-1&#8220;"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2020/12/5fd339be85600a6b9171caa0-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8222;КамАЗ&#8220; представиха руския електрически кросоувър &#8222;Кама-1&#8220;" loading=lazy title="&#8222;КамАЗ&#8220; представиха руския електрически кросоувър &#8222;Кама-1&#8220;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/12/5fd339be85600a6b9171caa0-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/12/5fd339be85600a6b9171caa0-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/kamaz-predstaviha-ruskiq-elektricheski-krosouvar-kama-1/ title="&#8222;КамАЗ&#8220; представиха руския електрически кросоувър &#8222;Кама-1&#8220;">
&#8222;КамАЗ&#8220; представиха руския електрически кросоувър &#8222;Кама-1&#8220;	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/kamaz-predstaviha-ruskiq-elektricheski-krosouvar-kama-1/ title=15:42 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-11T15:42:59+02:00>11.12.2020</time><time
class=updated datetime=2020-12-11T15:43:02+02:00>11.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://grandenergy.net/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/grand_energy.png width=300 height=250 alt="BNF Consult"></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/spark-i-visa-predlagat-udoben-i-ekologichen-transport-v-sofiq/ title="SPARK и Visa предлагат удобен и екологичен транспорт в София"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/12/banner-visa-pod-1600x900-1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="SPARK и Visa предлагат удобен и екологичен транспорт в София" loading=lazy title="SPARK и Visa предлагат удобен и екологичен транспорт в София"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/spark-i-visa-predlagat-udoben-i-ekologichen-transport-v-sofiq/ title="SPARK и Visa предлагат удобен и екологичен транспорт в София">
SPARK и Visa предлагат удобен и екологичен транспорт в София	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/spark-i-visa-predlagat-udoben-i-ekologichen-transport-v-sofiq/ title=13:29 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-11T13:29:51+02:00>11.12.2020</time><time
class=updated datetime=2020-12-11T13:29:55+02:00>11.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Компанията за споделяне и краткосрочно наемане на електрически автомобили SPARK обяви началото на дългосрочно сътрудничество с Visa. От партньорството им</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/kaufland-balgariq-podkrepq-razvitieto-na-zelena-logistika-u-nas/ title="Kaufland България подкрепя развитието на „зелена” логистика у нас"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2020/12/green-logistic_kaufland-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Kaufland България подкрепя развитието на „зелена” логистика у нас" loading=lazy title="Kaufland България подкрепя развитието на „зелена” логистика у нас" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/12/green-logistic_kaufland-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/12/green-logistic_kaufland-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/kaufland-balgariq-podkrepq-razvitieto-na-zelena-logistika-u-nas/ title="Kaufland България подкрепя развитието на „зелена” логистика у нас">
Kaufland България подкрепя развитието на „зелена” логистика у нас	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/kaufland-balgariq-podkrepq-razvitieto-na-zelena-logistika-u-nas/ title=10:08 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-11T10:08:21+02:00>11.12.2020</time><time
class=updated datetime=2020-12-11T10:08:26+02:00>11.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/ti-i-lidl-za-po-dobar-jivot-s-otlichie-za-nay-ustoychiva-daritelska-programa/ title="„Ти и Lidl за по-добър живот“ с отличие за „Най-устойчива дарителска програма“"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2020/12/unnamed-8-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="„Ти и Lidl за по-добър живот“ с отличие за „Най-устойчива дарителска програма“" loading=lazy title="„Ти и Lidl за по-добър живот“ с отличие за „Най-устойчива дарителска програма“" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/12/unnamed-8-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/12/unnamed-8-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/ti-i-lidl-za-po-dobar-jivot-s-otlichie-za-nay-ustoychiva-daritelska-programa/ title="„Ти и Lidl за по-добър живот“ с отличие за „Най-устойчива дарителска програма“">
„Ти и Lidl за по-добър живот“ с отличие за „Най-устойчива дарителска програма“	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/ti-i-lidl-za-po-dobar-jivot-s-otlichie-za-nay-ustoychiva-daritelska-programa/ title=13:31 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-10T13:31:14+02:00>10.12.2020</time><time
class=updated datetime=2020-12-10T13:31:17+02:00>10.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/rqzak-skok-na-tarsene-na-fizichesko-investicionno-zlato/ title="Рязък скок на търсене на физическо инвестиционно злато"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2020/12/investment_gold_coin_2015_1oz_australian_kangaroo_obverse-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Рязък скок на търсене на физическо инвестиционно злато" loading=lazy title="Рязък скок на търсене на физическо инвестиционно злато" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/12/investment_gold_coin_2015_1oz_australian_kangaroo_obverse-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/12/investment_gold_coin_2015_1oz_australian_kangaroo_obverse-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/rqzak-skok-na-tarsene-na-fizichesko-investicionno-zlato/ title="Рязък скок на търсене на физическо инвестиционно злато">
Рязък скок на търсене на физическо инвестиционно злато	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/rqzak-skok-na-tarsene-na-fizichesko-investicionno-zlato/ title=18:35 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-12-09T18:35:40+02:00>09.12.2020</time><time
class=updated datetime=2020-12-09T18:35:44+02:00>09.12.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-549547-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook></a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;t=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;t=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;title=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;title=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;t=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;n=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;title=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80&#038;body=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;h=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;title=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;title=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;title=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F&#038;title=%D0%97%D0%B0%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D1%85%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D0%B4%D0%B8%D0%BB%D1%8A%D1%80" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fzadarjaha-narkodilar-12%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/krimi/zadarjaha-narkodilar-12/ data-title="Задържаха наркодилър" data-post_id=549547></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script id=easy-social-sharing-js-extra>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/krimi\/zadarjaha-narkodilar-12\/","update_share_nonce":"a1b1b319e5","shares_count_nonce":"9010a15334","all_network_shares_count_nonce":"3d63ae7515","total_counts_nonce":"76a823ee4f","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script id=mediaelement-core-js-before>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</script> <script id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202050.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162627520',post:'549547',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '549547' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_b1c04c9ea2603a4b6d25f185672bc2b3.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/481 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2020-12-11 18:19:35 by W3 Total Cache
-->