<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Съдят непълнолетна за причиняване на смъртта на детето си &mdash; Novinata.bg</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Районна прокуратура-Стара Загора внесе в съда обвинителен акт спрямо А.С., на 17 г., за това, че на 11.01.2019 г., в гр.Стара Загора&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2019/07/thumb_770x0_sadebna-palata-St.-Zagora_169.jpg" />
<meta property="og:image:width" content="597" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Съдят непълнолетна за причиняване на смъртта на детето си &mdash; Novinata.bg" />
<meta property="og:description" content="Районна прокуратура-Стара Загора внесе в съда обвинителен акт спрямо А.С., на 17 г., за това, че на 11.01.2019 г., в гр.Стара Загора, причинила по непредпазливост смъртта на малолетното си дете –&#8230;" />
<meta property="og:url" content="https://novinata.bg/krimi/sadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2019-07-30T17:06+03:00" />
<meta property="article:modified_time" content="2019-07-30T17:06+03:00" />
<meta property="og:updated_time" content="2019-07-30T17:06+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Съдят непълнолетна за причиняване на смъртта на детето си &mdash; Novinata.bg" />
<meta name="twitter:description" content="Районна прокуратура-Стара Загора внесе в съда обвинителен акт спрямо А.С., на 17 г., за това, че на 11.01.2019 г., в гр.Стара Загора, причинила по непредпазливост смъртта на малолетното си дете –&#8230;" />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2019/07/thumb_770x0_sadebna-palata-St.-Zagora_169.jpg" />
<meta name="twitter:image:width" content="597" />
<meta name="twitter:image:height" content="445" />
<link rel="canonical" href="https://novinata.bg/krimi/sadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/krimi/","name":"\u041a\u0440\u0438\u043c\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/krimi/sadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si/","name":"\u0421\u044a\u0434\u044f\u0442 \u043d\u0435\u043f\u044a\u043b\u043d\u043e\u043b\u0435\u0442\u043d\u0430 \u0437\u0430 \u043f\u0440\u0438\u0447\u0438\u043d\u044f\u0432\u0430\u043d\u0435 \u043d\u0430 \u0441\u043c\u044a\u0440\u0442\u0442\u0430 \u043d\u0430 \u0434\u0435\u0442\u0435\u0442\u043e \u0441\u0438","image":"https://novinata.bg/wp-content/uploads/2019/07/thumb_770x0_sadebna-palata-St.-Zagora_169.jpg"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00265s -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Съдят непълнолетна за причиняване на смъртта на детето си" href="https://novinata.bg/krimi/sadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-382952 single-format-standard wp-custom-logo everest-forms-no-js ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			вторник, юли 30, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/bulgaria/ombudsmanat-maq-manolova-vnasq-v-narodeno-sabranie-zakona-za-lichniq-falit/"
						   title="Омбудсманът Мая Манолова внася в Народено събрание  Закона за личния фалит">Омбудсманът Мая Манолова внася в Народено събрание  Закона за личния фалит</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/bezplatni-avtobusi-za-jelaesthite-da-badat-chast-ot-pametnata-vecher-vazhvala-za-stara-zagora/"
						   title="Безплатни автобуси за желаещите да бъдат част от паметната вечер   „Възхвала за Стара Загора“">Безплатни автобуси за желаещите да бъдат част от паметната вечер   „Възхвала за Стара Загора“</a>
					</li>
									<li>
						<a href="https://novinata.bg/krimi/osadiha-lihvar-2/"
						   title="Осъдиха лихвар">Осъдиха лихвар</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/v-plovdiv-se-provede-zasedanie-na-oblastnata-epizootichna-komisiq/"
						   title="В Пловдив се проведе заседание на Областната епизоотична комисия">В Пловдив се проведе заседание на Областната епизоотична комисия</a>
					</li>
									<li>
						<a href="https://novinata.bg/krimi/sadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si/"
						   title="Съдят непълнолетна за причиняване на смъртта на детето си">Съдят непълнолетна за причиняване на смъртта на детето си</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/bezplatna-registratsiya-na-firma/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/05/bezplatna-registraciq-firma-skodi.jpg" width="728" height="90" alt="Безплатна регистрация на фирма"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
											<div class="random-post">
							<a href="https://novinata.bg/biznes/stanovisthe-na-huawei-po-povod-zabranata-na-do/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-382952" class="post-382952 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2019/07/thumb_770x0_sadebna-palata-St.-Zagora_169.jpg" class="image-popup"><img width="770" height="445" src="https://novinata.bg/wp-content/uploads/2019/07/thumb_770x0_sadebna-palata-St.-Zagora_169-770x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/krimi/" style="background:#e8357c" rel="category tag">Крими</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Съдят непълнолетна за причиняване на смъртта на детето си   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/krimi/sadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si/" title="17:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-30T17:06:07+03:00">30.07.2019</time><time class="updated" datetime="2019-07-30T17:06:08+03:00">30.07.2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><em><strong>Районна прокуратура-Стара Загора внесе в съда обвинителен акт спрямо А.С., на 17 г., за това, че на 11.01.2019 г., в гр.Стара Загора, причинила по непредпазливост смъртта на малолетното си дете – петмесечно бебе/момче/, като макар и непълнолетна е разбирала свойството и значението на деянието и е могла да ръководи постъпките си  &#8211; престъпление по чл.122, ал.1 вр.чл.63, ал.1, т.4 от Наказателния кодекс.</strong></em></p>



<p>На 11.01.2019 г., около 9,30 часа обвиняемата А.С. запалила печка с дърва в дома си. Тя била в къщата заедно с мъжа си и двете им деца. Около обяд отишла до близкия магазин за кафе, като взела със себе си двегодишната си дъщеря и оставила спящото бебе в кошарата.&nbsp; След това се прибрала. Тъй като в къщата нямало редовно течаща вода, обвиняемата решила да отиде до съседите си, за да напълни няколко шишета с вода. Около 15 ч. излязла от къщата, като оставила бебето в кошарата, намираща се в непосредствена близост до запалената от нея горяща печка с дърва, а двегодишното момиче оставила на стълбите пред входа . В къщата нямало други хора, които да се грижат или да наглеждат децата, докато майка им отиде за вода до съседите. В това време възникнал пожар от запалената печка с дърва , където наблизо се намирала кошарата на бебето. Огънят обхванал цялата стая, включително и кошарата с намиращото се в нея бебе, а оттам и цялата къща. В резултат на действието на пожара започнал да се отделя въглероден окис. Бебето вдишало отделящия се при горенето въглероден окис и се отровило, в следствие на което настъпила и смъртта му, според съдебно-медицинската експертиза. А.С. тръгнала да се прибира към дома си и още на улицата видяла, че от къщата излизал силен дим и огън. Опитала да влезе в спалнята, за да спаси детето си. Отворила вратата и оттам започнали да излизат големи пламъци. Тя не могла да стигне до детето, излязла навън и започнала да вика за помощ. Намокрила се цялата с вода и отново се опитала да влезе вътре, но не виждала нищо от гъстия черен дим. Някой от съседите я извадил от къщата и тя изпаднала в шок, след което се опомнила в линейката на път за болницата. Била й оказана медицинска помощ. Пожарът бил загасен от служители на РДПБЗН – Стара Загора, след което бил извършен оглед на местопроизшествието.</p>



<p>По делото са разпитани свидетели, изготвени експертизи, приобщени веществени доказателства и др.&nbsp; Предстои Районен съд-Стара Загора да насрочи заседание по делото.</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;t=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="382952" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="382952" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="382952"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/regiona/ulica-georgi-kirkov-v-dobrich-sthe-bade-zatvorena/" rel="prev"><span class="meta-nav">&larr;</span> Улица „Георги Кирков“ в Добрич ще бъде затворена</a></li>
			<li class="next"><a href="https://novinata.bg/regiona/v-plovdiv-se-provede-zasedanie-na-oblastnata-epizootichna-komisiq/" rel="next">В Пловдив се проведе заседание на Областната епизоотична комисия <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/krimi/sadqt-maj-za-vavejdane-v-zablujdenie-i-grabej/" title="Съдят мъж за въвеждане в заблуждение и грабеж">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/07/thumb_770x0_Blagoevgrad_41-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/krimi/sadqt-maj-za-vavejdane-v-zablujdenie-i-grabej/" rel="bookmark" title="Съдят мъж за въвеждане в заблуждение и грабеж">Съдят мъж за въвеждане в заблуждение и грабеж</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/krimi/sadqt-maj-za-vavejdane-v-zablujdenie-i-grabej/" title="16:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-15T16:49:46+03:00">15.07.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/krimi/sadqt-maj-za-vavejdane-v-zablujdenie-i-grabej/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/krimi/pojarat-na-teritoriqta-na-tec-marica-iztok-2-e-ogranichen/" title="Пожарът на територията на ТЕЦ „Марица-Изток“ 2 е ограничен">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/768x576-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/krimi/pojarat-na-teritoriqta-na-tec-marica-iztok-2-e-ogranichen/" rel="bookmark" title="Пожарът на територията на ТЕЦ „Марица-Изток“ 2 е ограничен">Пожарът на територията на ТЕЦ „Марица-Изток“ 2 е ограничен</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/krimi/pojarat-na-teritoriqta-na-tec-marica-iztok-2-e-ogranichen/" title="15:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-24T15:05:57+03:00">24.06.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/krimi/pojarat-na-teritoriqta-na-tec-marica-iztok-2-e-ogranichen/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/krimi/priklyuchi-proverkata-na-centrala-jp-gara-sofiq/" title="Приключи проверката на Централа жп гара София">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/GetImage-9-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/krimi/priklyuchi-proverkata-na-centrala-jp-gara-sofiq/" rel="bookmark" title="Приключи проверката на Централа жп гара София">Приключи проверката на Централа жп гара София</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/krimi/priklyuchi-proverkata-na-centrala-jp-gara-sofiq/" title="21:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-11T21:11:30+03:00">11.06.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/krimi/priklyuchi-proverkata-na-centrala-jp-gara-sofiq/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/brikel-logo.jpg" width="300" height="250" alt="Брикел"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/kikboks-legendata-peter-arts-pusna-svoy-film-ot-senshi/" title="Кикбокс легендата Петер Артс пусна свой филм от SENSHI"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/07/PeterAerts-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Кикбокс легендата Петер Артс пусна свой филм от SENSHI" title="Кикбокс легендата Петер Артс пусна свой филм от SENSHI" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/kikboks-legendata-peter-arts-pusna-svoy-film-ot-senshi/" title="Кикбокс легендата Петер Артс пусна свой филм от SENSHI">Кикбокс легендата Петер Артс пусна свой филм от SENSHI</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/kikboks-legendata-peter-arts-pusna-svoy-film-ot-senshi/" title="15:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-30T15:23:26+03:00">30.07.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/kikboks-legendata-peter-arts-pusna-svoy-film-ot-senshi/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Холандският дървосекач показва всичко най-вълнуващо от посещението си у нас в 12 минути Световноизвестната кикбокс легенда в сериите К-1 Петер</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/napusna-ni-vasil-metodiev/" title="Напусна ни Васил Методиев"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/07/BFS-BW-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Напусна ни Васил Методиев" title="Напусна ни Васил Методиев" srcset="https://novinata.bg/wp-content/uploads/2019/07/BFS-BW-1-130x90.png 130w, https://novinata.bg/wp-content/uploads/2019/07/BFS-BW-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/napusna-ni-vasil-metodiev/" title="Напусна ни Васил Методиев">Напусна ни Васил Методиев</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/napusna-ni-vasil-metodiev/" title="22:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-29T22:26:55+03:00">29.07.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/napusna-ni-vasil-metodiev/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/shveycarski-den-na-fermerskiq-festival/" title="Швейцарски ден на Фермерския фестивал"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/07/DSC00766-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Швейцарски ден на Фермерския фестивал" title="Швейцарски ден на Фермерския фестивал" srcset="https://novinata.bg/wp-content/uploads/2019/07/DSC00766-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/07/DSC00766-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/shveycarski-den-na-fermerskiq-festival/" title="Швейцарски ден на Фермерския фестивал">Швейцарски ден на Фермерския фестивал</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/shveycarski-den-na-fermerskiq-festival/" title="9:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-29T09:28:45+03:00">29.07.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/shveycarski-den-na-fermerskiq-festival/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/mitropolit-antoniy-chlenstvoto-v-es-ne-ni-zadaljava-avtomatichno/" title="Митрополит Антоний: Членството в ЕС не ни задължава автоматично"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/07/Image_7435155_126-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Митрополит Антоний: Членството в ЕС не ни задължава автоматично" title="Митрополит Антоний: Членството в ЕС не ни задължава автоматично" srcset="https://novinata.bg/wp-content/uploads/2019/07/Image_7435155_126-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/07/Image_7435155_126-300x210.jpg 300w, https://novinata.bg/wp-content/uploads/2019/07/Image_7435155_126-392x272.jpg 392w, https://novinata.bg/wp-content/uploads/2019/07/Image_7435155_126.jpg 400w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/mitropolit-antoniy-chlenstvoto-v-es-ne-ni-zadaljava-avtomatichno/" title="Митрополит Антоний: Членството в ЕС не ни задължава автоматично">Митрополит Антоний: Членството в ЕС не ни задължава автоматично</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/mitropolit-antoniy-chlenstvoto-v-es-ne-ni-zadaljava-avtomatichno/" title="19:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-28T19:07:25+03:00">28.07.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/mitropolit-antoniy-chlenstvoto-v-es-ne-ni-zadaljava-avtomatichno/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="http://www.zapryanovi.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/zapryanovi.jpg" width="300" height="250" alt="Строителна фирма Запрянови"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/filmat-more-na-vqtara-s-generalen-partnor-kaufland-balgariq-sthe-bade-pokazan-premierno-na-burgas-international-film-fest/" title="Филмът „Море на вятъра“ с генерален партньор Kaufland България ще бъде показан премиерно на Burgas International Film Fest"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/07/opengraph_image_default-581151e556-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Филмът „Море на вятъра“ с генерален партньор Kaufland България ще бъде показан премиерно на Burgas International Film Fest" title="Филмът „Море на вятъра“ с генерален партньор Kaufland България ще бъде показан премиерно на Burgas International Film Fest" srcset="https://novinata.bg/wp-content/uploads/2019/07/opengraph_image_default-581151e556-390x205.png 390w, https://novinata.bg/wp-content/uploads/2019/07/opengraph_image_default-581151e556-300x157.png 300w, https://novinata.bg/wp-content/uploads/2019/07/opengraph_image_default-581151e556-768x401.png 768w, https://novinata.bg/wp-content/uploads/2019/07/opengraph_image_default-581151e556-1024x535.png 1024w, https://novinata.bg/wp-content/uploads/2019/07/opengraph_image_default-581151e556.png 1200w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/filmat-more-na-vqtara-s-generalen-partnor-kaufland-balgariq-sthe-bade-pokazan-premierno-na-burgas-international-film-fest/" title="Филмът „Море на вятъра“ с генерален партньор Kaufland България ще бъде показан премиерно на Burgas International Film Fest">Филмът „Море на вятъра“ с генерален партньор Kaufland България ще бъде показан премиерно на Burgas International Film Fest</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/filmat-more-na-vqtara-s-generalen-partnor-kaufland-balgariq-sthe-bade-pokazan-premierno-na-burgas-international-film-fest/" title="15:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-30T15:06:14+03:00">30.07.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/filmat-more-na-vqtara-s-generalen-partnor-kaufland-balgariq-sthe-bade-pokazan-premierno-na-burgas-international-film-fest/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Документалната лента е за уиндсърф предизвикателството с кауза WIND2WIN, а подкрепата на компанията е в контекста на борбата й с</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/horata-v-centara-na-energiyniq-prehod-e-temata-na-tazgodishnoto-izdanie-na-the-business-booster/" title="“Хората в центъра на енергийния  преход” е темата на тазгодишното издание на The Business Booster"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/07/The-Business-Booster-InnoEnergy-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Хората в центъра на енергийния  преход” е темата на тазгодишното издание на The Business Booster" title="“Хората в центъра на енергийния  преход” е темата на тазгодишното издание на The Business Booster" srcset="https://novinata.bg/wp-content/uploads/2019/07/The-Business-Booster-InnoEnergy-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/07/The-Business-Booster-InnoEnergy-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/horata-v-centara-na-energiyniq-prehod-e-temata-na-tazgodishnoto-izdanie-na-the-business-booster/" title="“Хората в центъра на енергийния  преход” е темата на тазгодишното издание на The Business Booster">“Хората в центъра на енергийния  преход” е темата на тазгодишното издание на The Business Booster</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/horata-v-centara-na-energiyniq-prehod-e-temata-na-tazgodishnoto-izdanie-na-the-business-booster/" title="10:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-30T10:41:11+03:00">30.07.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/horata-v-centara-na-energiyniq-prehod-e-temata-na-tazgodishnoto-izdanie-na-the-business-booster/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/huawei-mate-20-x-e-parviqt-v-sveta-mobilen-telefon-koyto-poluchava-5g-sertifikat-ot-globalniq-sertifikacionen-forum/" title="HUAWEI Mate 20 X е първият в света мобилен телефон, който получава 5G сертификат от Глобалния сертификационен форум"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/07/Huawei_Mate_20X_5G_parviat-v-sveta-mobilen-telefon-s-5G-sertificat_GCF-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="HUAWEI Mate 20 X е първият в света мобилен телефон, който получава 5G сертификат от Глобалния сертификационен форум" title="HUAWEI Mate 20 X е първият в света мобилен телефон, който получава 5G сертификат от Глобалния сертификационен форум" srcset="https://novinata.bg/wp-content/uploads/2019/07/Huawei_Mate_20X_5G_parviat-v-sveta-mobilen-telefon-s-5G-sertificat_GCF-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/07/Huawei_Mate_20X_5G_parviat-v-sveta-mobilen-telefon-s-5G-sertificat_GCF-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/huawei-mate-20-x-e-parviqt-v-sveta-mobilen-telefon-koyto-poluchava-5g-sertifikat-ot-globalniq-sertifikacionen-forum/" title="HUAWEI Mate 20 X е първият в света мобилен телефон, който получава 5G сертификат от Глобалния сертификационен форум">HUAWEI Mate 20 X е първият в света мобилен телефон, който получава 5G сертификат от Глобалния сертификационен форум</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/huawei-mate-20-x-e-parviqt-v-sveta-mobilen-telefon-koyto-poluchava-5g-sertifikat-ot-globalniq-sertifikacionen-forum/" title="13:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-29T13:35:21+03:00">29.07.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/huawei-mate-20-x-e-parviqt-v-sveta-mobilen-telefon-koyto-poluchava-5g-sertifikat-ot-globalniq-sertifikacionen-forum/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/blizo-1800-dushi-poluchiha-kvalifikaciq-za-parvoto-polugodie-v-mini-marica-iztok-ead/" title="Близо 1800 души получиха квалификация за първото полугодие в Мини Марица-изток ЕАД"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/07/IMG_1412-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Близо 1800 души получиха квалификация за първото полугодие в Мини Марица-изток ЕАД" title="Близо 1800 души получиха квалификация за първото полугодие в Мини Марица-изток ЕАД" srcset="https://novinata.bg/wp-content/uploads/2019/07/IMG_1412-1-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/07/IMG_1412-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/blizo-1800-dushi-poluchiha-kvalifikaciq-za-parvoto-polugodie-v-mini-marica-iztok-ead/" title="Близо 1800 души получиха квалификация за първото полугодие в Мини Марица-изток ЕАД">Близо 1800 души получиха квалификация за първото полугодие в Мини Марица-изток ЕАД</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/blizo-1800-dushi-poluchiha-kvalifikaciq-za-parvoto-polugodie-v-mini-marica-iztok-ead/" title="9:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-29T09:52:09+03:00">29.07.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/blizo-1800-dushi-poluchiha-kvalifikaciq-za-parvoto-polugodie-v-mini-marica-iztok-ead/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-382952-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2019 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;t=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;t=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;title=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;title=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;t=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;n=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;title=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8&#038;body=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;h=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;title=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;title=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;title=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F&#038;title=%D0%A1%D1%8A%D0%B4%D1%8F%D1%82%20%D0%BD%D0%B5%D0%BF%D1%8A%D0%BB%D0%BD%D0%BE%D0%BB%D0%B5%D1%82%D0%BD%D0%B0%20%D0%B7%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BC%D1%8A%D1%80%D1%82%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%B4%D0%B5%D1%82%D0%B5%D1%82%D0%BE%20%D1%81%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fsadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/krimi/sadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si/" data-title="Съдят непълнолетна за причиняване на смъртта на детето си" data-post_id="382952"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/krimi\/sadqt-nepalnoletna-za-prichinqvane-na-smartta-na-deteto-si\/","update_share_nonce":"4aaa8a8243","shares_count_nonce":"a42865c06a","all_network_shares_count_nonce":"bf9de6632a","total_counts_nonce":"f2660e9539","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'162627520',post:'382952',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '382952' ]);
</script>
</body>
</html>
