<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>Единадесет месеца затвор за подсъдим, шофирал след употреба на наркотици &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Единадесет месеца &bdquo;лишаване от свобода&ldquo; при &bdquo;строг&ldquo; режим на изтърпяване е наказанието, наложено на Г.М. по обвинение на Районна прокуратура-Враца за извършено&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2021/12/sadebna-palata-vraca.jpg" /><meta property="og:image:width" content="262" /><meta property="og:image:height" content="187" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Единадесет месеца затвор за подсъдим, шофирал след употреба на наркотици &mdash; Novinata.bg" /><meta property="og:description" content="Единадесет месеца &bdquo;лишаване от свобода&ldquo; при &bdquo;строг&ldquo; режим на изтърпяване е наказанието, наложено на Г.М. по обвинение на Районна прокуратура-Враца за извършено от него престъпление по чл. 343б, ал." /><meta property="og:url" content="https://novinata.bg/krimi/edinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2021-12-02T18:32+00:00" /><meta property="article:modified_time" content="2021-12-02T18:32+00:00" /><meta property="og:updated_time" content="2021-12-02T18:32+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Единадесет месеца затвор за подсъдим, шофирал след употреба на наркотици &mdash; Novinata.bg" /><meta name="twitter:description" content="Единадесет месеца &bdquo;лишаване от свобода&ldquo; при &bdquo;строг&ldquo; режим на изтърпяване е наказанието, наложено на Г.М. по обвинение на Районна прокуратура-Враца за извършено от него престъпление по чл. 343б, ал." /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/12/sadebna-palata-vraca.jpg" /><meta name="twitter:image:width" content="262" /><meta name="twitter:image:height" content="187" /><link rel="canonical" href="https://novinata.bg/krimi/edinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/krimi/","name":"\u041a\u0440\u0438\u043c\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/krimi/edinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici/","name":"\u0415\u0434\u0438\u043d\u0430\u0434\u0435\u0441\u0435\u0442 \u043c\u0435\u0441\u0435\u0446\u0430 \u0437\u0430\u0442\u0432\u043e\u0440 \u0437\u0430 \u043f\u043e\u0434\u0441\u044a\u0434\u0438\u043c, \u0448\u043e\u0444\u0438\u0440\u0430\u043b \u0441\u043b\u0435\u0434 \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u0430 \u043d\u0430 \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u0446\u0438"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на Единадесет месеца затвор за подсъдим, шофирал след употреба на наркотици" href="https://novinata.bg/krimi/edinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"f362ab03ae","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/674300" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-674300 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> четвъртък, декември 2, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/krimi/edinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici/" title="Единадесет месеца затвор за подсъдим, шофирал след употреба на наркотици"> Единадесет месеца затвор за подсъдим, шофирал след употреба на наркотици </a></li><li> <a href="https://novinata.bg/bulgaria/ministar-svetlan-stoev-provede-dvustranni-sresthi-s-kolegite-si-ot-garciq-sarbiq-azerbaydjan-i-s-predsedatelq-na-parlamentarnata-asambleq-na-osse/" title="Министър Светлан Стоев проведе двустранни срещи с колегите си от Гърция, Сърбия, Азербайджан и с председателя на Парламентарната асамблея на ОССЕ"> Министър Светлан Стоев проведе двустранни срещи с колегите си от Гърция, Сърбия, Азербайджан и с председателя на Парламентарната асамблея на ОССЕ </a></li><li> <a href="https://novinata.bg/obsthestvo/zastho-ruskite-jilisthni-blokove-imat-tolkova-mnogo-prozorci-s-rozova-svetlina/" title="Защо руските жилищни блокове имат толкова много прозорци с розова светлина ?"> Защо руските жилищни блокове имат толкова много прозорци с розова светлина ? </a></li><li> <a href="https://novinata.bg/bulgaria/zamestnik-ministar-krastev-provede-srestha-s-rumanskiq-si-kolega/" title="Заместник-министър Кръстев проведе среща с румънския си колега"> Заместник-министър Кръстев проведе среща с румънския си колега </a></li><li> <a href="https://novinata.bg/bulgaria/%e2%80%8bot-ponedelnik-vsichki-uchenici-ot-1-do-12-klas-se-vrasthat-v-klasnite-stai/" title="​От понеделник всички ученици от 1 до 12 клас се връщат в класните стаи"> ​От понеделник всички ученици от 1 до 12 клас се връщат в класните стаи </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/product/dropshiping-accounting-guide/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2021/02/dropshipping-guide-banner.png" width="728" height="90" alt="Ръководство за Дропшипинг търговия"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/regiona/mig-kuklen-asenovgrad-s-vtori-dogovor-za-bezvazmezdna-finansova-pomosth-po-investicii-v-zemedelski/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-653894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-674300" class="post-674300 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2021/12/sadebna-palata-vraca.jpg" class="image-popup"><img width="262" height="187" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_262,h_187/https://novinata.bg/wp-content/uploads/2021/12/sadebna-palata-vraca.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/krimi/" style="background:#e8357c" rel="category tag">Крими</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Единадесет месеца затвор за подсъдим, шофирал след употреба на наркотици</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/krimi/edinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici/" title="20:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T20:32:18+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T20:32:19+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p><strong><em>Единадесет месеца „лишаване от свобода“ при „строг“ режим на изтърпяване е наказанието, наложено на Г.М. по обвинение на Районна прокуратура-Враца за извършено от него престъпление по чл. 343б, ал. 3 от НК.</em></strong></p><p>Около 5 часа сутринта на 02.05.2021 г. 33-годишният Г.М. управлявал лек автомобил, м. „Ауди“, по бул. „Мито Орозов“ в гр. Враца. Патрул на РУ на МВР гр. Враца го спрял за рутинна проверка. Поради съмнителното поведение на водача на място бил извикан и екип на пътна полиция. Мъжът бил тестван с техническо средство, което реагирало положително за употреба на амфетамин, метамфетамин и кокаин. Служителите на реда съставили протокол, талон за изследване и акт за установяване на административно нарушение, който Г.М. подписал без възражения. Впоследствие в болнично заведение той отказал да даде проба за изследване.</p><p>В хода на образуваното досъдебно производство е било установено, че Г.М. е правоспособен водач на МПС и често е наказван за нарушения на Закона за движението по пътищата. Многократно е осъждан, включително и за престъпления с предмет наркотични вещества.</p><p>Г.М. се призна за виновен и сключи споразумение с Районна прокуратура – Враца. Съдът го одобри, с което наложеното му ефективно наказание има последиците на влязла в сила присъда. Освен изтърпяване на наказанието „лишаване от свобода“, той е лишен и от право да управлява МПС за срок от 11 месеца.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;t=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="674300" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="674300" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="674300"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/bulgaria/ministar-svetlan-stoev-provede-dvustranni-sresthi-s-kolegite-si-ot-garciq-sarbiq-azerbaydjan-i-s-predsedatelq-na-parlamentarnata-asambleq-na-osse/" rel="prev"><span class="meta-nav">&larr;</span> Министър Светлан Стоев проведе двустранни срещи с колегите си от Гърция, Сърбия, Азербайджан и с председателя на Парламентарната асамблея на ОССЕ</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/krimi/sadqt-dvama-za-krajba/" title="Съдят двама за кражба"> <img width="262" height="187" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_262,h_187/https://novinata.bg/wp-content/uploads/2021/10/srpn.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/krimi/sadqt-dvama-za-krajba/" rel="bookmark" title="Съдят двама за кражба"> Съдят двама за кражба </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/krimi/sadqt-dvama-za-krajba/" title="14:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-06T14:56:21+03:00">06.10.2021</time><time class="updated" datetime="2021-10-06T14:56:23+03:00">06.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/krimi/6-godini-zatvor-za-krupna-krajba/" title="6 години затвор за крупна кражба"> <img width="262" height="187" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_262,h_187/https://novinata.bg/wp-content/uploads/2021/10/sadebna-palata-burgas-1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/krimi/6-godini-zatvor-za-krupna-krajba/" rel="bookmark" title="6 години затвор за крупна кражба"> 6 години затвор за крупна кражба </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/krimi/6-godini-zatvor-za-krupna-krajba/" title="15:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-26T15:34:37+03:00">26.10.2021</time><time class="updated" datetime="2021-10-26T15:34:39+03:00">26.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/krimi/osadiha-trima-za-trafik-na-jeni-s-cel-prostituciq-v-stranata-i-chujbina/" title="Осъдиха трима за трафик на жени с цел проституция в страната и чужбина"> <img width="262" height="187" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_262,h_187/https://novinata.bg/wp-content/uploads/2021/10/sadebna-palata-ruse.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/krimi/osadiha-trima-za-trafik-na-jeni-s-cel-prostituciq-v-stranata-i-chujbina/" rel="bookmark" title="Осъдиха трима за трафик на жени с цел проституция в страната и чужбина"> Осъдиха трима за трафик на жени с цел проституция в страната и чужбина </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/krimi/osadiha-trima-za-trafik-na-jeni-s-cel-prostituciq-v-stranata-i-chujbina/" title="12:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-11T12:11:22+03:00">11.10.2021</time><time class="updated" datetime="2021-10-11T12:11:24+03:00">11.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/zastho-ruskite-jilisthni-blokove-imat-tolkova-mnogo-prozorci-s-rozova-svetlina/" title="Защо руските жилищни блокове имат толкова много прозорци с розова светлина ?"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/12/61a8b7c315e9f90bf81d4d60-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Защо руските жилищни блокове имат толкова много прозорци с розова светлина ?" loading="lazy" title="Защо руските жилищни блокове имат толкова много прозорци с розова светлина ?" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/zastho-ruskite-jilisthni-blokove-imat-tolkova-mnogo-prozorci-s-rozova-svetlina/" title="Защо руските жилищни блокове имат толкова много прозорци с розова светлина ?"> Защо руските жилищни блокове имат толкова много прозорци с розова светлина ? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/zastho-ruskite-jilisthni-blokove-imat-tolkova-mnogo-prozorci-s-rozova-svetlina/" title="20:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T20:28:59+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T20:29:02+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Минавайки покрай жилищни сгради в Русия, вероятно ще забележите, че прозорците светят с мистериозна яркорозова светла. Някои подозират, че светлините</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/savetite-za-pravilno-izpolzvane-na-kozmetika-za-lice-koito-sthe-ozarqt-i-ozdravqt-kojata-vi/" title="Съветите за правилно използване на козметика за лице, които ще озарят и оздравят кожата ви"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/12/kozmetika_lice-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Съветите за правилно използване на козметика за лице, които ще озарят и оздравят кожата ви" loading="lazy" title="Съветите за правилно използване на козметика за лице, които ще озарят и оздравят кожата ви" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/12/kozmetika_lice-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/12/kozmetika_lice-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/savetite-za-pravilno-izpolzvane-na-kozmetika-za-lice-koito-sthe-ozarqt-i-ozdravqt-kojata-vi/" title="Съветите за правилно използване на козметика за лице, които ще озарят и оздравят кожата ви"> Съветите за правилно използване на козметика за лице, които ще озарят и оздравят кожата ви </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/savetite-za-pravilno-izpolzvane-na-kozmetika-za-lice-koito-sthe-ozarqt-i-ozdravqt-kojata-vi/" title="17:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T17:29:41+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T17:29:46+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/ruskata-armiq-skoro-sthe-poluchi-nova-sistema-za-pvo-s-izklyuchitelno-visoka-mobilnost/" title="Руската армия скоро ще получи нова система за ПВО с изключително висока мобилност"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/12/61a8be2615e9f96c6511db51-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Руската армия скоро ще получи нова система за ПВО с изключително висока мобилност" loading="lazy" title="Руската армия скоро ще получи нова система за ПВО с изключително висока мобилност" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/12/61a8be2615e9f96c6511db51-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/12/61a8be2615e9f96c6511db51-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/ruskata-armiq-skoro-sthe-poluchi-nova-sistema-za-pvo-s-izklyuchitelno-visoka-mobilnost/" title="Руската армия скоро ще получи нова система за ПВО с изключително висока мобилност"> Руската армия скоро ще получи нова система за ПВО с изключително висока мобилност </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/ruskata-armiq-skoro-sthe-poluchi-nova-sistema-za-pvo-s-izklyuchitelno-visoka-mobilnost/" title="17:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T17:21:49+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T17:21:50+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/prof-d-r-kalina-stefanova-kitay/" title="Проф. д-р Калина Стефанова, Китай"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/12/unnamed-6-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Проф. д-р Калина Стефанова, Китай" loading="lazy" title="Проф. д-р Калина Стефанова, Китай" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/12/unnamed-6-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/12/unnamed-6-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/prof-d-r-kalina-stefanova-kitay/" title="Проф. д-р Калина Стефанова, Китай"> Проф. д-р Калина Стефанова, Китай </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/prof-d-r-kalina-stefanova-kitay/" title="16:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T16:50:44+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T16:50:46+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/brikel-logo.jpg" width="300" height="250" alt="Брикел"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/jilo-za-traktor-kam-koi-vidove-jila-spada-i-zastho-e-vajno-da-go-poddarjame-izpravno/" title="Жило за трактор – към кои видове жила спада и защо е важно да го поддържаме изправно"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/12/jilo-suedinitel-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Жило за трактор – към кои видове жила спада и защо е важно да го поддържаме изправно" loading="lazy" title="Жило за трактор – към кои видове жила спада и защо е важно да го поддържаме изправно" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/jilo-za-traktor-kam-koi-vidove-jila-spada-i-zastho-e-vajno-da-go-poddarjame-izpravno/" title="Жило за трактор – към кои видове жила спада и защо е важно да го поддържаме изправно"> Жило за трактор – към кои видове жила спада и защо е важно да го поддържаме изправно </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/jilo-za-traktor-kam-koi-vidove-jila-spada-i-zastho-e-vajno-da-go-poddarjame-izpravno/" title="17:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T17:34:29+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T17:34:33+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Автомобило и машиностроенето несъмнено са две много сложни области, изискващи задълбочени технически и инженерни познания. Това да си добър шофьор</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/praznichen-blqsak-make-up-webinar/" title="Празничен блясък &#8211; MAKE UP WEBINAR"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/12/praznichen-blqsak-invitation-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Празничен блясък &#8211; MAKE UP WEBINAR" loading="lazy" title="Празничен блясък &#8211; MAKE UP WEBINAR" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/12/praznichen-blqsak-invitation-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/12/praznichen-blqsak-invitation-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/praznichen-blqsak-make-up-webinar/" title="Празничен блясък &#8211; MAKE UP WEBINAR"> Празничен блясък &#8211; MAKE UP WEBINAR </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/praznichen-blqsak-make-up-webinar/" title="15:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T15:57:51+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T15:57:53+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/huawei-predstavq-videoproekta-nova-content-space/" title="Huawei представя видеопроекта „Nova Content Space”"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/12/nova-content-space-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei представя видеопроекта „Nova Content Space”" loading="lazy" title="Huawei представя видеопроекта „Nova Content Space”" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/12/nova-content-space-130x90.png 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/12/nova-content-space-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/huawei-predstavq-videoproekta-nova-content-space/" title="Huawei представя видеопроекта „Nova Content Space”"> Huawei представя видеопроекта „Nova Content Space” </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/huawei-predstavq-videoproekta-nova-content-space/" title="15:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T15:49:00+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T15:49:03+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/rezos-i-memnon-sa-novite-epichni-geroi-v-a-total-war-saga-troy-ot-balgarskoto-studio-na-creative-assembly/" title="Резос и Мемнон са новите епични герои в „A TOTAL WAR SAGA: TROY“ от българското студио на Creative Assembly"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/12/unnamed-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Резос и Мемнон са новите епични герои в „A TOTAL WAR SAGA: TROY“ от българското студио на Creative Assembly" loading="lazy" title="Резос и Мемнон са новите епични герои в „A TOTAL WAR SAGA: TROY“ от българското студио на Creative Assembly" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/12/unnamed-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/12/unnamed-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/rezos-i-memnon-sa-novite-epichni-geroi-v-a-total-war-saga-troy-ot-balgarskoto-studio-na-creative-assembly/" title="Резос и Мемнон са новите епични герои в „A TOTAL WAR SAGA: TROY“ от българското студио на Creative Assembly"> Резос и Мемнон са новите епични герои в „A TOTAL WAR SAGA: TROY“ от българското студио на Creative Assembly </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/rezos-i-memnon-sa-novite-epichni-geroi-v-a-total-war-saga-troy-ot-balgarskoto-studio-na-creative-assembly/" title="12:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-02T12:50:14+02:00">02.12.2021</time><time class="updated" datetime="2021-12-02T12:50:16+02:00">02.12.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-674300-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;t=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;t=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;title=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;title=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;t=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;n=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;title=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8&#038;body=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;h=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;title=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;title=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;title=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F&#038;title=%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D0%B4%D0%B5%D1%81%D0%B5%D1%82%20%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%20%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%81%D1%8A%D0%B4%D0%B8%D0%BC%2C%20%D1%88%D0%BE%D1%84%D0%B8%D1%80%D0%B0%D0%BB%20%D1%81%D0%BB%D0%B5%D0%B4%20%D1%83%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%B0%20%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D1%86%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fedinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/krimi/edinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici/" data-title="Единадесет месеца затвор за подсъдим, шофирал след употреба на наркотици" data-post_id="674300"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/krimi\/edinadeset-meseca-zatvor-za-podsadim-shofiral-sled-upotreba-na-narkotici\/","update_share_nonce":"bb5498a6d7","shares_count_nonce":"5943e675f4","all_network_shares_count_nonce":"b3546aa8d7","total_counts_nonce":"23174e5999","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202148.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'674300',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '674300' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/510 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2021-12-02 20:32:23 by W3 Total Cache
-->