<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>АП във Варна взе на специален надзор разследването за пожара в дом за възрастни хора в с. Рояк с девет загинали &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Апелативната прокуратура във Варна взе на специален надзор досъдебното производство, образувано във връзка с пожарa, възникнал в дом за възрастни хора в с. Рояк&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2021/11/sadebna-palata-varna-4.jpg" /><meta property="og:image:width" content="262" /><meta property="og:image:height" content="187" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="АП във Варна взе на специален надзор разследването за пожара в дом за възрастни хора в с. Рояк с девет загинали &mdash; Novinata.bg" /><meta property="og:description" content="Апелативната прокуратура във Варна взе на специален надзор досъдебното производство, образувано във връзка с пожарa, възникнал в дом за възрастни хора в с. Рояк, общ. Дългопол&#8230;" /><meta property="og:url" content="https://novinata.bg/krimi/ap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2021-11-24T07:50+00:00" /><meta property="article:modified_time" content="2021-11-24T07:50+00:00" /><meta property="og:updated_time" content="2021-11-24T07:50+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="АП във Варна взе на специален надзор разследването за пожара в дом за възрастни хора в с. Рояк с девет загинали &mdash; Novinata.bg" /><meta name="twitter:description" content="Апелативната прокуратура във Варна взе на специален надзор досъдебното производство, образувано във връзка с пожарa, възникнал в дом за възрастни хора в с. Рояк, общ. Дългопол&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/11/sadebna-palata-varna-4.jpg" /><meta name="twitter:image:width" content="262" /><meta name="twitter:image:height" content="187" /><link rel="canonical" href="https://novinata.bg/krimi/ap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/krimi/","name":"\u041a\u0440\u0438\u043c\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/krimi/ap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali/","name":"\u0410\u041f \u0432\u044a\u0432 \u0412\u0430\u0440\u043d\u0430 \u0432\u0437\u0435 \u043d\u0430 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0435\u043d \u043d\u0430\u0434\u0437\u043e\u0440 \u0440\u0430\u0437\u0441\u043b\u0435\u0434\u0432\u0430\u043d\u0435\u0442\u043e \u0437\u0430 \u043f\u043e\u0436\u0430\u0440\u0430 \u0432 \u0434\u043e\u043c \u0437\u0430 \u0432\u044a\u0437\u0440\u0430\u0441\u0442\u043d\u0438 \u0445\u043e\u0440\u0430 \u0432 \u0441. \u0420\u043e\u044f\u043a \u0441 \u0434\u0435\u0432\u0435\u0442 \u0437\u0430\u0433\u0438\u043d\u0430\u043b\u0438"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на АП във Варна взе на специален надзор разследването за пожара в дом за възрастни хора в с. Рояк с девет загинали" href="https://novinata.bg/krimi/ap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"9569cf3c79","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/670681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-670681 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> сряда, ноември 24, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/krimi/ap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali/" title="АП във Варна взе на специален надзор разследването за пожара в дом за възрастни хора в с. Рояк с девет загинали"> АП във Варна взе на специален надзор разследването за пожара в дом за възрастни хора в с. Рояк с девет загинали </a></li><li> <a href="https://novinata.bg/sport/loko-pd-zapochna-podgotovka-za-gostuvaneto-na-pirin/" title="Локо Пд започна подготовка за гостуването на Пирин"> Локо Пд започна подготовка за гостуването на Пирин </a></li><li> <a href="https://novinata.bg/bulgaria/zasedanie-na-saveta-obsthi-vaprosi-na-es/" title="Заседание на Съвета „Общи въпроси“ на ЕС"> Заседание на Съвета „Общи въпроси“ на ЕС </a></li><li> <a href="https://novinata.bg/krimi/osadiha-piqn-nepalnoleten-shofor/" title="Осъдиха пиян непълнолетен шофьор"> Осъдиха пиян непълнолетен шофьор </a></li><li> <a href="https://novinata.bg/politika/krum-donchev-postignahme-saglasie-za-nov-zakon-za-dvijenie-po-patisthata-i-promqna-na-metodikata-na-obuchenie/" title="Крум Дончев: Постигнахме съгласие за нов Закон за движение по пътищата и промяна на методиката на обучение"> Крум Дончев: Постигнахме съгласие за нов Закон за движение по пътищата и промяна на методиката на обучение </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/regiona/grafik-za-pochistvane-na-dajdopriemnite-shahti-v-plovdiv-6/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-653894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-670681" class="post-670681 post type-post status-publish format-standard has-post-thumbnail hentry category-krimi"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2021/11/sadebna-palata-varna-4.jpg" class="image-popup"><img width="262" height="187" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_262,h_187/https://novinata.bg/wp-content/uploads/2021/11/sadebna-palata-varna-4.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/krimi/" style="background:#e8357c" rel="category tag">Крими</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> АП във Варна взе на специален надзор разследването за пожара в дом за възрастни хора в с. Рояк с девет загинали</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/krimi/ap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali/" title="9:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-24T09:50:45+02:00">24.11.2021</time><time class="updated" datetime="2021-11-24T09:50:46+02:00">24.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p><strong><em>Апелативната прокуратура във Варна взе на специален надзор досъдебното производство, образувано във връзка с пожарa, възникнал в дом за възрастни хора в с. Рояк, общ. Дългопол, при който загинаха девет души.</em></strong></p><p>По реда на специалния надзор поради фактическата и правна сложност на случая, както и поради значимостта му за обществеността, надзорен прокурор от Апелативна прокуратура-Варна поема методическата и организационна помощ при воденето на разследването. Целта е качествено изпълнение на действията по доказване и документиране на всички факти и обстоятелства по случая в определените от закона срокове.</p><p>Сигналът за инцидента постъпил на 22 ноември 2021 година около 18:00 часа. Според първоначалната информация огънят тръгнал от подпокривното пространство на сградата.</p><p>Под ръководството на Окръжна прокуратура-Варна, с активното участие на служителите от ОД на МВР в града, работата по разследването на причините и обстоятелствата за възникване на тежкия инцидент и на причините, довели до смъртта на възрастните хора, продължава. Назначени са пожаротехническа, електротехническа и съдебномедицинска&nbsp; експертизи.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;t=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="670681" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="670681" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="670681"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/sport/loko-pd-zapochna-podgotovka-za-gostuvaneto-na-pirin/" rel="prev"><span class="meta-nav">&larr;</span> Локо Пд започна подготовка за гостуването на Пирин</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/krimi/ostaviha-v-aresta-maj-zakanil-se-s-ubiystvo-na-saprugata-si/" title="Оставиха в ареста мъж, заканил се с убийство на съпругата си"> <img width="262" height="187" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_262,h_187/https://novinata.bg/wp-content/uploads/2021/06/img_4375-1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/krimi/ostaviha-v-aresta-maj-zakanil-se-s-ubiystvo-na-saprugata-si/" rel="bookmark" title="Оставиха в ареста мъж, заканил се с убийство на съпругата си"> Оставиха в ареста мъж, заканил се с убийство на съпругата си </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/krimi/ostaviha-v-aresta-maj-zakanil-se-s-ubiystvo-na-saprugata-si/" title="20:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-14T20:00:36+03:00">14.06.2021</time><time class="updated" datetime="2021-06-14T20:00:38+03:00">14.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/krimi/zadarjaha-obvinqem-za-darjane-s-cel-razprostranenie-na-marihuana-za-36-117-leva/" title="Задържаха обвиняем за държане с цел разпространение на марихуана за 36 117 лева"> <img width="262" height="187" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_262,h_187/https://novinata.bg/wp-content/uploads/2021/10/npk_nk-3.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/krimi/zadarjaha-obvinqem-za-darjane-s-cel-razprostranenie-na-marihuana-za-36-117-leva/" rel="bookmark" title="Задържаха обвиняем за държане с цел разпространение на марихуана за 36 117 лева"> Задържаха обвиняем за държане с цел разпространение на марихуана за 36 117 лева </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/krimi/zadarjaha-obvinqem-za-darjane-s-cel-razprostranenie-na-marihuana-za-36-117-leva/" title="8:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-16T08:58:39+03:00">16.10.2021</time><time class="updated" datetime="2021-10-16T08:58:40+03:00">16.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/krimi/ostaviha-v-aresta-maj-strelql-po-svoy-saselqnin/" title="Оставиха в ареста мъж, стрелял по свой съселянин"> <img width="262" height="187" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_262,h_187/https://novinata.bg/wp-content/uploads/2021/10/img_4375-1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/krimi/ostaviha-v-aresta-maj-strelql-po-svoy-saselqnin/" rel="bookmark" title="Оставиха в ареста мъж, стрелял по свой съселянин"> Оставиха в ареста мъж, стрелял по свой съселянин </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/krimi/ostaviha-v-aresta-maj-strelql-po-svoy-saselqnin/" title="17:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-06T17:57:41+03:00">06.10.2021</time><time class="updated" datetime="2021-10-06T17:57:42+03:00">06.10.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/kak-frenski-general-predava-varhovniq-upravnik-na-rusiq/" title="Как френски генерал предава Върховния управник на Русия"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/11/613dc98085600a1a393a6ee9-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Как френски генерал предава Върховния управник на Русия" loading="lazy" title="Как френски генерал предава Върховния управник на Русия" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/kak-frenski-general-predava-varhovniq-upravnik-na-rusiq/" title="Как френски генерал предава Върховния управник на Русия"> Как френски генерал предава Върховния управник на Русия </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-frenski-general-predava-varhovniq-upravnik-na-rusiq/" title="9:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-24T09:27:46+02:00">24.11.2021</time><time class="updated" datetime="2021-11-24T09:27:48+02:00">24.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Този легендарен руски адмирал не позволява на чуждестранните интервенти да изнесат от Русия златния ѝ резерв. Това е причината те</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/oktomvri-2021-g-seriqta-ot-meseci-s-globalna-polojitelna-anomaliq-prodaljava-2/" title="Октомври 2021 г. – серията от месеци с глобална положителна аномалия продължава"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/11/october21-850x560-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Октомври 2021 г. – серията от месеци с глобална положителна аномалия продължава" loading="lazy" title="Октомври 2021 г. – серията от месеци с глобална положителна аномалия продължава" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/11/october21-850x560-2-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/11/october21-850x560-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/oktomvri-2021-g-seriqta-ot-meseci-s-globalna-polojitelna-anomaliq-prodaljava-2/" title="Октомври 2021 г. – серията от месеци с глобална положителна аномалия продължава"> Октомври 2021 г. – серията от месеци с глобална положителна аномалия продължава </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/oktomvri-2021-g-seriqta-ot-meseci-s-globalna-polojitelna-anomaliq-prodaljava-2/" title="19:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-23T19:48:33+02:00">23.11.2021</time><time class="updated" datetime="2021-11-23T19:48:35+02:00">23.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/kak-v-savetskiq-sayuz-se-poqvqva-picata/" title="Как в Съветския съюз се появява пицата?"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/11/619c902d15e9f937b1554ed9-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Как в Съветския съюз се появява пицата?" loading="lazy" title="Как в Съветския съюз се появява пицата?" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/11/619c902d15e9f937b1554ed9-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/11/619c902d15e9f937b1554ed9-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/kak-v-savetskiq-sayuz-se-poqvqva-picata/" title="Как в Съветския съюз се появява пицата?"> Как в Съветския съюз се появява пицата? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-v-savetskiq-sayuz-se-poqvqva-picata/" title="19:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-23T19:47:19+02:00">23.11.2021</time><time class="updated" datetime="2021-11-23T19:47:23+02:00">23.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/kakvo-e-socialna-ekologiq/" title="Какво е социална екология?"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/11/mandal-640x560-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Какво е социална екология?" loading="lazy" title="Какво е социална екология?" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/11/mandal-640x560-1-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/11/mandal-640x560-1-392x272.jpg 392w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_640/https://novinata.bg/wp-content/uploads/2021/11/mandal-640x560-1-640x445.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/kakvo-e-socialna-ekologiq/" title="Какво е социална екология?"> Какво е социална екология? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/kakvo-e-socialna-ekologiq/" title="19:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-23T19:43:32+02:00">23.11.2021</time><time class="updated" datetime="2021-11-23T19:43:34+02:00">23.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="http://www.zapryanovi.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/zapryanovi.jpg" width="300" height="250" alt="Строителна фирма Запрянови"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/kaufland-balgariq-iniciira-poredica-ot-obucheniq-za-studenti-ot-unss/" title="Kaufland България инициира поредица от обучения за студенти от УНСС"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/11/kaufland_trainings_unss-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Kaufland България инициира поредица от обучения за студенти от УНСС" loading="lazy" title="Kaufland България инициира поредица от обучения за студенти от УНСС" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/kaufland-balgariq-iniciira-poredica-ot-obucheniq-za-studenti-ot-unss/" title="Kaufland България инициира поредица от обучения за студенти от УНСС"> Kaufland България инициира поредица от обучения за студенти от УНСС </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/kaufland-balgariq-iniciira-poredica-ot-obucheniq-za-studenti-ot-unss/" title="9:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-24T09:32:02+02:00">24.11.2021</time><time class="updated" datetime="2021-11-24T09:32:04+02:00">24.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Учебното заведение и най-голямата верига в областта на модерната търговия продължават успешно сътрудничество с нови образователни програми за младежи На</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/kak-da-se-varnem-kam-zlaten-standart/" title="Как да се върнем към златен стандарт?"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/11/shveycariq-zlaten-standart-vreneli-zlatna-moneta-bg-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Как да се върнем към златен стандарт?" loading="lazy" title="Как да се върнем към златен стандарт?" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/11/shveycariq-zlaten-standart-vreneli-zlatna-moneta-bg-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/11/shveycariq-zlaten-standart-vreneli-zlatna-moneta-bg-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/kak-da-se-varnem-kam-zlaten-standart/" title="Как да се върнем към златен стандарт?"> Как да се върнем към златен стандарт? </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/kak-da-se-varnem-kam-zlaten-standart/" title="15:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-22T15:39:56+02:00">22.11.2021</time><time class="updated" datetime="2021-11-22T15:39:58+02:00">22.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/provedoha-se-sektorni-onlayn-sresthi-posveteni-na-pokolencheskite-razlichiq-na-rabotnoto-mqsto/" title="Проведоха се секторни онлайн срещи, посветени на поколенческите различия на работното място"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/11/active-aging2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Проведоха се секторни онлайн срещи, посветени на поколенческите различия на работното място" loading="lazy" title="Проведоха се секторни онлайн срещи, посветени на поколенческите различия на работното място" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/11/active-aging2-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/11/active-aging2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/provedoha-se-sektorni-onlayn-sresthi-posveteni-na-pokolencheskite-razlichiq-na-rabotnoto-mqsto/" title="Проведоха се секторни онлайн срещи, посветени на поколенческите различия на работното място"> Проведоха се секторни онлайн срещи, посветени на поколенческите различия на работното място </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/provedoha-se-sektorni-onlayn-sresthi-posveteni-na-pokolencheskite-razlichiq-na-rabotnoto-mqsto/" title="15:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-22T15:38:30+02:00">22.11.2021</time><time class="updated" datetime="2021-11-22T15:38:32+02:00">22.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/puskat-na-targ-nay-golemiq-zlaten-kas-ot-alqska/" title="Пускат на търг най-големия златен къс от Аляска"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/11/zlaten-kas-bg-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Пускат на търг най-големия златен къс от Аляска" loading="lazy" title="Пускат на търг най-големия златен къс от Аляска" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/11/zlaten-kas-bg-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/11/zlaten-kas-bg-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/puskat-na-targ-nay-golemiq-zlaten-kas-ot-alqska/" title="Пускат на търг най-големия златен къс от Аляска"> Пускат на търг най-големия златен къс от Аляска </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/puskat-na-targ-nay-golemiq-zlaten-kas-ot-alqska/" title="15:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-22T15:36:40+02:00">22.11.2021</time><time class="updated" datetime="2021-11-22T15:36:41+02:00">22.11.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-670681-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png" width="728" height="90" alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;t=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;t=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;title=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;title=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;t=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;n=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;title=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8&#038;body=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;h=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;title=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;title=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;title=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F&#038;title=%D0%90%D0%9F%20%D0%B2%D1%8A%D0%B2%20%D0%92%D0%B0%D1%80%D0%BD%D0%B0%20%D0%B2%D0%B7%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B5%D0%BD%20%D0%BD%D0%B0%D0%B4%D0%B7%D0%BE%D1%80%20%D1%80%D0%B0%D0%B7%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%B4%D0%BE%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D1%8A%D0%B7%D1%80%D0%B0%D1%81%D1%82%D0%BD%D0%B8%20%D1%85%D0%BE%D1%80%D0%B0%20%D0%B2%20%D1%81.%20%D0%A0%D0%BE%D1%8F%D0%BA%20%D1%81%20%D0%B4%D0%B5%D0%B2%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fkrimi%2Fap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/krimi/ap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali/" data-title="АП във Варна взе на специален надзор разследването за пожара в дом за възрастни хора в с. Рояк с девет загинали" data-post_id="670681"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/krimi\/ap-vav-varna-vze-na-specialen-nadzor-razsledvaneto-za-pojara-v-dom-za-vazrastni-hora-v-s-roqk-s-devet-zaginali\/","update_share_nonce":"5251450353","shares_count_nonce":"3277ef3506","all_network_shares_count_nonce":"75f2d5f56d","total_counts_nonce":"9d7121d05a","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202147.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'670681',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '670681' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/517 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2021-11-24 09:50:52 by W3 Total Cache
-->