<!DOCTYPE html><html
lang=bg-BG><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_c9db3721640c69d2557b14a54b26cef1.css rel=stylesheet><title>В МО бяха разгледани перспективите за развитие на имотите в местността „Малка Коньовица“ &mdash; Novinata.bg</title><meta
name="description" content="В Министерството на отбраната днес, 17 март, се проведе среща между заместник-министъра на отбраната Анатолий Величков, кмета на район &bdquo;Красна поляна&ldquo; в&#8230;"><meta
property="og:image" content="https://novinata.bg/wp-content/uploads/2021/03/imoti.jpg"><meta
property="og:image:width" content="690"><meta
property="og:image:height" content="445"><meta
property="og:locale" content="bg_BG"><meta
property="og:type" content="article"><meta
property="og:title" content="В МО бяха разгледани перспективите за развитие на имотите в местността „Малка Коньовица“ &mdash; Novinata.bg"><meta
property="og:description" content="В Министерството на отбраната днес, 17 март, се проведе среща между заместник-министъра на отбраната Анатолий Величков, кмета на район &bdquo;Красна поляна&ldquo; в Столична община Иван Чакъров&#8230;"><meta
property="og:url" content="https://novinata.bg/bulgaria/v-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica/"><meta
property="og:site_name" content="Novinata.bg"><meta
property="article:publisher" content="https://www.facebook.com/Novinata.bg"><meta
property="article:author" content="https://www.facebook.com/nedyalko.tenev"><meta
property="article:published_time" content="2021-03-17T18:25+00:00"><meta
property="article:modified_time" content="2021-03-17T18:25+00:00"><meta
property="og:updated_time" content="2021-03-17T18:25+00:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="В МО бяха разгледани перспективите за развитие на имотите в местността „Малка Коньовица“ &mdash; Novinata.bg"><meta
name="twitter:description" content="В Министерството на отбраната днес, 17 март, се проведе среща между заместник-министъра на отбраната Анатолий Величков, кмета на район &bdquo;Красна поляна&ldquo; в Столична община Иван Чакъров&#8230;"><meta
name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/03/imoti.jpg"><meta
name="twitter:image:width" content="690"><meta
name="twitter:image:height" content="445"><link
rel=canonical href=https://novinata.bg/bulgaria/v-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/bulgaria/","name":"\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/bulgaria/v-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica/","name":"\u0412 \u041c\u041e \u0431\u044f\u0445\u0430 \u0440\u0430\u0437\u0433\u043b\u0435\u0434\u0430\u043d\u0438 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u0438\u0442\u0435 \u0437\u0430 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435 \u043d\u0430 \u0438\u043c\u043e\u0442\u0438\u0442\u0435 \u0432 \u043c\u0435\u0441\u0442\u043d\u043e\u0441\u0442\u0442\u0430 \u201e\u041c\u0430\u043b\u043a\u0430 \u041a\u043e\u043d\u044c\u043e\u0432\u0438\u0446\u0430\u201c"}}]}</script> <meta
name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E"><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на В МО бяха разгледани перспективите за развитие на имотите в местността „Малка Коньовица“" href=https://novinata.bg/bulgaria/v-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js id=html5-js></script> <![endif]--> <script id=__ytprefs__-js-extra>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"d07e45dab6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=alternate type=application/json href=https://novinata.bg/wp-json/wp/v2/posts/580016><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png"></head><body
class="post-template-default single single-post postid-580016 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
сряда, март 17, 2021</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/bulgaria/v-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica/ title="В МО бяха разгледани перспективите за развитие на имотите в местността „Малка Коньовица“">
В МО бяха разгледани перспективите за развитие на имотите в местността „Малка Коньовица“	</a></li><li>
<a
href=https://novinata.bg/politika/abv-s-radikalno-predlojenie-kam-cik/ title="АБВ с радикално предложение към ЦИК">
АБВ с радикално предложение към ЦИК	</a></li><li>
<a
href=https://novinata.bg/obsthestvo/koy-i-zastho-v-sssr-opitva-da-sazdade-tank-s-dve-152-mm-oradiq/ title="Кой и защо в СССР опитва да създаде танк с две 152-мм оръдия">
Кой и защо в СССР опитва да създаде танк с две 152-мм оръдия	</a></li><li>
<a
href=https://novinata.bg/regiona/bezplaten-vhod-i-podarak-zabi-ot-akuli-za-decata-do-7-godini-v-regionalniq-prirodonauchen-muzey-prez-uikenda/ title="Безплатен вход и подарък зъби от акули за децата до 7 години в Регионалния природонаучен музей през уикенда">
Безплатен вход и подарък зъби от акули за децата до 7 години в Регионалния природонаучен музей през уикенда	</a></li><li>
<a
href=https://novinata.bg/krimi/ostaviha-v-aresta-izvarshitel-na-grabej-7/ title="Оставиха в ареста извършител на грабеж">
Оставиха в ареста извършител на грабеж	</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>
Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/
title=Novinata.bg
>
<i
class="fa fa-home"></i>
</a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/bulgaria/premierat-borisov-merkite-na-pravitelstvoto-vzeti-zaradi-pandemiqta-prez-poslednite-meseci-sa-izklyuchitelno-pravilni/ title="Отваряне на случайна публикация">
<i
class="fa fa-random"></i>
</a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/ class="search-form searchform clearfix" method=get role=search><div
class=search-wrap>
<input
type=search
class="s field"
name=s
value
placeholder=Търсене><button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li><li
id=menu-item-570462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570462"><a
href=https://novinata.bg/oferta-za-izbori-ns-2021/ >Избори НС 2021</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-580016 class="post-580016 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2021/03/imoti.jpg class=image-popup><img
width=800 height=445 src=https://novinata.bg/wp-content/uploads/2021/03/imoti-800x445.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt loading=lazy></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/bulgaria/ style=background:#81d742 rel="category tag">България</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
В МО бяха разгледани перспективите за развитие на имотите в местността „Малка Коньовица“</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/bulgaria/v-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica/ title=20:25 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T20:25:03+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T20:25:07+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p><strong><em>В Министерството на отбраната днес, 17 март, се проведе среща между заместник-министъра на отбраната Анатолий Величков, кмета на район „Красна поляна“ в Столична община Иван Чакъров, общинския съветник Карлос Контрера и Христо Гаджев – член на Комисията по отбрана в Народното събрание, относно включените в графика за разпоредителни действия имоти – частна държавна собственост, с идентификатори 68134.1101.101 и 68134.1101.102, находящи се в гр. София, район „Красна поляна“, кв. „Суходол“, местност „Малка Коньовица“.</em></strong></p><p>На срещата се изясни следното:</p><p>План-графикът, който се публикува ежегодно на сайта на Министерството на отбраната, предвижда разпоредителни действия през съответната година с имотите чрез тръжни процедури за продажба, безвъзмездно предоставяне на общински администрации, учредяване на отстъпено право на строеж и апорти в капитала на търговските дружества на министерството.</p><p>Графикът се публикува на сайта на Министерството на отбраната с цел публичност и прозрачност.</p><p>За част от имотите в графика стартират тръжни процедури – продажби, а при проявен интерес и поискване от ведомства и общини имоти от графика се предоставят безвъзмездно по реда на Закона за държавната собственост (ЗДС) и правилника за неговото прилагане.</p><p>През последните 5 години предоставени по този ред са общо 17 имота, фигурирали в графиците за съответните години. А общо за периода 2016-2020 г. безвъзмездно предоставените имоти на общини, ведомства и отнети по чл. 17, ал. 2 от ЗДС, са 95.</p><p>За сравнение продадените за същия период имоти са 94. Може да се направи изводът, че продажбите не са приоритет, а първо се удовлетворяват нуждите на държавните и общинските структури.</p><p>В графика с имоти, предвидени за осъществяване на разпоредителни действия за 2021 г., са включени и гореописаните имоти с идентификатори 68134.1101.101 и 68134.1101.102.</p><p>За посочените имоти никога не е стартирала процедура – продажба, въпреки факта, че те не се предвиждат за първи път за разпоредителни действия. Публикувани са многократно в сайта на Министерството на отбраната през 2012 г., 2013 г., 2014 г., 2015 г. и 2016 г. В този период е проявяван интерес за предоставяне на имотите от юридически лица с нестопанска цел, но впоследствие те са се отказвали.</p><p>Съгласно предвижданията на Общия устройствен план на Столична община имотите попадат в устройствена категория „зона на градски паркове и градини“.</p><p>Съгласно правилата и нормативите за устройство и застрояване за зоната се допуска застрояване със сгради и съоръжения за дейности, свързани с отдиха, при следните устройствени параметри: максимална плътност на застрояване 1%; максимален Кинт 0,06; минимална озеленена площ 85%.</p><p>Няма пречки при заявен интерес от страна на Столична община и постъпило искане в Министерството на отбраната тези два имота от графика да бъдат предоставени по съответния законов ред. За целта общината трябва да представи финансова обосновка за средствата, необходими за трайно задоволяване на обществените потребности от местно значение, а Министерството на отбраната може да изрази положително становище пред областния управител за отнемане на имотите по чл. 17, ал. 2 от ЗДС.</p><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;t=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=580016 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=580016 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=580016><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/politika/abv-s-radikalno-predlojenie-kam-cik/ rel=prev><span
class=meta-nav>&larr;</span> АБВ с радикално предложение към ЦИК</a></li><li
class=next></li></ul><div
class=related-posts-wrapper><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/bulgaria/zamestnik-ministar-marinela-petrova-obsthite-usiliq-sa-vajni-za-spravqne-s-posledicite-ot-ogranichitelnite-merki/ title="Заместник-министър Маринела Петрова: Общите усилия са важни за справяне с последиците от ограничителните мерки">
<img
width=373 height=205 src=https://novinata.bg/wp-content/uploads/2021/01/mpetrova1-373x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/bulgaria/zamestnik-ministar-marinela-petrova-obsthite-usiliq-sa-vajni-za-spravqne-s-posledicite-ot-ogranichitelnite-merki/ rel=bookmark title="Заместник-министър Маринела Петрова: Общите усилия са важни за справяне с последиците от ограничителните мерки">
Заместник-министър Маринела Петрова: Общите усилия са важни за справяне с последиците от ограничителните мерки	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/bulgaria/zamestnik-ministar-marinela-petrova-obsthite-usiliq-sa-vajni-za-spravqne-s-posledicite-ot-ogranichitelnite-merki/ title=15:55 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-01-21T15:55:25+02:00>21.01.2021</time><time
class=updated datetime=2021-01-21T15:55:27+02:00>21.01.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/bulgaria/ministar-angelov-bolnicata-v-targovisthe-razpolaga-s-55-legla-operativno-mogat-da-badat-razkriti-osthe-20-a-optimalniqt-variant-e-za-osthe-38-legla/ title="Министър Ангелов: Болницата в Търговище разполага с 55 легла, оперативно могат да бъдат разкрити още 20, а оптималният вариант е за още 38 легла">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/10/img-94be7029761a57fe25d38f0e7766fbf1-v-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/bulgaria/ministar-angelov-bolnicata-v-targovisthe-razpolaga-s-55-legla-operativno-mogat-da-badat-razkriti-osthe-20-a-optimalniqt-variant-e-za-osthe-38-legla/ rel=bookmark title="Министър Ангелов: Болницата в Търговище разполага с 55 легла, оперативно могат да бъдат разкрити още 20, а оптималният вариант е за още 38 легла">
Министър Ангелов: Болницата в Търговище разполага с 55 легла, оперативно могат да бъдат разкрити още 20, а оптималният вариант е за още 38 легла	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/bulgaria/ministar-angelov-bolnicata-v-targovisthe-razpolaga-s-55-legla-operativno-mogat-da-badat-razkriti-osthe-20-a-optimalniqt-variant-e-za-osthe-38-legla/ title=19:44 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-10-17T19:44:13+03:00>17.10.2020</time><time
class=updated datetime=2020-10-17T19:44:15+03:00>17.10.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/bulgaria/zam-ministar-pachalov-predade-na-filialite-kam-centrovete-za-speshna-medicinska-pomosth-v-silistra-razgrad-ruse-i-smolqn-20-novi-kompyutarni-konfiguracii/ title="Зам.-министър Пачалов предаде на филиалите към центровете за спешна медицинска помощ в Силистра, Разград, Русе и Смолян 20 нови компютърни конфигурации">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/02/1612957316859.jpg__623x416_q85_crop_subsampling-2_upscale-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt loading=lazy>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/bulgaria/zam-ministar-pachalov-predade-na-filialite-kam-centrovete-za-speshna-medicinska-pomosth-v-silistra-razgrad-ruse-i-smolqn-20-novi-kompyutarni-konfiguracii/ rel=bookmark title="Зам.-министър Пачалов предаде на филиалите към центровете за спешна медицинска помощ в Силистра, Разград, Русе и Смолян 20 нови компютърни конфигурации">
Зам.-министър Пачалов предаде на филиалите към центровете за спешна медицинска помощ в Силистра, Разград, Русе и Смолян 20 нови компютърни конфигурации	</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/bulgaria/zam-ministar-pachalov-predade-na-filialite-kam-centrovete-za-speshna-medicinska-pomosth-v-silistra-razgrad-ruse-i-smolqn-20-novi-kompyutarni-konfiguracii/ title=14:20 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-02-10T14:20:20+02:00>10.02.2021</time><time
class=updated datetime=2021-02-10T14:20:24+02:00>10.02.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><video
class=wp-video-shortcode controls autoplay muted loop><source
src=https://novinata.bg/wp-content/uploads/banners/nurulin.mp4 type=video/mp4></video></div></div></div></aside><aside
id=colormag_300x250_advertisement_widget-4 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://abv-alternativa.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2021/03/abv.jpg width=300 height=250 alt=АБВ></a></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/koy-i-zastho-v-sssr-opitva-da-sazdade-tank-s-dve-152-mm-oradiq/ title="Кой и защо в СССР опитва да създаде танк с две 152-мм оръдия"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/03/6051c12285600a27610a9b19-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Кой и защо в СССР опитва да създаде танк с две 152-мм оръдия" loading=lazy title="Кой и защо в СССР опитва да създаде танк с две 152-мм оръдия"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/koy-i-zastho-v-sssr-opitva-da-sazdade-tank-s-dve-152-mm-oradiq/ title="Кой и защо в СССР опитва да създаде танк с две 152-мм оръдия">
Кой и защо в СССР опитва да създаде танк с две 152-мм оръдия	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/koy-i-zastho-v-sssr-opitva-da-sazdade-tank-s-dve-152-mm-oradiq/ title=20:19 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T20:19:12+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T20:19:14+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>В началото на 1980-те години в Съветският съюз се разглежда възможността за създаване на танк с мощно въоръжение &#8211; две</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/v-qkutiq-postroiha-maket-na-korab-ot-seriala-mandalorecat/ title="В Якутия построиха макет на кораб от сериала &#8222;Мандалорецът&#8220;"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/03/6051d12285600a444d10ddc1-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="В Якутия построиха макет на кораб от сериала &#8222;Мандалорецът&#8220;" loading=lazy title="В Якутия построиха макет на кораб от сериала &#8222;Мандалорецът&#8220;" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/03/6051d12285600a444d10ddc1-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/03/6051d12285600a444d10ddc1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/v-qkutiq-postroiha-maket-na-korab-ot-seriala-mandalorecat/ title="В Якутия построиха макет на кораб от сериала &#8222;Мандалорецът&#8220;">
В Якутия построиха макет на кораб от сериала &#8222;Мандалорецът&#8220;	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/v-qkutiq-postroiha-maket-na-korab-ot-seriala-mandalorecat/ title=19:54 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T19:54:26+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T19:54:29+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/v-peterburgski-park-izpepeliha-chucheloto-na-maslenica-s-tankov-ogan/ title="В петербургски парк изпепелиха чучелото на Масленица с танков огън"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/03/60509f0f85600a0ea01f35ce-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="В петербургски парк изпепелиха чучелото на Масленица с танков огън" loading=lazy title="В петербургски парк изпепелиха чучелото на Масленица с танков огън" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/03/60509f0f85600a0ea01f35ce-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/03/60509f0f85600a0ea01f35ce-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/v-peterburgski-park-izpepeliha-chucheloto-na-maslenica-s-tankov-ogan/ title="В петербургски парк изпепелиха чучелото на Масленица с танков огън">
В петербургски парк изпепелиха чучелото на Масленица с танков огън	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/v-peterburgski-park-izpepeliha-chucheloto-na-maslenica-s-tankov-ogan/ title=18:43 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T18:43:11+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T18:43:13+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/da-si-oblijesh-prastite-vsichki-vidove-ruski-medenki/ title="Да си оближеш пръстите: всички видове руски меденки"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/03/604f20e915e9f9037444a40e-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Да си оближеш пръстите: всички видове руски меденки" loading=lazy title="Да си оближеш пръстите: всички видове руски меденки" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/03/604f20e915e9f9037444a40e-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/03/604f20e915e9f9037444a40e-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/da-si-oblijesh-prastite-vsichki-vidove-ruski-medenki/ title="Да си оближеш пръстите: всички видове руски меденки">
Да си оближеш пръстите: всички видове руски меденки	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/obsthestvo/da-si-oblijesh-prastite-vsichki-vidove-ruski-medenki/ title=17:58 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T17:58:54+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T17:58:57+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://www.brikel-bg.com/bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/brikel-logo.jpg width=300 height=250 alt=Брикел></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/huawei-s-nay-barz-rast-v-prodajbite-na-nosimi-ustroystva-872-na-godishna-baza/ title="Huawei с най-бърз ръст в продажбите на носими устройства – 87,2% на годишна база"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2021/03/huawei-watch-fit-2-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Huawei с най-бърз ръст в продажбите на носими устройства – 87,2% на годишна база" loading=lazy title="Huawei с най-бърз ръст в продажбите на носими устройства – 87,2% на годишна база" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390/https://novinata.bg/wp-content/uploads/2021/03/huawei-watch-fit-2-390x205.png 390w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://novinata.bg/wp-content/uploads/2021/03/huawei-watch-fit-2-300x157.png 300w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://novinata.bg/wp-content/uploads/2021/03/huawei-watch-fit-2-1024x536.png 1024w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_768/https://novinata.bg/wp-content/uploads/2021/03/huawei-watch-fit-2-768x402.png 768w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800/https://novinata.bg/wp-content/uploads/2021/03/huawei-watch-fit-2.png 800w" sizes="(max-width: 390px) 100vw, 390px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/huawei-s-nay-barz-rast-v-prodajbite-na-nosimi-ustroystva-872-na-godishna-baza/ title="Huawei с най-бърз ръст в продажбите на носими устройства – 87,2% на годишна база">
Huawei с най-бърз ръст в продажбите на носими устройства – 87,2% на годишна база	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/huawei-s-nay-barz-rast-v-prodajbite-na-nosimi-ustroystva-872-na-godishna-baza/ title=12:50 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T12:50:18+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T12:50:21+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div><div
class=entry-content><p>Пазарните данни показват силен растеж в сектора по време на пандемията, паралелно с увеличените разходи за електроника. Следвайки стратегията си</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/borika-ad-poema-grijata-za-dvata-mladejki-doma-na-sos-detski-selistha-v-sofiq/ title="БОРИКА АД поема грижата за двата младежки дома на SOS детски селища в София"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/03/snimka-mladeji-sos-detski-selistha-balgariq-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="БОРИКА АД поема грижата за двата младежки дома на SOS детски селища в София" loading=lazy title="БОРИКА АД поема грижата за двата младежки дома на SOS детски селища в София" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/03/snimka-mladeji-sos-detski-selistha-balgariq-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/03/snimka-mladeji-sos-detski-selistha-balgariq-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/borika-ad-poema-grijata-za-dvata-mladejki-doma-na-sos-detski-selistha-v-sofiq/ title="БОРИКА АД поема грижата за двата младежки дома на SOS детски селища в София">
БОРИКА АД поема грижата за двата младежки дома на SOS детски селища в София	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/borika-ad-poema-grijata-za-dvata-mladejki-doma-na-sos-detski-selistha-v-sofiq/ title=12:44 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T12:44:00+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T12:44:03+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/icard-s-prakticheski-kurs-po-programirane-na-c-2/ title="iCard с практически курс по програмиране на C++"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/03/image002-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="iCard с практически курс по програмиране на C++" loading=lazy title="iCard с практически курс по програмиране на C++" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/03/image002-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/03/image002-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/icard-s-prakticheski-kurs-po-programirane-na-c-2/ title="iCard с практически курс по програмиране на C++">
iCard с практически курс по програмиране на C++	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/icard-s-prakticheski-kurs-po-programirane-na-c-2/ title=11:32 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T11:32:39+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T11:32:40+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/tec-brikel-sthe-razpalva-energoblok/ title="„ТЕЦ Брикел&#8220; ще разпалва енергоблок"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2021/03/1.2-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="„ТЕЦ Брикел&#8220; ще разпалва енергоблок" loading=lazy title="„ТЕЦ Брикел&#8220; ще разпалва енергоблок" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/03/1.2-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/03/1.2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/tec-brikel-sthe-razpalva-energoblok/ title="„ТЕЦ Брикел&#8220; ще разпалва енергоблок">
„ТЕЦ Брикел&#8220; ще разпалва енергоблок	</a></h3><div
class=below-entry-meta><span
class=posted-on><a
href=https://novinata.bg/biznes/tec-brikel-sthe-razpalva-energoblok/ title=10:27 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2021-03-17T10:27:14+02:00>17.03.2021</time><time
class=updated datetime=2021-03-17T10:27:16+02:00>17.03.2021</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев"
>
Недялко Тенев	</a>
</span>
</span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-580016-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg width=728 height=90 alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570462"><a
href=https://novinata.bg/oferta-za-izbori-ns-2021/ >Избори НС 2021</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook></a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer>
<a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;t=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;t=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;title=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;title=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;t=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;n=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;title=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;h=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;title=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;title=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;title=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F&#038;title=%D0%92%20%D0%9C%D0%9E%20%D0%B1%D1%8F%D1%85%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BD%D0%B8%20%D0%BF%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%B8%D0%BC%D0%BE%D1%82%D0%B8%D1%82%D0%B5%20%D0%B2%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0%20%E2%80%9E%D0%9C%D0%B0%D0%BB%D0%BA%D0%B0%20%D0%9A%D0%BE%D0%BD%D1%8C%D0%BE%D0%B2%D0%B8%D1%86%D0%B0%E2%80%9C" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fv-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/bulgaria/v-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica/ data-title="В МО бяха разгледани перспективите за развитие на имотите в местността „Малка Коньовица“" data-post_id=580016></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script id=easy-social-sharing-js-extra>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/bulgaria\/v-mo-bqha-razgledani-perspektivite-za-razvitie-na-imotite-v-mestnostta-malka-konovica\/","update_share_nonce":"0b8f2e8dec","shares_count_nonce":"25a16511db","all_network_shares_count_nonce":"ecd8dbd032","total_counts_nonce":"d5f6b11a89","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script id=mediaelement-core-js-before>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</script> <script id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202111.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162627520',post:'580016',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '580016' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_49fb2d5623c6d867509b1b6235bd813b.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/493 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)

Served from: novinata.bg @ 2021-03-17 20:25:08 by W3 Total Cache
-->