<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Старши матрос е починал при изпълнение на служебните си задължения &mdash; Novinata.bg</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Днес, на зенитния полигон на Военновъздушните сили „Шабла“ е починал старши матрос втори клас Жеко Галинов Добрев (на 36 г.) от военно формирование 38 920 –&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2019/06/Image_5531103_407-e1472800246950.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="225" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Старши матрос е починал при изпълнение на служебните си задължения &mdash; Novinata.bg" />
<meta property="og:description" content="Днес, на зенитния полигон на Военновъздушните сили „Шабла“ е починал старши матрос втори клас Жеко Галинов Добрев (на 36 г.) от военно формирование 38 920 – Варна. По време на изпълнение на служебните&#8230;" />
<meta property="og:url" content="https://novinata.bg/bulgaria/starshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2019-06-13T17:33+03:00" />
<meta property="article:modified_time" content="2019-06-13T17:33+03:00" />
<meta property="og:updated_time" content="2019-06-13T17:33+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Старши матрос е починал при изпълнение на служебните си задължения &mdash; Novinata.bg" />
<meta name="twitter:description" content="Днес, на зенитния полигон на Военновъздушните сили „Шабла“ е починал старши матрос втори клас Жеко Галинов Добрев (на 36 г.) от военно формирование 38 920 – Варна. По време на изпълнение на служебните&#8230;" />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2019/06/Image_5531103_407-e1472800246950.jpg" />
<meta name="twitter:image:width" content="400" />
<meta name="twitter:image:height" content="225" />
<link rel="canonical" href="https://novinata.bg/bulgaria/starshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/bulgaria/","name":"\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/bulgaria/starshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq/","name":"\u0421\u0442\u0430\u0440\u0448\u0438 \u043c\u0430\u0442\u0440\u043e\u0441 \u0435 \u043f\u043e\u0447\u0438\u043d\u0430\u043b \u043f\u0440\u0438 \u0438\u0437\u043f\u044a\u043b\u043d\u0435\u043d\u0438\u0435 \u043d\u0430 \u0441\u043b\u0443\u0436\u0435\u0431\u043d\u0438\u0442\u0435 \u0441\u0438 \u0437\u0430\u0434\u044a\u043b\u0436\u0435\u043d\u0438\u044f","image":"https://novinata.bg/wp-content/uploads/2019/06/Image_5531103_407-e1472800246950.jpg"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00297s -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Старши матрос е починал при изпълнение на служебните си задължения" href="https://novinata.bg/bulgaria/starshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-367637 single-format-standard wp-custom-logo everest-forms-no-js ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			четвъртък, юни 13, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/bez-kategoriq/obsthina-varna-s-nagrada-za-aktivna-socialna-politika/"
						   title="Община Варна – с награда за активна социална политика">Община Варна – с награда за активна социална политика</a>
					</li>
									<li>
						<a href="https://novinata.bg/bulgaria/starshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq/"
						   title="Старши матрос е починал при изпълнение на служебните си задължения">Старши матрос е починал при изпълнение на служебните си задължения</a>
					</li>
									<li>
						<a href="https://novinata.bg/sport/otlichno-nachalo-za-balgarite-v-parviq-den-na-svetovnata-kupa-po-konen-sport-v-bojuristhe/"
						   title="Отлично начало за българите в първия ден на Световната купа по конен спорт в Божурище">Отлично начало за българите в първия ден на Световната купа по конен спорт в Божурище</a>
					</li>
									<li>
						<a href="https://novinata.bg/politika/pencho-milkov-1-lv-subsidiq-sthe-dovede-partiite-do-falit/"
						   title="Пенчо Милков: 1 лв субсидия ще доведе партиите до фалит">Пенчо Милков: 1 лв субсидия ще доведе партиите до фалит</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/v-gabrovo-priklyuchi-vtoroto-klasirane-za-priem-v-parvi-klas/"
						   title="В Габрово приключи второто класиране за прием в първи клас">В Габрово приключи второто класиране за прием в първи клас</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/bezplatna-registratsiya-na-firma/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/05/bezplatna-registraciq-firma-skodi.jpg" width="728" height="90" alt="Безплатна регистрация на фирма"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
											<div class="random-post">
							<a href="https://novinata.bg/bulgaria/ombudsmanat-maq-manolova-svikva-forum-za-problemite-na-grajdanite-s-barzite-krediti/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-367637" class="post-367637 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2019/06/Image_5531103_407-e1472800246950.jpg" class="image-popup"><img width="400" height="225" src="https://novinata.bg/wp-content/uploads/2019/06/Image_5531103_407-e1472800246950.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://novinata.bg/wp-content/uploads/2019/06/Image_5531103_407-e1472800246950.jpg 400w, https://novinata.bg/wp-content/uploads/2019/06/Image_5531103_407-e1472800246950-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/bulgaria/" style="background:#81d742" rel="category tag">България</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Старши матрос е починал при изпълнение на служебните си задължения   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/bulgaria/starshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq/" title="17:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-13T17:33:35+03:00">13.06.2019</time><time class="updated" datetime="2019-06-13T17:33:39+03:00">13.06.2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><strong><em> Днес, на зенитния полигон на Военновъздушните сили „Шабла“ е починал старши матрос втори клас Жеко Галинов Добрев (на 36 г.) от военно формирование 38 920 – Варна.</em></strong></p>



<p> По време на изпълнение на служебните си задължения старши матрос Жеко Добрев е почувствал неразположение и е припаднал. Незабавно му е оказана първа помощ от медицинските екипи, осигуряващи учението. Въпреки усилията на лекарите, не се е върнал в съзнание и медиците са констатирали смъртта му, като по първоначална информация вероятната причина е инфаркт. </p>



<p>Старши матрос втори клас Жеко Галинов Добрев е бил на длъжност минен електротехник във военното формирование 38 920 Варна. На служба в Българската армия е от 11 август 2008 г.&nbsp;</p>



<p>Министерството на отбраната изказва съболезнования на семейството и близките на старши матрос Жеко Добрев. Поклон пред паметта му.

</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;t=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="367637" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="367637" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
					<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;title=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="367637" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"></span>
													<span class="ess-text">LinkedIn</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;t=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="367637" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-googleplus" data-tip="Googleplus"></span>
													<span class="ess-text">Google+</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
					<a href="#" class="ess-social-network-link ess-social-share-pinterest ess-display-counts" rel="nofollow" data-social-name="pinterest" data-min-count="0" data-post-id="367637" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-pinterest" data-tip="Pinterest"></span>
													<span class="ess-text">Pinterest</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
					<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="vkontakte" data-min-count="0" data-post-id="367637" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-vkontakte" data-tip="ВКонтакте"></span>
													<span class="ess-text">VKontakte</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
					<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;ui=2&#038;tf=1" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="gmail" data-min-count="0" data-post-id="367637" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-gmail" data-tip="Gmail"></span>
													<span class="ess-text">Gmail</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="367637"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/sport/otlichno-nachalo-za-balgarite-v-parviq-den-na-svetovnata-kupa-po-konen-sport-v-bojuristhe/" rel="prev"><span class="meta-nav">&larr;</span> Отлично начало за българите в първия ден на Световната купа по конен спорт в Божурище</a></li>
			<li class="next"><a href="https://novinata.bg/bez-kategoriq/obsthina-varna-s-nagrada-za-aktivna-socialna-politika/" rel="next">Община Варна – с награда за активна социална политика <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/bulgaria/vavejda-se-srok-ot-minimum-10-rabotni-dni-za-otstranqvane-na-nerednosti-v-iasas/" title="Въвежда се срок от минимум 10 работни дни за отстраняване на нередности в ИАСАС">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/Seeds2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/bulgaria/vavejda-se-srok-ot-minimum-10-rabotni-dni-za-otstranqvane-na-nerednosti-v-iasas/" rel="bookmark" title="Въвежда се срок от минимум 10 работни дни за отстраняване на нередности в ИАСАС">Въвежда се срок от минимум 10 работни дни за отстраняване на нередности в ИАСАС</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/bulgaria/vavejda-se-srok-ot-minimum-10-rabotni-dni-za-otstranqvane-na-nerednosti-v-iasas/" title="14:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-12T14:45:07+03:00">12.06.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/bulgaria/vavejda-se-srok-ot-minimum-10-rabotni-dni-za-otstranqvane-na-nerednosti-v-iasas/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/bulgaria/premierat-boyko-borisov-sthe-uchastva-v-n/" title="Премиерът Бойко Борисов ще участва в неформалното заседание на държавните и правителствените ръководители на държавите-членки на ЕС в Румъния">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/05/Borisov-AP-BTA-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/bulgaria/premierat-boyko-borisov-sthe-uchastva-v-n/" rel="bookmark" title="Премиерът Бойко Борисов ще участва в неформалното заседание на държавните и правителствените ръководители на държавите-членки на ЕС в Румъния">Премиерът Бойко Борисов ще участва в неформалното заседание на държавните и правителствените ръководители на държавите-членки на ЕС в Румъния</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/bulgaria/premierat-boyko-borisov-sthe-uchastva-v-n/" title="16:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-08T16:01:34+03:00">08.05.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/ivailo-georgiev/" title="Ивайло ГЕОРГИЕВ">Ивайло ГЕОРГИЕВ</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/bulgaria/premierat-boyko-borisov-sthe-uchastva-v-n/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/bulgaria/denqt-na-evropa-sthe-bade-otbelqzan-v-pl-2/" title="Денят на Европа ще бъде отбелязан в Пловдив с първия в България „Фестивал на светлините“">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/05/Festival_of_lights_Plovdiv_PR_Final-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/bulgaria/denqt-na-evropa-sthe-bade-otbelqzan-v-pl-2/" rel="bookmark" title="Денят на Европа ще бъде отбелязан в Пловдив с първия в България „Фестивал на светлините“">Денят на Европа ще бъде отбелязан в Пловдив с първия в България „Фестивал на светлините“</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/bulgaria/denqt-na-evropa-sthe-bade-otbelqzan-v-pl-2/" title="13:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-07T13:53:13+03:00">07.05.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/ivailo-georgiev/" title="Ивайло ГЕОРГИЕВ">Ивайло ГЕОРГИЕВ</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/bulgaria/denqt-na-evropa-sthe-bade-otbelqzan-v-pl-2/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/brikel-logo.jpg" width="300" height="250" alt="Брикел">
                           </a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/iliqna-hristova-e-vklyuchena-v-spisaka-na-evrotransplant/" title="Илияна Христова е включена в списъка на Евротрансплант"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/531229-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Илияна Христова е включена в списъка на Евротрансплант" title="Илияна Христова е включена в списъка на Евротрансплант" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/iliqna-hristova-e-vklyuchena-v-spisaka-na-evrotransplant/" title="Илияна Христова е включена в списъка на Евротрансплант">Илияна Христова е включена в списъка на Евротрансплант</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/iliqna-hristova-e-vklyuchena-v-spisaka-na-evrotransplant/" title="17:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-13T17:11:42+03:00">13.06.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/iliqna-hristova-e-vklyuchena-v-spisaka-na-evrotransplant/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>29-годишната Илияна Христова от вчера е включена в списъка на чакащите пациенти за белодробна трансплантация на Евротрансплант. Това е резултат</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/priklyuchiha-razkopkite-na-profesor-ovcharov-v-svisthov/" title="Приключиха разкопките на професор Овчаров в Свищов"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/06/01-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Приключиха разкопките на професор Овчаров в Свищов" title="Приключиха разкопките на професор Овчаров в Свищов" srcset="https://novinata.bg/wp-content/uploads/2019/06/01-1-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/06/01-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/priklyuchiha-razkopkite-na-profesor-ovcharov-v-svisthov/" title="Приключиха разкопките на професор Овчаров в Свищов">Приключиха разкопките на професор Овчаров в Свищов</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/priklyuchiha-razkopkite-na-profesor-ovcharov-v-svisthov/" title="16:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-13T16:59:20+03:00">13.06.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/priklyuchiha-razkopkite-na-profesor-ovcharov-v-svisthov/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/carskite-konyushni-sa-ostaveni-da-se-rushat-ot-mk-taka-i-ne-im-predostaviha-statut-na-pametnik-na-kulturata-ot-nacionalno-znachenie/" title="„Царските конюшни“ са оставени да се рушат, от МК така и не им предоставиха статут на паметник на културата от „национално значение“"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/06/Carski-koniushni-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="„Царските конюшни“ са оставени да се рушат, от МК така и не им предоставиха статут на паметник на културата от „национално значение“" title="„Царските конюшни“ са оставени да се рушат, от МК така и не им предоставиха статут на паметник на културата от „национално значение“" srcset="https://novinata.bg/wp-content/uploads/2019/06/Carski-koniushni-2-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/06/Carski-koniushni-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/carskite-konyushni-sa-ostaveni-da-se-rushat-ot-mk-taka-i-ne-im-predostaviha-statut-na-pametnik-na-kulturata-ot-nacionalno-znachenie/" title="„Царските конюшни“ са оставени да се рушат, от МК така и не им предоставиха статут на паметник на културата от „национално значение“">„Царските конюшни“ са оставени да се рушат, от МК така и не им предоставиха статут на паметник на културата от „национално значение“</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/carskite-konyushni-sa-ostaveni-da-se-rushat-ot-mk-taka-i-ne-im-predostaviha-statut-na-pametnik-na-kulturata-ot-nacionalno-znachenie/" title="15:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-13T15:44:01+03:00">13.06.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/carskite-konyushni-sa-ostaveni-da-se-rushat-ot-mk-taka-i-ne-im-predostaviha-statut-na-pametnik-na-kulturata-ot-nacionalno-znachenie/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/nominacii-za-nacionalnata-nagrada-hristo-g-danov/" title="Номинации за Националната награда „Христо Г. Данов“"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/06/TKP_6787-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Номинации за Националната награда „Христо Г. Данов“" title="Номинации за Националната награда „Христо Г. Данов“" srcset="https://novinata.bg/wp-content/uploads/2019/06/TKP_6787-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/06/TKP_6787-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/nominacii-za-nacionalnata-nagrada-hristo-g-danov/" title="Номинации за Националната награда „Христо Г. Данов“">Номинации за Националната награда „Христо Г. Данов“</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/nominacii-za-nacionalnata-nagrada-hristo-g-danov/" title="15:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-13T15:27:33+03:00">13.06.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/nominacii-za-nacionalnata-nagrada-hristo-g-danov/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://bnfconsult.com/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/bnfconsult-banner.jpg" width="300" height="250" alt="BNF Consult">
                           </a></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/tec-marica-iztok-2-ead-potvardi-sertifikata-za-upravlenie-na-kachestvoto/" title="„ТЕЦ Марица изток 2“ ЕАД потвърди сертификата за управление на качеството"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/zx620y348_3294655-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="„ТЕЦ Марица изток 2“ ЕАД потвърди сертификата за управление на качеството" title="„ТЕЦ Марица изток 2“ ЕАД потвърди сертификата за управление на качеството" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/tec-marica-iztok-2-ead-potvardi-sertifikata-za-upravlenie-na-kachestvoto/" title="„ТЕЦ Марица изток 2“ ЕАД потвърди сертификата за управление на качеството">„ТЕЦ Марица изток 2“ ЕАД потвърди сертификата за управление на качеството</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/tec-marica-iztok-2-ead-potvardi-sertifikata-za-upravlenie-na-kachestvoto/" title="14:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-13T14:42:59+03:00">13.06.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/tec-marica-iztok-2-ead-potvardi-sertifikata-za-upravlenie-na-kachestvoto/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Сертификатът е в съответствие с БДС EN ISO 9001:2015 Успешно приключи първи надзорен одит на Система за управление на качеството</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/biznes-avtomobilite-sa-vav-fokusa-na-izlojbata-auto-siti-plovdiv-2019/" title="Бизнес автомобилите  са във фокуса на изложбата  „Ауто сити Пловдив  2019“"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/06/Panair-snimka-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Бизнес автомобилите  са във фокуса на изложбата  „Ауто сити Пловдив  2019“" title="Бизнес автомобилите  са във фокуса на изложбата  „Ауто сити Пловдив  2019“" srcset="https://novinata.bg/wp-content/uploads/2019/06/Panair-snimka-2-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/06/Panair-snimka-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/biznes-avtomobilite-sa-vav-fokusa-na-izlojbata-auto-siti-plovdiv-2019/" title="Бизнес автомобилите  са във фокуса на изложбата  „Ауто сити Пловдив  2019“">Бизнес автомобилите  са във фокуса на изложбата  „Ауто сити Пловдив  2019“</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/biznes-avtomobilite-sa-vav-fokusa-na-izlojbata-auto-siti-plovdiv-2019/" title="11:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-13T11:30:59+03:00">13.06.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/biznes-avtomobilite-sa-vav-fokusa-na-izlojbata-auto-siti-plovdiv-2019/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/uchenici-mogat-da-trupat-opit-s-platena-praktikantska-programa-na-kaufland/" title="Ученици могат да трупат опит с платена практикантска програма на Kaufland"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/06/opengraph_image_default-581151e556-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ученици могат да трупат опит с платена практикантска програма на Kaufland" title="Ученици могат да трупат опит с платена практикантска програма на Kaufland" srcset="https://novinata.bg/wp-content/uploads/2019/06/opengraph_image_default-581151e556-130x90.png 130w, https://novinata.bg/wp-content/uploads/2019/06/opengraph_image_default-581151e556-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/uchenici-mogat-da-trupat-opit-s-platena-praktikantska-programa-na-kaufland/" title="Ученици могат да трупат опит с платена практикантска програма на Kaufland">Ученици могат да трупат опит с платена практикантска програма на Kaufland</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/uchenici-mogat-da-trupat-opit-s-platena-praktikantska-programa-na-kaufland/" title="13:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-12T13:07:34+03:00">12.06.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/uchenici-mogat-da-trupat-opit-s-platena-praktikantska-programa-na-kaufland/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/do-50-otstapka-za-smqna-na-displey-v-nova-servizna-kampaniq-na-huawei/" title="До 50% отстъпка за смяна на дисплей в нова сервизна кампания на Huawei"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/06/Huawei-Service-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="До 50% отстъпка за смяна на дисплей в нова сервизна кампания на Huawei" title="До 50% отстъпка за смяна на дисплей в нова сервизна кампания на Huawei" srcset="https://novinata.bg/wp-content/uploads/2019/06/Huawei-Service-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/06/Huawei-Service-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/do-50-otstapka-za-smqna-na-displey-v-nova-servizna-kampaniq-na-huawei/" title="До 50% отстъпка за смяна на дисплей в нова сервизна кампания на Huawei">До 50% отстъпка за смяна на дисплей в нова сервизна кампания на Huawei</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/do-50-otstapka-za-smqna-na-displey-v-nova-servizna-kampaniq-na-huawei/" title="12:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-12T12:24:29+03:00">12.06.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/do-50-otstapka-za-smqna-na-displey-v-nova-servizna-kampaniq-na-huawei/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-367637-1" preload="none" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2019 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;t=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;t=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;title=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;title=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;t=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;n=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;title=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;h=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;title=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;title=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;title=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F&#038;title=%D0%A1%D1%82%D0%B0%D1%80%D1%88%D0%B8%20%D0%BC%D0%B0%D1%82%D1%80%D0%BE%D1%81%20%D0%B5%20%D0%BF%D0%BE%D1%87%D0%B8%D0%BD%D0%B0%D0%BB%20%D0%BF%D1%80%D0%B8%20%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%D0%B8%20%D0%B7%D0%B0%D0%B4%D1%8A%D0%BB%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fstarshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/bulgaria/starshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq/" data-title="Старши матрос е починал при изпълнение на служебните си задължения" data-post_id="367637"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/bulgaria\/starshi-matros-e-pochinal-pri-izpalnenie-na-slujebnite-si-zadaljeniq\/","update_share_nonce":"1f296abca5","shares_count_nonce":"6c0a8e3f80","all_network_shares_count_nonce":"e52ca581ac","total_counts_nonce":"06c61059f6","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"},"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"0","is_api_support":"1"},"googleplus":{"network_id":"4","network_name":"googleplus","network_desc":"Googleplus","network_order":"4","network_count":"0","is_api_support":"1"},"vkontakte":{"network_id":"7","network_name":"vkontakte","network_desc":"\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435","network_order":"16","network_count":"0","is_api_support":"1"},"pinterest":{"network_id":"6","network_name":"pinterest","network_desc":"Pinterest","network_order":"6","network_count":"0","is_api_support":"1"},"gmail":{"network_id":"8","network_name":"gmail","network_desc":"Gmail","network_order":"16","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'162627520',post:'367637',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '367637' ]);
</script>
</body>
</html>
