<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Президентът към сънародници в САЩ: Върнете се и се борете за България &mdash; Novinata.bg</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Все повече са българите зад граница и ние трябва да правим всичко възможно вие да бъдете не само духовно част от родината, но и да сте активни участници в&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2019/09/A20I8439.jpg" />
<meta property="og:image:width" content="756" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Президентът към сънародници в САЩ: Върнете се и се борете за България &mdash; Novinata.bg" />
<meta property="og:description" content="Все повече са българите зад граница и ние трябва да правим всичко възможно вие да бъдете не само духовно част от родината, но и да сте активни участници в обществено-политическите процеси в България." />
<meta property="og:url" content="https://novinata.bg/bulgaria/prezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2019-09-23T11:22+03:00" />
<meta property="article:modified_time" content="2019-09-23T11:22+03:00" />
<meta property="og:updated_time" content="2019-09-23T11:22+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Президентът към сънародници в САЩ: Върнете се и се борете за България &mdash; Novinata.bg" />
<meta name="twitter:description" content="Все повече са българите зад граница и ние трябва да правим всичко възможно вие да бъдете не само духовно част от родината, но и да сте активни участници в обществено-политическите процеси в България." />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2019/09/A20I8439.jpg" />
<meta name="twitter:image:width" content="756" />
<meta name="twitter:image:height" content="445" />
<link rel="canonical" href="https://novinata.bg/bulgaria/prezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/bulgaria/","name":"\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/bulgaria/prezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq/","name":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u044a\u0442 \u043a\u044a\u043c \u0441\u044a\u043d\u0430\u0440\u043e\u0434\u043d\u0438\u0446\u0438 \u0432 \u0421\u0410\u0429: \u0412\u044a\u0440\u043d\u0435\u0442\u0435 \u0441\u0435 \u0438 \u0441\u0435 \u0431\u043e\u0440\u0435\u0442\u0435 \u0437\u0430 \u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f","image":"https://novinata.bg/wp-content/uploads/2019/09/A20I8439.jpg"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00258s -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Президентът към сънародници в САЩ: Върнете се и се борете за България" href="https://novinata.bg/bulgaria/prezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"6cb9b42545","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-396522 single-format-standard wp-custom-logo everest-forms-no-js ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			понеделник, септември 23, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/regiona/protest-na-grajdanskite-sdrujeniq-na-r-n-vitosha/"
						   title="Протест на гражданските сдружения на р-н Витоша">Протест на гражданските сдружения на р-н Витоша</a>
					</li>
									<li>
						<a href="https://novinata.bg/sport/paulino-e-futbolist-%e2%84%961-za-mesec-avgust/"
						   title="Паулиньо е Футболист №1 за месец август">Паулиньо е Футболист №1 за месец август</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/informacionnata-kampaniq-badi-voynik-gostuva-v-asenovgrad/"
						   title="Информационната кампания „Бъди войник“ гостува в Асеновград">Информационната кампания „Бъди войник“ гостува в Асеновград</a>
					</li>
									<li>
						<a href="https://novinata.bg/sport/mladite-talanti-na-arda-igraqt-dnes/"
						   title="Младите таланти на Арда играят днес">Младите таланти на Арда играят днес</a>
					</li>
									<li>
						<a href="https://novinata.bg/bulgaria/prezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq/"
						   title="Президентът към сънародници в САЩ: Върнете се и се борете за България">Президентът към сънародници в САЩ: Върнете се и се борете за България</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/bezplatna-registratsiya-na-firma/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/05/bezplatna-registraciq-firma-skodi.jpg" width="728" height="90" alt="Безплатна регистрация на фирма"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
<li id="menu-item-395624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395624"><a href="https://novinata.bg/mestni-izbori-2019/">Местни избори 2019</a></li>
</ul></div>
											<div class="random-post">
							<a href="https://novinata.bg/politika/sergey-stanishev-nujdaem-se-ot-seriozen-dalbochinen-analiz/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-396522" class="post-396522 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2019/09/A20I8439.jpg" class="image-popup"><img width="800" height="445" src="https://novinata.bg/wp-content/uploads/2019/09/A20I8439-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/bulgaria/" style="background:#81d742" rel="category tag">България</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Президентът към сънародници в САЩ: Върнете се и се борете за България   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/bulgaria/prezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq/" title="11:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-23T11:22:56+03:00">23.09.2019</time><time class="updated" datetime="2019-09-23T11:22:58+03:00">23.09.2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><strong><em>Все повече са българите зад граница и ние трябва да правим всичко възможно вие да бъдете не само духовно част от родината, но и да сте активни участници в обществено-политическите процеси в България. Това заяви президентът Румен Радев на среща в Ню Йорк с наши сънародници, които живеят и работят в САЩ.</em></strong></p>



<p>В Генералното ни консулство държавният глава Румен Радев отбеляза Деня на Независимостта на България с представители на нашата общност в САЩ и ги поздрави с празника. Президентът припомни и друг съдбовен момент от историята ни – Съединението на страната ни, „подпечатано“ по бойните полета на Драгоман и Сливница с кръвта на масово завърналите се от чужбина българи. „Затова, когато българите зад граница ми зададат въпроса „Кога ще се оправи България, за да се върнем?“, ще им кажа: Заповядайте – борете се за България, тя е ваша родина“, отбеляза Румен Радев. По думите на президента, сънародниците ни зад граница трябва да имат право и възможност да участват в българската политика, което ще е стимул и да се върнат в родината си.</p>



<p>Държавният глава призова за подкрепа за предложената от него законова промяна, даваща възможност на българи по рождение, придобили двойно гражданство в държави от ЕС и в развити демокрации като САЩ, Канада, Швейцария &#8211; да могат да се кандидатират за народни представители, президент и вицепрезидент – така, както е в болшинството от развитите страни. Изключително полезни за страната ни могат бъдат сънародниците ни зад граница с високо образование, престижни професии и опит, придобити в страни с много добре развити социални, политически и икономически системи, посочи президентът.</p>



<p>България има нужда от непримирими хора и от необратимост на демократичните процеси, заяви Румен Радев. Президентът отбеляза, че недоволните българи са много, но те трябва да са и непримирими към лошо качество и към всички явления, които ни отдалечават от демократичните процеси. По думите на държавния глава, за да бъде България достоен член на европейското семейство, трябва да има много по-голяма свобода на медиите, върховенство на закона, прозрачни, отчетни и отговорни институции, и най-вече активно гражданско общество, овластено да осъществява по-голям контрол и участие в управлението на страната, заяви президентът във връзка с интереса на българите зад граница за условията на живот в родината. Най-важното за позитивните промени в България не е само размерът на инвестициите и еврофондовете у нас, а в какво те биват влагани.</p>



<p>България се развива, въпросът е каква е скоростта и посоката на промяната й, заяви Румен Радев и допълни, че за разлика от редица други държави от бившия социалистически блок, България не е член на Шенген и Еврозоната, все още е под мониторинг за върховенството на закона, няма стратегически инвеститори.</p>



<p>На срещата държавният глава призова сънародниците ни да бъдат по-активни и по-сплотени, за да формират своя организация, призната на федерално ниво. „Това ще консолидира още повече българската общност, което е предпоставка да се решат някои въпроси като откриване на директна въздушна линия между България и САЩ, за отпадане на визите“, посочи президентът.</p>



<p>„Отмяната на визите ще бъде знак, че съответства на стратегическите ни отношения със САЩ &#8211;&nbsp; отношения на съюзници, партньори и приятели. Така го разбирам аз и това трябва да стане факт“, заяви президентът и посочи, че България изпълнява всички критерии, залегнали по Програмата на САЩ за безвизови пътувания с изключение на едно условие &#8211; големият брой откази на визи на български граждани.</p>



<p>За последните десетилетия българската общност в района на Ню Йорк расте непрекъснато – това са активни и образовани хора, с уважавани професии, посочи Румен Радев. Държавният глава даде висока оценка за усилията на нашите сънародници в САЩ за запазване на българската идентичност, българския език, култура, фолклор, традиции, особено сред младежите.&nbsp;</p>



<p>Напълно разбирам стремежа за културен център в Ню Йорк, който да се превърне в естествено средище на нашата общност тук, въпрос на средства е, но каузата си струва. Българите в САЩ са вече почти половин милион, а броят на служителите на посолството и на консулствата не е нараснал, заяви президентът и изрази надежда да се осигурят средства тази диспропорция да се промени, за да получават сънародниците ни добри административни услуги.</p>



<p>Президентът Румен Радев е в Ню Йорк за участие в 74-ата сесия на Общото събрание на ООН. Днес той ще участва в Срещата на най-високо равнище по въпросите на климата. По-късно през деня по покана на президента на САЩ българският държавен глава ще вземе участие и в събитие на високо равнище за защитата на религиозните свободи, организирано и модерирано от Доналд Тръмп.</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;t=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="396522" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="396522" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="396522"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/bulgaria/ignat-arsenov-pravata-na-potrebitelite-sa-po-dobre-zasthiteni-pri-pokupkata-na-paketno-patuvane/" rel="prev"><span class="meta-nav">&larr;</span> Игнат Арсенов: Правата на потребителите са по-добре защитени при покупката на пакетно пътуване</a></li>
			<li class="next"><a href="https://novinata.bg/sport/mladite-talanti-na-arda-igraqt-dnes/" rel="next">Младите таланти на Арда играят днес <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/bulgaria/balgarska-delegaciq-uchastva-v-godishnata-srestha-v-ramkite-na-sedm/" title="Българска делегация участва в годишната среща в рамките на SEDM">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/SEDM-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/bulgaria/balgarska-delegaciq-uchastva-v-godishnata-srestha-v-ramkite-na-sedm/" rel="bookmark" title="Българска делегация участва в годишната среща в рамките на SEDM">Българска делегация участва в годишната среща в рамките на SEDM</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/bulgaria/balgarska-delegaciq-uchastva-v-godishnata-srestha-v-ramkite-na-sedm/" title="16:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-12T16:35:21+03:00">12.06.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/bulgaria/balgarska-delegaciq-uchastva-v-godishnata-srestha-v-ramkite-na-sedm/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/bulgaria/vavejdat-novi-imigracionni-pravila-za-grajdanite-na-es-pristigasthi-vav-velikobritaniq-sled-brekzit/" title="Въвеждат нови имиграционни правила за гражданите на ЕС, пристигащи във Великобритания след Брекзит">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/09/brexit-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/bulgaria/vavejdat-novi-imigracionni-pravila-za-grajdanite-na-es-pristigasthi-vav-velikobritaniq-sled-brekzit/" rel="bookmark" title="Въвеждат нови имиграционни правила за гражданите на ЕС, пристигащи във Великобритания след Брекзит">Въвеждат нови имиграционни правила за гражданите на ЕС, пристигащи във Великобритания след Брекзит</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/bulgaria/vavejdat-novi-imigracionni-pravila-za-grajdanite-na-es-pristigasthi-vav-velikobritaniq-sled-brekzit/" title="18:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-13T18:08:06+03:00">13.09.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/bulgaria/vavejdat-novi-imigracionni-pravila-za-grajdanite-na-es-pristigasthi-vav-velikobritaniq-sled-brekzit/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://novinata.bg/bulgaria/jalt-kod-v-polovin-balgariq/" title="Жълт код в половин България">
               <img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/06/phpdlo5a9_559x345-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://novinata.bg/bulgaria/jalt-kod-v-polovin-balgariq/" rel="bookmark" title="Жълт код в половин България">Жълт код в половин България</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://novinata.bg/bulgaria/jalt-kod-v-polovin-balgariq/" title="7:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-04T07:08:48+03:00">04.06.2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/bulgaria/jalt-kod-v-polovin-balgariq/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://kzp.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/kzp.jpg" width="300" height="250" alt="Комисия за защита на потребителите"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/111-godini-nezavisima-balgariq/" title="111 години независима България"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/09/Fe1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="111 години независима България" title="111 години независима България" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/111-godini-nezavisima-balgariq/" title="111 години независима България">111 години независима България</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/111-godini-nezavisima-balgariq/" title="10:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-22T10:30:19+03:00">22.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/111-godini-nezavisima-balgariq/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>На 22 септември 1908 г. във Велико Търново княз Фердинанд обявява с манифест Независимостта на България. С този акт на</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/predstoqsthi-sabitiq-v-ndk-23-30-septemvri/" title="Предстоящи събития в НДК 23-30 септември"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/09/index-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Предстоящи събития в НДК 23-30 септември" title="Предстоящи събития в НДК 23-30 септември" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/predstoqsthi-sabitiq-v-ndk-23-30-septemvri/" title="Предстоящи събития в НДК 23-30 септември">Предстоящи събития в НДК 23-30 септември</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/predstoqsthi-sabitiq-v-ndk-23-30-septemvri/" title="9:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-21T09:27:41+03:00">21.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/predstoqsthi-sabitiq-v-ndk-23-30-septemvri/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/atraktivnata-pianistka-lola-astanova-sthe-sviri-na-edin-ot-nay-skapite-roqli-v-sveta-na-koncerta-y-u-nas/" title="АТРАКТИВНАТА ПИАНИСТКА ЛОЛА АСТАНОВА ЩЕ СВИРИ НА ЕДИН ОТ НАЙ-СКЪПИТЕ РОЯЛИ В СВЕТА НА КОНЦЕРТА Й У НАС"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/09/Stjepan-H_Lola-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="АТРАКТИВНАТА ПИАНИСТКА ЛОЛА АСТАНОВА ЩЕ СВИРИ НА ЕДИН ОТ НАЙ-СКЪПИТЕ РОЯЛИ В СВЕТА НА КОНЦЕРТА Й У НАС" title="АТРАКТИВНАТА ПИАНИСТКА ЛОЛА АСТАНОВА ЩЕ СВИРИ НА ЕДИН ОТ НАЙ-СКЪПИТЕ РОЯЛИ В СВЕТА НА КОНЦЕРТА Й У НАС" srcset="https://novinata.bg/wp-content/uploads/2019/09/Stjepan-H_Lola-130x90.jpeg 130w, https://novinata.bg/wp-content/uploads/2019/09/Stjepan-H_Lola-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/atraktivnata-pianistka-lola-astanova-sthe-sviri-na-edin-ot-nay-skapite-roqli-v-sveta-na-koncerta-y-u-nas/" title="АТРАКТИВНАТА ПИАНИСТКА ЛОЛА АСТАНОВА ЩЕ СВИРИ НА ЕДИН ОТ НАЙ-СКЪПИТЕ РОЯЛИ В СВЕТА НА КОНЦЕРТА Й У НАС">АТРАКТИВНАТА ПИАНИСТКА ЛОЛА АСТАНОВА ЩЕ СВИРИ НА ЕДИН ОТ НАЙ-СКЪПИТЕ РОЯЛИ В СВЕТА НА КОНЦЕРТА Й У НАС</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/atraktivnata-pianistka-lola-astanova-sthe-sviri-na-edin-ot-nay-skapite-roqli-v-sveta-na-koncerta-y-u-nas/" title="14:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-20T14:18:06+03:00">20.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/atraktivnata-pianistka-lola-astanova-sthe-sviri-na-edin-ot-nay-skapite-roqli-v-sveta-na-koncerta-y-u-nas/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/kameren-orkestar-cameristi-della-scala-otkriva-33-toto-izdanie-na-novogodishen-muzikalen-festival/" title="КАМЕРЕН ОРКЕСТЪР CAMERISTI DELLA SCALA ОТКРИВА 33-ТОТО ИЗДАНИЕ НА НОВОГОДИШЕН МУЗИКАЛЕН ФЕСТИВАЛ"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/09/CAMERISTI-OF-TEATRO-ALLA-SCALA-1-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="КАМЕРЕН ОРКЕСТЪР CAMERISTI DELLA SCALA ОТКРИВА 33-ТОТО ИЗДАНИЕ НА НОВОГОДИШЕН МУЗИКАЛЕН ФЕСТИВАЛ" title="КАМЕРЕН ОРКЕСТЪР CAMERISTI DELLA SCALA ОТКРИВА 33-ТОТО ИЗДАНИЕ НА НОВОГОДИШЕН МУЗИКАЛЕН ФЕСТИВАЛ" srcset="https://novinata.bg/wp-content/uploads/2019/09/CAMERISTI-OF-TEATRO-ALLA-SCALA-1-130x90.jpeg 130w, https://novinata.bg/wp-content/uploads/2019/09/CAMERISTI-OF-TEATRO-ALLA-SCALA-1-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/kameren-orkestar-cameristi-della-scala-otkriva-33-toto-izdanie-na-novogodishen-muzikalen-festival/" title="КАМЕРЕН ОРКЕСТЪР CAMERISTI DELLA SCALA ОТКРИВА 33-ТОТО ИЗДАНИЕ НА НОВОГОДИШЕН МУЗИКАЛЕН ФЕСТИВАЛ">КАМЕРЕН ОРКЕСТЪР CAMERISTI DELLA SCALA ОТКРИВА 33-ТОТО ИЗДАНИЕ НА НОВОГОДИШЕН МУЗИКАЛЕН ФЕСТИВАЛ</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/kameren-orkestar-cameristi-della-scala-otkriva-33-toto-izdanie-na-novogodishen-muzikalen-festival/" title="12:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-20T12:14:10+03:00">20.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/obsthestvo/kameren-orkestar-cameristi-della-scala-otkriva-33-toto-izdanie-na-novogodishen-muzikalen-festival/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://bnfconsult.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/bnfconsult-banner.jpg" width="300" height="250" alt="BNF Consult"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/robot-hudojnik-e-edna-ot-senzaciite-na-esen-2019/" title="Робот художник  е една от сензациите на ЕСЕН 2019"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/09/Panair-snimka-22.09.2019-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Робот художник  е една от сензациите на ЕСЕН 2019" title="Робот художник  е една от сензациите на ЕСЕН 2019" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/robot-hudojnik-e-edna-ot-senzaciite-na-esen-2019/" title="Робот художник  е една от сензациите на ЕСЕН 2019">Робот художник  е една от сензациите на ЕСЕН 2019</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/robot-hudojnik-e-edna-ot-senzaciite-na-esen-2019/" title="10:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-22T10:43:56+03:00">22.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/robot-hudojnik-e-edna-ot-senzaciite-na-esen-2019/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Директна връзка с Международната космическа станция за първи път на Техническия панаир в Пловдив Робот художник е една от сензациите</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/antoaneta-bares-predstavi-industrialnite-zoni-na-nkiz-v-qponiq/" title="Антоанета Барес представи индустриалните зони на НКИЗ в Япония"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/09/Tokio-septemvri-2019-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Антоанета Барес представи индустриалните зони на НКИЗ в Япония" title="Антоанета Барес представи индустриалните зони на НКИЗ в Япония" srcset="https://novinata.bg/wp-content/uploads/2019/09/Tokio-septemvri-2019-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/09/Tokio-septemvri-2019-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/antoaneta-bares-predstavi-industrialnite-zoni-na-nkiz-v-qponiq/" title="Антоанета Барес представи индустриалните зони на НКИЗ в Япония">Антоанета Барес представи индустриалните зони на НКИЗ в Япония</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/antoaneta-bares-predstavi-industrialnite-zoni-na-nkiz-v-qponiq/" title="15:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-20T15:27:08+03:00">20.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/antoaneta-bares-predstavi-industrialnite-zoni-na-nkiz-v-qponiq/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/huawei-predstavi-noviq-moderen-i-mosthen-smart-chasovnik-huawei-watch-gt-2/" title="Huawei представи новия модерен и мощен смарт часовник HUAWEI WATCH GT 2"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/09/HUAWE_WATCH_GT_2_Family-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Huawei представи новия модерен и мощен смарт часовник HUAWEI WATCH GT 2" title="Huawei представи новия модерен и мощен смарт часовник HUAWEI WATCH GT 2" srcset="https://novinata.bg/wp-content/uploads/2019/09/HUAWE_WATCH_GT_2_Family-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/09/HUAWE_WATCH_GT_2_Family-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/huawei-predstavi-noviq-moderen-i-mosthen-smart-chasovnik-huawei-watch-gt-2/" title="Huawei представи новия модерен и мощен смарт часовник HUAWEI WATCH GT 2">Huawei представи новия модерен и мощен смарт часовник HUAWEI WATCH GT 2</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/huawei-predstavi-noviq-moderen-i-mosthen-smart-chasovnik-huawei-watch-gt-2/" title="17:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-19T17:28:01+03:00">19.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/huawei-predstavi-noviq-moderen-i-mosthen-smart-chasovnik-huawei-watch-gt-2/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/futuristichni-avtomivki-s-premiera-na-izlojbata-auto-siti-plovdiv-2019/" title="Футуристични автомивки с премиера  на изложбата „Ауто сити Пловдив 2019“"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/09/Panair-snimka-1-19.09.2019-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Футуристични автомивки с премиера  на изложбата „Ауто сити Пловдив 2019“" title="Футуристични автомивки с премиера  на изложбата „Ауто сити Пловдив 2019“" srcset="https://novinata.bg/wp-content/uploads/2019/09/Panair-snimka-1-19.09.2019-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/09/Panair-snimka-1-19.09.2019-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/futuristichni-avtomivki-s-premiera-na-izlojbata-auto-siti-plovdiv-2019/" title="Футуристични автомивки с премиера  на изложбата „Ауто сити Пловдив 2019“">Футуристични автомивки с премиера  на изложбата „Ауто сити Пловдив 2019“</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/futuristichni-avtomivki-s-premiera-na-izlojbata-auto-siti-plovdiv-2019/" title="12:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-19T12:51:06+03:00">19.09.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://novinata.bg/biznes/futuristichni-avtomivki-s-premiera-na-izlojbata-auto-siti-plovdiv-2019/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-396522-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395624"><a href="https://novinata.bg/mestni-izbori-2019/">Местни избори 2019</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2019 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;t=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;t=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;t=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;n=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;h=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82%20%D0%BA%D1%8A%D0%BC%20%D1%81%D1%8A%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B8%D1%86%D0%B8%20%D0%B2%20%D0%A1%D0%90%D0%A9%3A%20%D0%92%D1%8A%D1%80%D0%BD%D0%B5%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%B8%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B5%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fprezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/bulgaria/prezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq/" data-title="Президентът към сънародници в САЩ: Върнете се и се борете за България" data-post_id="396522"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/bulgaria\/prezidentat-kam-sanarodnici-v-sasth-varnete-se-i-se-borete-za-balgariq\/","update_share_nonce":"28055a367f","shares_count_nonce":"b46b41e496","all_network_shares_count_nonce":"622601cbf9","total_counts_nonce":"110a903313","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'162627520',post:'396522',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '396522' ]);
</script>
</body>
</html>
