<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_a226ebad7cd28134129581e9ed81f55f.css" rel="stylesheet" /><title>Премиерът Янев проведе среща с посланика на Румъния &mdash; Novinata.bg</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Премиерът Стефан Янев проведе среща с посланика на Румъния Бръндуша Предеску в Министерския съвет. Двамата изразиха задоволство от развитието на двустранните&#8230;" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2021/06/3p1a5830-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1758" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Премиерът Янев проведе среща с посланика на Румъния &mdash; Novinata.bg" /><meta property="og:description" content="Премиерът Стефан Янев проведе среща с посланика на Румъния Бръндуша Предеску в Министерския съвет. Двамата изразиха задоволство от развитието на двустранните отношения, основани на принципите на&#8230;" /><meta property="og:url" content="https://novinata.bg/bulgaria/premierat-qnev-provede-srestha-s-poslanika-na-rumaniq/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2021-06-24T14:56+00:00" /><meta property="article:modified_time" content="2021-06-24T14:56+00:00" /><meta property="og:updated_time" content="2021-06-24T14:56+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Премиерът Янев проведе среща с посланика на Румъния &mdash; Novinata.bg" /><meta name="twitter:description" content="Премиерът Стефан Янев проведе среща с посланика на Румъния Бръндуша Предеску в Министерския съвет. Двамата изразиха задоволство от развитието на двустранните отношения, основани на принципите на&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2021/06/3p1a5830-scaled.jpg" /><meta name="twitter:image:width" content="2560" /><meta name="twitter:image:height" content="1758" /><link rel="canonical" href="https://novinata.bg/bulgaria/premierat-qnev-provede-srestha-s-poslanika-na-rumaniq/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/bulgaria/","name":"\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/bulgaria/premierat-qnev-provede-srestha-s-poslanika-na-rumaniq/","name":"\u041f\u0440\u0435\u043c\u0438\u0435\u0440\u044a\u0442 \u042f\u043d\u0435\u0432 \u043f\u0440\u043e\u0432\u0435\u0434\u0435 \u0441\u0440\u0435\u0449\u0430 \u0441 \u043f\u043e\u0441\u043b\u0430\u043d\u0438\u043a\u0430 \u043d\u0430 \u0420\u0443\u043c\u044a\u043d\u0438\u044f"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на Премиерът Янев проведе среща с посланика на Румъния" href="https://novinata.bg/bulgaria/premierat-qnev-provede-srestha-s-poslanika-na-rumaniq/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"bd2de0e9c1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/615114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-615114 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> четвъртък, юни 24, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/bulgaria/premierat-qnev-provede-srestha-s-poslanika-na-rumaniq/" title="Премиерът Янев проведе среща с посланика на Румъния"> Премиерът Янев проведе среща с посланика на Румъния </a></li><li> <a href="https://novinata.bg/regiona/obrabotvat-sresthu-vrediteli-lipite-i-kestenite-v-targovisthe/" title="Обработват срещу вредители липите и кестените в Търговище"> Обработват срещу вредители липите и кестените в Търговище </a></li><li> <a href="https://novinata.bg/regiona/bezplatna-razhodka-s-koraba-ruschuk-osigurqva-obsthina-ruse-za-denq-na-reka-dunav/" title="Безплатна разходка с кораба „Русчук“ осигурява Община Русе за Деня на река Дунав"> Безплатна разходка с кораба „Русчук“ осигурява Община Русе за Деня на река Дунав </a></li><li> <a href="https://novinata.bg/regiona/v-lovech-reshiha-da-se-pokrie-na-100-taksata-za-hranene-v-detskite-gradini-na-4-5-i-6-godishni-deca/" title="В Ловеч решиха да се покрие на 100 % таксата за хранене в детските градини на 4, 5 и 6-годишни деца"> В Ловеч решиха да се покрие на 100 % таксата за хранене в детските градини на 4, 5 и 6-годишни деца </a></li><li> <a href="https://novinata.bg/politika/zakonodatelen-akt-za-klimata-ep-potvarjdava-sporazumenieto-otnosno-neutralnostta-po-otnoshenie-na-klimata-do-2050-g/" title="Законодателен акт за климата: ЕП потвърждава споразумението относно неутралността по отношение на климата до 2050 г."> Законодателен акт за климата: ЕП потвърждава споразумението относно неутралността по отношение на климата до 2050 г. </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/regiona/veterinarna-medicina-i-jivotnovadstvo-na-trakiyski-universitet-stara-zagora-vzeha-prizovite-mesta-v-reytingovata-sistema-na-mon/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-609061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609061"><a href="https://novinata.bg/izbori-11-yuli-2021/">Избори 11 юли 2021</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-615114" class="post-615114 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2021/06/3p1a5830-scaled.jpg" class="image-popup"><img width="800" height="445" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2021/06/3p1a5830-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/bulgaria/" style="background:#81d742" rel="category tag">България</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Премиерът Янев проведе среща с посланика на Румъния</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/bulgaria/premierat-qnev-provede-srestha-s-poslanika-na-rumaniq/" title="17:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-24T17:56:23+03:00">24.06.2021</time><time class="updated" datetime="2021-06-24T17:56:25+03:00">24.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p>Премиерът Стефан Янев проведе среща с посланика на Румъния Бръндуша Предеску в Министерския съвет.</p><p> Двамата изразиха задоволство от развитието на двустранните отношения, основани на принципите на добросъседство и на общи европейски и евроатлантически ценности. Бе отбелязано, че двете страни имат интерес към засилване на  политическия диалог и към възможности за двустранни срещи на високо ниво.</p><p>Бяха обсъдени перспективи за по-нататъшно разширяване на транспортните връзки между България и Румъния през Дунав. Изграждането на трети мост над реката ще има положително въздействие не само върху развитието на търговско-икономическите връзки и туристическия обмен между двете страни, но и върху икономиката в региона като цяло.</p><p>Премиерът Стефан Янев и посланик Бръндуша Предеску очертаха перспективи за задълбочаване на връзките в различни области от взаимен интерес. Акцент бе поставен върху сътрудничеството по енергийните въпроси и в областта на туризма, както и върху&nbsp; необходимостта от увеличаване на инвестициите на двустранна основа. Също така се откроиха възможности за по-добро взаимодействие по отношение на икономиката и свързаността.</p><p>В хода на срещата бяха обсъдени мерки за подобряване взаимодействието на ниво местна власт между отделни градове, както и между хората. Добрите примери в това отношение следва да бъдат по-видими и окуражавани.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;t=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="615114" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="615114" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="615114"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/regiona/obrabotvat-sresthu-vrediteli-lipite-i-kestenite-v-targovisthe/" rel="prev"><span class="meta-nav">&larr;</span> Обработват срещу вредители липите и кестените в Търговище</a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/bulgaria/kmetat-na-obsthina-plovdiv-sthe-predsedatelstva-regionalniq-savet-za-razvitie-na-yujen-centralen-rayon/" title="Кметът на община Пловдив ще председателства Регионалния съвет за развитие на Южен централен район"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/01/0488c4a96b765e4a7011263cdc850ee8519888ef-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/bulgaria/kmetat-na-obsthina-plovdiv-sthe-predsedatelstva-regionalniq-savet-za-razvitie-na-yujen-centralen-rayon/" rel="bookmark" title="Кметът на община Пловдив ще председателства Регионалния съвет за развитие на Южен централен район"> Кметът на община Пловдив ще председателства Регионалния съвет за развитие на Южен централен район </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/bulgaria/kmetat-na-obsthina-plovdiv-sthe-predsedatelstva-regionalniq-savet-za-razvitie-na-yujen-centralen-rayon/" title="15:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-21T15:21:25+02:00">21.01.2021</time><time class="updated" datetime="2021-01-21T15:21:31+02:00">21.01.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/bulgaria/odobreni-sa-promeni-po-byudjeta-na-ministerstvoto-na-mladejta-i-sporta-za-2021/" title="Одобрени са промени по бюджета на Министерството на младежта и спорта за 2021"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/02/37fae0131cd4ffa5e970e68834565b3a-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/bulgaria/odobreni-sa-promeni-po-byudjeta-na-ministerstvoto-na-mladejta-i-sporta-za-2021/" rel="bookmark" title="Одобрени са промени по бюджета на Министерството на младежта и спорта за 2021"> Одобрени са промени по бюджета на Министерството на младежта и спорта за 2021 </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/bulgaria/odobreni-sa-promeni-po-byudjeta-na-ministerstvoto-na-mladejta-i-sporta-za-2021/" title="15:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-24T15:09:11+02:00">24.02.2021</time><time class="updated" datetime="2021-02-24T15:09:13+02:00">24.02.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/bulgaria/evrokomisar-kiriakidu-moeto-poslanie-kam-vsichki-balgarski-grajdani-e-da-se-vaksinirat/" title="Еврокомисар Кириакиду: Моето послание към всички български граждани е да се ваксинират"> <img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/06/img_7339.jpg__623x416_q85_crop_subsampling-2_upscale-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/bulgaria/evrokomisar-kiriakidu-moeto-poslanie-kam-vsichki-balgarski-grajdani-e-da-se-vaksinirat/" rel="bookmark" title="Еврокомисар Кириакиду: Моето послание към всички български граждани е да се ваксинират"> Еврокомисар Кириакиду: Моето послание към всички български граждани е да се ваксинират </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/bulgaria/evrokomisar-kiriakidu-moeto-poslanie-kam-vsichki-balgarski-grajdani-e-da-se-vaksinirat/" title="23:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-17T23:16:49+03:00">17.06.2021</time><time class="updated" datetime="2021-06-17T23:16:51+03:00">17.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="execphp-3" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><video class="wp-video-shortcode" controls autoplay muted loop><source src="https://novinata.bg/wp-content/uploads/banners/nurulin.mp4" type="video/mp4"></video></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/nov-sedemgodishen-period-na-evropeyskite-programi-erazam-i-evropeyski-korpus-za-solidarnost/" title="Нов седемгодишен период на европейските програми „Еразъм+“ и „Европейски корпус за солидарност“"><img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/06/erasmus-min-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Нов седемгодишен период на европейските програми „Еразъм+“ и „Европейски корпус за солидарност“" loading="lazy" title="Нов седемгодишен период на европейските програми „Еразъм+“ и „Европейски корпус за солидарност“" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/nov-sedemgodishen-period-na-evropeyskite-programi-erazam-i-evropeyski-korpus-za-solidarnost/" title="Нов седемгодишен период на европейските програми „Еразъм+“ и „Европейски корпус за солидарност“"> Нов седемгодишен период на европейските програми „Еразъм+“ и „Европейски корпус за солидарност“ </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/nov-sedemgodishen-period-na-evropeyskite-programi-erazam-i-evropeyski-korpus-za-solidarnost/" title="15:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-24T15:06:03+03:00">24.06.2021</time><time class="updated" datetime="2021-06-24T15:06:05+03:00">24.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>На 25 юни 2021 г. в София ще се проведе официална откриваща конференция на национално ниво за новия седемгодишен период</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/svobodni-seminari-21-25-yuni-2021-g-studentite-ot-natfiz-sthe-rabotqt-savmestno-sas-specialisti-ot-hamidrasha-faculty-of-arts-na-beit-berl-college-izrael/" title="Свободни семинари 21 – 25 юни 2021 г. Студентите от НАТФИЗ ще работят съвместно със специалисти от HaMidrasha – Faculty of Arts на Beit Berl College (Израел)"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/06/yanas_friends-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Свободни семинари 21 – 25 юни 2021 г. Студентите от НАТФИЗ ще работят съвместно със специалисти от HaMidrasha – Faculty of Arts на Beit Berl College (Израел)" loading="lazy" title="Свободни семинари 21 – 25 юни 2021 г. Студентите от НАТФИЗ ще работят съвместно със специалисти от HaMidrasha – Faculty of Arts на Beit Berl College (Израел)" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/svobodni-seminari-21-25-yuni-2021-g-studentite-ot-natfiz-sthe-rabotqt-savmestno-sas-specialisti-ot-hamidrasha-faculty-of-arts-na-beit-berl-college-izrael/" title="Свободни семинари 21 – 25 юни 2021 г. Студентите от НАТФИЗ ще работят съвместно със специалисти от HaMidrasha – Faculty of Arts на Beit Berl College (Израел)"> Свободни семинари 21 – 25 юни 2021 г. Студентите от НАТФИЗ ще работят съвместно със специалисти от HaMidrasha – Faculty of Arts на Beit Berl College (Израел) </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/svobodni-seminari-21-25-yuni-2021-g-studentite-ot-natfiz-sthe-rabotqt-savmestno-sas-specialisti-ot-hamidrasha-faculty-of-arts-na-beit-berl-college-izrael/" title="13:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-24T13:29:24+03:00">24.06.2021</time><time class="updated" datetime="2021-06-24T13:29:27+03:00">24.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/obuchavat-uchilisthni-psiholozi-i-pedagogicheski-savetnici-kak-da-reshavat-problema-s-agresiqta-sred-podrastvasthite/" title="Обучават училищни психолози и педагогически съветници как да решават проблема с агресията сред подрастващите"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/06/psiholozi6-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Обучават училищни психолози и педагогически съветници как да решават проблема с агресията сред подрастващите" loading="lazy" title="Обучават училищни психолози и педагогически съветници как да решават проблема с агресията сред подрастващите" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/06/psiholozi6-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/06/psiholozi6-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/obuchavat-uchilisthni-psiholozi-i-pedagogicheski-savetnici-kak-da-reshavat-problema-s-agresiqta-sred-podrastvasthite/" title="Обучават училищни психолози и педагогически съветници как да решават проблема с агресията сред подрастващите"> Обучават училищни психолози и педагогически съветници как да решават проблема с агресията сред подрастващите </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/obuchavat-uchilisthni-psiholozi-i-pedagogicheski-savetnici-kak-da-reshavat-problema-s-agresiqta-sred-podrastvasthite/" title="19:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-23T19:51:46+03:00">23.06.2021</time><time class="updated" datetime="2021-06-23T19:51:48+03:00">23.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/kak-vtorata-svetovna-voyna-zapochva-za-sssr/" title="Как Втората световна война започва за СССР"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/06/60d1699585600a7495304bcf-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Как Втората световна война започва за СССР" loading="lazy" title="Как Втората световна война започва за СССР" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/06/60d1699585600a7495304bcf-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/06/60d1699585600a7495304bcf-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/kak-vtorata-svetovna-voyna-zapochva-za-sssr/" title="Как Втората световна война започва за СССР"> Как Втората световна война започва за СССР </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-vtorata-svetovna-voyna-zapochva-za-sssr/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-23T11:07:41+03:00">23.06.2021</time><time class="updated" datetime="2021-06-23T11:07:43+03:00">23.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://grandenergy.net/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/grand_energy.png" width="300" height="250" alt="BNF Consult"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/parvite-plodove-na-lqtoto-na-fermerskiq-pazar-na-lidl/" title="Първите плодове на лятото на фермерския пазар на Lidl"><img width="390" height="205" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/06/fermerski_pazar-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Първите плодове на лятото на фермерския пазар на Lidl" loading="lazy" title="Първите плодове на лятото на фермерския пазар на Lidl" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/parvite-plodove-na-lqtoto-na-fermerskiq-pazar-na-lidl/" title="Първите плодове на лятото на фермерския пазар на Lidl"> Първите плодове на лятото на фермерския пазар на Lidl </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/parvite-plodove-na-lqtoto-na-fermerskiq-pazar-na-lidl/" title="13:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-24T13:56:38+03:00">24.06.2021</time><time class="updated" datetime="2021-06-24T13:56:39+03:00">24.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Инициативата ще се проведе на паркинга на магазин Lidl&nbsp;&nbsp; на ул „Княжевска“ № 5, кв. „Княжево“&nbsp;&nbsp; 24 юни 2021 г,</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/finastra-i-uni-systems-si-satrudnichat-za-da-predostavqt-resheniq-i-uslugi-za-finansovi-investicii-plasthaniq-i-upravlenie-na-riska-balgariq/" title="Finastra и Uni Systems си сътрудничат, за да предоставят решения и услуги за финансови инвестиции, плащания и управление на риска България"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/06/izteglen-fayl-8-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Finastra и Uni Systems си сътрудничат, за да предоставят решения и услуги за финансови инвестиции, плащания и управление на риска България" loading="lazy" title="Finastra и Uni Systems си сътрудничат, за да предоставят решения и услуги за финансови инвестиции, плащания и управление на риска България" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/finastra-i-uni-systems-si-satrudnichat-za-da-predostavqt-resheniq-i-uslugi-za-finansovi-investicii-plasthaniq-i-upravlenie-na-riska-balgariq/" title="Finastra и Uni Systems си сътрудничат, за да предоставят решения и услуги за финансови инвестиции, плащания и управление на риска България"> Finastra и Uni Systems си сътрудничат, за да предоставят решения и услуги за финансови инвестиции, плащания и управление на риска България </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/finastra-i-uni-systems-si-satrudnichat-za-da-predostavqt-resheniq-i-uslugi-za-finansovi-investicii-plasthaniq-i-upravlenie-na-riska-balgariq/" title="8:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-24T08:54:06+03:00">24.06.2021</time><time class="updated" datetime="2021-06-24T08:54:08+03:00">24.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/vtori-vipusk-uchenici-dualno-obuchenie-zavarshi-praktikata-si-v-lidl-balgariq/" title="Втори випуск ученици дуално обучение завърши практиката си в Лидл България"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/06/lidl-bulgaria-dualno-obuchenie-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Втори випуск ученици дуално обучение завърши практиката си в Лидл България" loading="lazy" title="Втори випуск ученици дуално обучение завърши практиката си в Лидл България" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/06/lidl-bulgaria-dualno-obuchenie-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/06/lidl-bulgaria-dualno-obuchenie-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/vtori-vipusk-uchenici-dualno-obuchenie-zavarshi-praktikata-si-v-lidl-balgariq/" title="Втори випуск ученици дуално обучение завърши практиката си в Лидл България"> Втори випуск ученици дуално обучение завърши практиката си в Лидл България </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/vtori-vipusk-uchenici-dualno-obuchenie-zavarshi-praktikata-si-v-lidl-balgariq/" title="15:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-23T15:58:24+03:00">23.06.2021</time><time class="updated" datetime="2021-06-23T15:58:26+03:00">23.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/zagorka-instalira-solaren-park-v-pivovarnata-v-stara-zagora/" title="ЗАГОРКА инсталира соларен парк в пивоварната в Стара Загора"><img width="130" height="90" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2021/06/068150ee-5a68-7814-9992-39fb30351a1c-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ЗАГОРКА инсталира соларен парк в пивоварната в Стара Загора" loading="lazy" title="ЗАГОРКА инсталира соларен парк в пивоварната в Стара Загора" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2021/06/068150ee-5a68-7814-9992-39fb30351a1c-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2021/06/068150ee-5a68-7814-9992-39fb30351a1c-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/zagorka-instalira-solaren-park-v-pivovarnata-v-stara-zagora/" title="ЗАГОРКА инсталира соларен парк в пивоварната в Стара Загора"> ЗАГОРКА инсталира соларен парк в пивоварната в Стара Загора </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/zagorka-instalira-solaren-park-v-pivovarnata-v-stara-zagora/" title="15:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-23T15:40:20+03:00">23.06.2021</time><time class="updated" datetime="2021-06-23T15:40:21+03:00">23.06.2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-615114-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png" width="728" height="90" alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609061"><a href="https://novinata.bg/izbori-11-yuli-2021/">Избори 11 юли 2021</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2021 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;t=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;t=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;t=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;n=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;h=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F&#038;title=%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%D1%8A%D1%82%20%D0%AF%D0%BD%D0%B5%D0%B2%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%20%D1%81%D1%80%D0%B5%D1%89%D0%B0%20%D1%81%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D0%A0%D1%83%D0%BC%D1%8A%D0%BD%D0%B8%D1%8F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fpremierat-qnev-provede-srestha-s-poslanika-na-rumaniq%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/bulgaria/premierat-qnev-provede-srestha-s-poslanika-na-rumaniq/" data-title="Премиерът Янев проведе среща с посланика на Румъния" data-post_id="615114"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/bulgaria\/premierat-qnev-provede-srestha-s-poslanika-na-rumaniq\/","update_share_nonce":"905667761a","shares_count_nonce":"d3816821fc","all_network_shares_count_nonce":"a0d7b1a270","total_counts_nonce":"8e034ed44b","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202125.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'615114',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '615114' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_8b2385bd05d2a9e7ff973955fe2de9f0.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/523 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)

Served from: novinata.bg @ 2021-06-24 17:56:27 by W3 Total Cache
-->