<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Пламен Димитров: Теменужка Петкова не може да промени закона, за да Ви върне парите за газта, уважаеми работодатели &mdash; Novinata.bg</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Пламен Димитров, президент на КНСБ, в разговор с Илиана Беновска в седмичното обзорно политическо предаване “Беновска пита” по “Канал 3” и “Радио К2”&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2020/04/153564_660_370.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пламен Димитров: Теменужка Петкова не може да промени закона, за да Ви върне парите за газта, уважаеми работодатели &mdash; Novinata.bg" />
<meta property="og:description" content="Пламен Димитров, президент на КНСБ, в разговор с Илиана Беновска в седмичното обзорно политическо предаване “Беновска пита” по “Канал 3” и “Радио К2”, заяви позиции по следните теми: Мярката 60 към 40." />
<meta property="og:url" content="https://novinata.bg/bulgaria/plamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2020-04-05T17:51+00:00" />
<meta property="article:modified_time" content="2020-04-05T17:51+00:00" />
<meta property="og:updated_time" content="2020-04-05T17:51+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Пламен Димитров: Теменужка Петкова не може да промени закона, за да Ви върне парите за газта, уважаеми работодатели &mdash; Novinata.bg" />
<meta name="twitter:description" content="Пламен Димитров, президент на КНСБ, в разговор с Илиана Беновска в седмичното обзорно политическо предаване “Беновска пита” по “Канал 3” и “Радио К2”, заяви позиции по следните теми: Мярката 60 към 40." />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2020/04/153564_660_370.jpg" />
<meta name="twitter:image:width" content="660" />
<meta name="twitter:image:height" content="370" />
<link rel="canonical" href="https://novinata.bg/bulgaria/plamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/bulgaria/","name":"\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/bulgaria/plamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli/","name":"\u041f\u043b\u0430\u043c\u0435\u043d \u0414\u0438\u043c\u0438\u0442\u0440\u043e\u0432: \u0422\u0435\u043c\u0435\u043d\u0443\u0436\u043a\u0430 \u041f\u0435\u0442\u043a\u043e\u0432\u0430 \u043d\u0435 \u043c\u043e\u0436\u0435 \u0434\u0430 \u043f\u0440\u043e\u043c\u0435\u043d\u0438 \u0437\u0430\u043a\u043e\u043d\u0430, \u0437\u0430 \u0434\u0430 \u0412\u0438 \u0432\u044a\u0440\u043d\u0435 \u043f\u0430\u0440\u0438\u0442\u0435 \u0437\u0430 \u0433\u0430\u0437\u0442\u0430, \u0443\u0432\u0430\u0436\u0430\u0435\u043c\u0438 \u0440\u0430\u0431\u043e\u0442\u043e\u0434\u0430\u0442\u0435\u043b\u0438"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- / The SEO Framework by Sybre Waaijer | 9.17ms meta | 0.59ms boot -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Пламен Димитров: Теменужка Петкова не може да промени закона, за да Ви върне парите за газта, уважаеми работодатели" href="https://novinata.bg/bulgaria/plamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"ddbf9ddafb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.4'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-462066 single-format-standard wp-custom-logo everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			понеделник, април 6, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/regiona/yordanka-fandakova-idvat-svetli-praznici-da-badem-otgovorni-i-da-ostanem-vkasthi-pred-domashnata-ikona/"
						   title="Йорданка Фандъкова: Идват светли празници – да бъдем отговорни и да останем вкъщи пред домашната икона">Йорданка Фандъкова: Идват светли празници – да бъдем отговорни и да останем вкъщи пред домашната икона</a>
					</li>
									<li>
						<a href="https://novinata.bg/bulgaria/plamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli/"
						   title="Пламен Димитров: Теменужка Петкова не може да промени закона, за да Ви върне парите за газта, уважаеми работодатели">Пламен Димитров: Теменужка Петкова не може да промени закона, за да Ви върне парите за газта, уважаеми работодатели</a>
					</li>
									<li>
						<a href="https://novinata.bg/obsthestvo/kak-se-napomnq-na-rusnacite-da-si-stoqt-u-doma/"
						   title="Как се напомня на руснаците да си стоят у дома?">Как се напомня на руснаците да си стоят у дома?</a>
					</li>
									<li>
						<a href="https://novinata.bg/biznes/ivelin-panchov-ima-obratna-vrazka-mejdu-pravitelstvoto-i-biznesa-za-mqrkata-60-40/"
						   title="Ивелин Панчов: Има обратна връзка между правителството и бизнеса за мярката „60-40“">Ивелин Панчов: Има обратна връзка между правителството и бизнеса за мярката „60-40“</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/obsthina-varna-predostavq-ofis-na-byuroto-po-truda/"
						   title="Община Варна предоставя офис на Бюрото по труда">Община Варна предоставя офис на Бюрото по труда</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/bezplatna-registratsiya-na-firma/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/05/bezplatna-registraciq-firma-skodi.jpg" width="728" height="90" alt="Безплатна регистрация на фирма"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://novinata.bg/obsthestvo/dalgiqt-pat-kam-zvezdite-otnovo-na-scena-v-sofiq/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-462066" class="post-462066 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2020/04/153564_660_370.jpg" class="image-popup"><img width="660" height="370" src="https://novinata.bg/wp-content/uploads/2020/04/153564_660_370.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://novinata.bg/wp-content/uploads/2020/04/153564_660_370.jpg 660w, https://novinata.bg/wp-content/uploads/2020/04/153564_660_370-300x168.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/bulgaria/" style="background:#81d742" rel="category tag">България</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Пламен Димитров: Теменужка Петкова не може да промени закона, за да Ви върне парите за газта, уважаеми работодатели   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/bulgaria/plamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli/" title="20:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T20:51:34+03:00">05.04.2020</time><time class="updated" datetime="2020-04-05T20:51:36+03:00">05.04.2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><em><strong>Пламен Димитров, президент на КНСБ, в разговор с Илиана Беновска в седмичното обзорно политическо предаване “Беновска пита” по “Канал 3” и “Радио К2”, заяви позиции по следните теми:</strong> </em></p>



<p><strong>Мярката 60 към 40; Предложенията на синдикатите; Осигуряване на реална и минимална заплата</strong>&nbsp;</p>



<p><strong>Беновска посрещна Димитров в студиото с въпроса “Какво каза, всъщност, Менда Стоянова сега, според Вас, в това съобщение, което направи, че Народното събрание ще обсъжда мярката 60 на 40 като отстъпва на работодателите заплащането на осигуровките и данъците?</strong>”. Димитров обясни, че тази мярка е коментирана миналата седмица в дистанционния тристранен съвет.&nbsp;<strong>“Тогава постигнахме съгласие между нас и бизнеса, че това би било полезно, тъй като наистина дали в съотношение 60 към 40 ще бъдат поети осигуровките на работодателите или изцяло, както чухме сега, ако правилно съм разбрал анонса на Менда Стоянова, че държавата има намерение да го прави. Всъщност, това допълнително увеличава, естествено, разхода на бизнеса, който е в тежка ситуация, без да влияе върху прекия доход на работника,&nbsp;</strong><strong>тъй</strong><strong>&nbsp;като ангажиментът 60 към 40 за неговото пълно трудово&nbsp;</strong><strong>възнаграждение остава. Тук остава въпросителната, която част от бизнеса заявява &#8211; дали е справедливо един работник, който не работи, да получава 100 % от своето възнаграждение, гарантирано през тази схема, а пък другият, който работи във фабриката, да трябва да си ги изкара. Аз смятам, че едва ли е времето в момента на епидемията да мерим кое е справедливо и кое не е, а да подпомогнем дохода на всички, които са пострадали по някакъв начин” каза президентът на КНСБ.</strong>&nbsp;</p>



<p><strong>&nbsp;</strong>“Какво не приеха от Вашите&nbsp;<strong>предложения на синдикатите</strong>, г-н Димитров?” попита Беновска. Димитров отговори, че доста са нещата &#8211; имали са идеи за една по-широка подкрепа &#8211;&nbsp;<strong>пакетът, който е обявил премиерът, да бъде изработен заедно, както са го направили по времето на Дянков, макар и доста по-ограничен тогава. “Не може да се отрече това, че сме го направили заедно. Може да е бил всякакъв Дянков, но всъщност поне това не може да се отрече” каза&nbsp;президентът на КНСБ.</strong>&nbsp;<strong>“Сега виждаме, че пакетът е по-обхватен, по-голям като размер, като ресурси, макар и първоначален, както го заявяват, но мерките са бедни. Имаме една голяма мярка, която ние&nbsp;</strong><strong>казахме</strong><strong>, че наистина е безпрецедентна.&nbsp;</strong><strong>Тази мярка 60 към 40, която с това подобрение ще работи, според мен, тя и сега работи. Ще видите &#8211; тя не работи, бизнесът не иска &#8211; както казва Марк Твен &#8211; всички слухове за моята смърт са доста преждевременни. Имаме около 350 фирми за по-малко от 3 дни, които се регистрираха и близо около 5000 работници са там” коментира Димитров.</strong>&nbsp;Беновска го попита не е ли по-ефективно за един работодател, който си е плащал осигуровките и данъците, да се разбере мирно и тихо с работника и да го прати на борсата.&nbsp;<strong>Президентът на КНСБ каза, че сигурно е ефективно, но по този начин не се знае дали този работник ще се върне при същия работодател после и това е въпросът, за който се говори през цялото време, защото ако работникът е бил осигуряван на реална заплата &#8211; добре, но ако не е осигуряван на реална заплата, а на минимална, както се наблюдава в туризма и в ресторантьорството, той ще вземе много малко пари.</strong>&nbsp;</p>



<p><strong>Самоосигуряващите се лица; Безлихвени заеми; Таван на финансовия дълг</strong>&nbsp;</p>



<p>&nbsp;“Какво още искахте Вие? Най-важните неща?” попита Беновска. Димитров обясни, че за<strong>&nbsp;самоосигуряващи се лица няма мярка до момента, а това са близо 200 000 души, които са внасяли вноски, но продължава да се чака мярка, която да ориентира някакъв доход към тях &#8211; минимална заплата или някакъв друг доход</strong>. “Излиза някак, или поне аз така го разбрах, че тези безлихвени 1500 лева, които ще ми дадат, за колко време ще ми стигнат и даже разбрах, че били за 3 месеца? В туризма са искали да работят за заплати, а не за заеми” попита Беновска.&nbsp;<strong>“Това е заем, след това ги връщам. В това число и за хората в неплатен отпуск. Не можем да им предлагаме заеми. Аз се различавам от това, което го говори финансовият министър. Мисля, че това е грешка. Не казвам, че това е излишно &#8211; дай му заем, но дай му първо мярка, която да му подкрепи дохода за някакво време.&nbsp;</strong>Италия и Испания дадоха допълнително двуседмични платени отпуски, които естествено да ги плати работодателят, тука естествено няма да ги плати” каза Димитров. Беновска подчерта, че Италия е 4-та икономика, а България е последна. “<strong>Мерките трябва да се мерят към БВП, така че това, което правят големите държави, правят между 5 и 10 % пакети от БВП. В началото бяха до 2-3 %, сега говорят за 10% подпомагане. Неслучайно аз казах и миналия път, и вчера &#8211; аз съм един от хората, за разлика от опозицията, смятам, че таванът от 10 милиарда дълг е малък. Смятам, че парламентът трябва да даде 15-милиарден таван на финансовия министър и на правителството, предвид това, че мерките, които очакваме да бъдат вземани, ще искат пари и няма кой да ги финансира.&nbsp;</strong>&nbsp;</p>



<p><strong>Оставката на Теменужка Петкова</strong>&nbsp;</p>



<p><strong>“Вие излязохте заедно с “Подкрепа” с писмо със становище по искането на четирите работодателски организации за оставката на министъра на енергетиката Теменужка Петкова. За какво иде реч? Кой кого рита &#8211; големите се борят за едни големи пари, а ние малките надали ще си получим вероятно от парното и ползването на газта?” попита Беновска.</strong>&nbsp;Президентът на КНСБ обясни, че&nbsp;<strong>ще има някакви прихващания от сметките занапред, ще се опрости някаква част на тези, които ползват парно или са газифицирани, а тези, които са зареждали газ на бензиностанцията, нищо няма да получат.</strong>&nbsp;“Това, за което питате, е за индустриалните предприятия, които ползват газта за суровина или за производствен процес” каза&nbsp;президентът на КНСБ. Беновска обясни, че това, за което обвиняват Теменужка Петкова е, че има отнемане на 48 милиона от работодатели.&nbsp;<strong>Президентът на КНСБ обясни, че са заедно в тази теза с бизнеса, защото малко се преиграва тази схема, защото докрая на миналата година те са имали право и законът казва, че от август, откакто се възстановяват парите от “Газпром” на “Булгаргаз” миналата година, всички предприятия, които са ползвали газта не като топлофикация, газоразпределителни дружества и газопроизводства, също се получат цялостна компенсация без проблем.</strong>&nbsp;<strong>“От януари насам картината е различна. Имаме борса, имаме либерализиран пазар, имаме договори условно на “Булгаргаз”. “Булгаргаз” трябва да сключи нови договори с всички потребители на нови по-малки цени и по този начин да им компенсира парите обратно. А, Теменужка Петкова, тоест, държавата не може през закон да го направи, затова и премиерът вчера каза &#8211; имам един имейл от ЕК, пише внимавайте какво правите, защото това е непозволена държавна помощ и нарушавате и манипулирате пазара, ако дадете парите обратно Вие като държава през закона. Аз знам какво пише в този имейл, тъй като съм го видял. През закона, през законодателство държавата не може да върне парите за януари-март на тези потребители, които не са топлофикационни дружества или газоразпределителни такива. Идете при Николай Павлов &#8211; при шефа на “Булгаргаз”, с които имате търговски договори и той е длъжен да предоговори договорите на по-ниски цени и да Ви върне парите със задна дата” каза&nbsp;президентът на КНСБ и обясни, че не подкрепяме искането за оставка на Теменужка Петкова.&nbsp;</strong>&nbsp;</p>



<p><strong>Колко са синдикалните членове на борсата?; Съкращения; Общественият транспорт</strong>&nbsp;</p>



<p><strong>“Можете ли да ми кажете каква е ролята на синдикатите? Имате ли кратка статистика да ми кажете колко от Вашите синдикални членове са на борсата?” попита Беновска.&nbsp;</strong>Президентът на КНСБ обясни, че&nbsp;<strong>в по-големите предприятия и в средните предприятия, където има синдикални организации, все още няма масови съкращения.</strong>&nbsp;<strong>“Процедурата за масови съкращения изисква 45 дена нотификация. Искахме да я минимизираме в този закон и много предприятия чакат това. Ние сме съгласни, че трябва да се минимизира, за да може, наистина, който трябва да си ходи и няма да може да бъде спасен по&nbsp;</strong><strong>схемата</strong><strong>&nbsp;60 към 40, да отиде веднага в Бюрото по труда</strong>. Над 65 фирми, които са ни се обадили, имат проблеми &#8211; това са големи и средни предприятия &#8211; тоест около 38 000 души работещи &#8211; предимно от сферата на услугите, в това число и транспорта.&nbsp;<strong>Някак изпускаме публичният транспорт, общественият транспорт, градският транспорт. Там намаляха приходите драматично, там трябва да има целева мярка, която да подкрепи този транспорт. Не само 60 към 40 мярката, но и допълнителна” каза&nbsp;президентът на КНСБ.&nbsp;</strong>“Мога ли да кажа сега на автобусните и на автомобилните превозвачи, че КНСБ сте готови, вероятно и “Подкрепа” да ги подкрепите в исканията им?” попита Беновска. Пламен Димитров уточни, че говори за публичния транспорт предимно, независимо от собствеността, който осигурява придвижването на гражданите в града и между градовете.&nbsp;<strong>“Чакам следващата седмица най-накрая Националния съвет за тристранно сътрудничество да се събере, а преди това прословутата среща с премиера, която сме поискали и вече десетина дни се бави и с бизнеса &#8211; да се случи. Ние, бизнесът и премиерът &#8211; имаме редица неща, които искаме да предложим за втория пакет от мерки за икономическо и социално стабилизиране, даже говорим и за възстановяване, ако този пик мине след Великден” каза&nbsp;президентът на КНСБ.</strong>&nbsp;</p>



<p><strong>Така завърши разговорът между Пламен Димитров и Илиана Беновска в седмичното обзорно политическо&nbsp;</strong><strong>предаване</strong><strong>&nbsp;“Беновска пита” по “Канал 3” и “Радио К2”&nbsp;</strong></p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;t=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="462066" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="462066" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="462066"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/obsthestvo/kak-se-napomnq-na-rusnacite-da-si-stoqt-u-doma/" rel="prev"><span class="meta-nav">&larr;</span> Как се напомня на руснаците да си стоят у дома?</a></li>
			<li class="next"><a href="https://novinata.bg/regiona/yordanka-fandakova-idvat-svetli-praznici-da-badem-otgovorni-i-da-ostanem-vkasthi-pred-domashnata-ikona/" rel="next">Йорданка Фандъкова: Идват светли празници – да бъдем отговорни и да останем вкъщи пред домашната икона <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Вижте още</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/bulgaria/prezidentat-uspeshnoto-partnorstvo-na-balgariq-s-korporaciq-meydji-ukrepva-doverieto-i-e-primer-za-qponskite-investitori/" title="Президентът: Успешното партньорство на България с корпорация „Мейджи“ укрепва доверието и е пример за японските инвеститори">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/10/A20I2273-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/bulgaria/prezidentat-uspeshnoto-partnorstvo-na-balgariq-s-korporaciq-meydji-ukrepva-doverieto-i-e-primer-za-qponskite-investitori/" rel="bookmark" title="Президентът: Успешното партньорство на България с корпорация „Мейджи“ укрепва доверието и е пример за японските инвеститори">Президентът: Успешното партньорство на България с корпорация „Мейджи“ укрепва доверието и е пример за японските инвеститори</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/bulgaria/prezidentat-uspeshnoto-partnorstvo-na-balgariq-s-korporaciq-meydji-ukrepva-doverieto-i-e-primer-za-qponskite-investitori/" title="16:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-21T16:25:26+03:00">21.10.2019</time><time class="updated" datetime="2019-10-21T16:25:32+03:00">21.10.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/bulgaria/poradi-obnovqvane-na-informacionnite-sistemi-sa-vazmojni-vremenni-zabavqniq-na-dostapa-do-targovskiq-registar-i-registara-na-yuridicheskite-lica-s-nestopanska-cel/" title="Поради обновяване на информационните системи са възможни временни забавяния на достъпа до Търговския регистър и регистъра на юридическите лица с нестопанска цел">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/03/n1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/bulgaria/poradi-obnovqvane-na-informacionnite-sistemi-sa-vazmojni-vremenni-zabavqniq-na-dostapa-do-targovskiq-registar-i-registara-na-yuridicheskite-lica-s-nestopanska-cel/" rel="bookmark" title="Поради обновяване на информационните системи са възможни временни забавяния на достъпа до Търговския регистър и регистъра на юридическите лица с нестопанска цел">Поради обновяване на информационните системи са възможни временни забавяния на достъпа до Търговския регистър и регистъра на юридическите лица с нестопанска цел</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/bulgaria/poradi-obnovqvane-na-informacionnite-sistemi-sa-vazmojni-vremenni-zabavqniq-na-dostapa-do-targovskiq-registar-i-registara-na-yuridicheskite-lica-s-nestopanska-cel/" title="18:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-09T18:47:41+02:00">09.03.2020</time><time class="updated" datetime="2020-03-09T18:47:44+02:00">09.03.2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/bulgaria/premierat-borisov-danacite-si-ostavat-tezi/" title="Премиерът Борисов: Данъците си остават тези">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/11/s1l9496-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/bulgaria/premierat-borisov-danacite-si-ostavat-tezi/" rel="bookmark" title="Премиерът Борисов: Данъците си остават тези">Премиерът Борисов: Данъците си остават тези</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/bulgaria/premierat-borisov-danacite-si-ostavat-tezi/" title="20:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-12T20:46:54+02:00">12.11.2019</time><time class="updated" datetime="2019-11-12T20:46:59+02:00">12.11.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://ramcopharm.bg/product/%d0%bd%d1%83%d1%80%d1%83%d0%bb%d0%b8%d0%bd-%d0%b4%d1%83%d0%be-500-mg200-mg-%d1%82%d0%b0%d0%b1%d0%bb%d0%b5%d1%82%d0%ba%d0%b8/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2020/01/nurulin-duo.png" width="300" height="250" alt="Нурулин Дуо"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/kak-se-napomnq-na-rusnacite-da-si-stoqt-u-doma/" title="Как се напомня на руснаците да си стоят у дома?"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/04/5e845a3f15e9f9734b3a853f-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Как се напомня на руснаците да си стоят у дома?" title="Как се напомня на руснаците да си стоят у дома?" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/kak-se-napomnq-na-rusnacite-da-si-stoqt-u-doma/" title="Как се напомня на руснаците да си стоят у дома?">Как се напомня на руснаците да си стоят у дома?</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-se-napomnq-na-rusnacite-da-si-stoqt-u-doma/" title="20:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T20:49:03+03:00">05.04.2020</time><time class="updated" datetime="2020-04-05T20:49:05+03:00">05.04.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Кампанията #StayHome официално е в разгара си и в Русия. Докато властите продължават да въвеждат още мерки, за да ограничат</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/maymunite-v-zooparka-v-ekaterinburg-zapochnaha-da-chetat-knigi-ot-skuka-po-vreme-na-karantinata/" title="Маймуните в зоопарка в Екатеринбург започнаха да четат книги от скука по време на карантината"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/04/5e85ccff15e9f97817177222-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Маймуните в зоопарка в Екатеринбург започнаха да четат книги от скука по време на карантината" title="Маймуните в зоопарка в Екатеринбург започнаха да четат книги от скука по време на карантината" srcset="https://novinata.bg/wp-content/uploads/2020/04/5e85ccff15e9f97817177222-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/04/5e85ccff15e9f97817177222-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/maymunite-v-zooparka-v-ekaterinburg-zapochnaha-da-chetat-knigi-ot-skuka-po-vreme-na-karantinata/" title="Маймуните в зоопарка в Екатеринбург започнаха да четат книги от скука по време на карантината">Маймуните в зоопарка в Екатеринбург започнаха да четат книги от скука по време на карантината</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/maymunite-v-zooparka-v-ekaterinburg-zapochnaha-da-chetat-knigi-ot-skuka-po-vreme-na-karantinata/" title="18:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T18:44:24+03:00">05.04.2020</time><time class="updated" datetime="2020-04-05T18:44:26+03:00">05.04.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/kak-izglejda-moskva-v-parvata-sedmica-na-stroga-samoizolaciq/" title="Как изглежда Москва в първата седмица на строга самоизолация?"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/04/5e85f1bc15e9f97817177250-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Как изглежда Москва в първата седмица на строга самоизолация?" title="Как изглежда Москва в първата седмица на строга самоизолация?" srcset="https://novinata.bg/wp-content/uploads/2020/04/5e85f1bc15e9f97817177250-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/04/5e85f1bc15e9f97817177250-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/kak-izglejda-moskva-v-parvata-sedmica-na-stroga-samoizolaciq/" title="Как изглежда Москва в първата седмица на строга самоизолация?">Как изглежда Москва в първата седмица на строга самоизолация?</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/kak-izglejda-moskva-v-parvata-sedmica-na-stroga-samoizolaciq/" title="11:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T11:16:53+03:00">05.04.2020</time><time class="updated" datetime="2020-04-05T11:16:57+03:00">05.04.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/mig-31-prehvana-protivnik-nad-ohotsko-more-po-vreme-na-uchenie/" title="МиГ-31 прехвана &#8222;противник&#8220; над Охотско море по време на учение"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/04/5e871fd885600a52a552e6d5-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="МиГ-31 прехвана &#8222;противник&#8220; над Охотско море по време на учение" title="МиГ-31 прехвана &#8222;противник&#8220; над Охотско море по време на учение" srcset="https://novinata.bg/wp-content/uploads/2020/04/5e871fd885600a52a552e6d5-130x90.png 130w, https://novinata.bg/wp-content/uploads/2020/04/5e871fd885600a52a552e6d5-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/mig-31-prehvana-protivnik-nad-ohotsko-more-po-vreme-na-uchenie/" title="МиГ-31 прехвана &#8222;противник&#8220; над Охотско море по време на учение">МиГ-31 прехвана &#8222;противник&#8220; над Охотско море по време на учение</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/mig-31-prehvana-protivnik-nad-ohotsko-more-po-vreme-na-uchenie/" title="21:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-04T21:19:48+03:00">04.04.2020</time><time class="updated" datetime="2020-04-04T21:19:51+03:00">04.04.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://bnfconsult.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/05/bnfconsult-banner.jpg" width="300" height="250" alt="BNF Consult"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/ivelin-panchov-ima-obratna-vrazka-mejdu-pravitelstvoto-i-biznesa-za-mqrkata-60-40/" title="Ивелин Панчов: Има обратна връзка между правителството и бизнеса за мярката „60-40“"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2020/04/157680_660_370-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Ивелин Панчов: Има обратна връзка между правителството и бизнеса за мярката „60-40“" title="Ивелин Панчов: Има обратна връзка между правителството и бизнеса за мярката „60-40“" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/ivelin-panchov-ima-obratna-vrazka-mejdu-pravitelstvoto-i-biznesa-za-mqrkata-60-40/" title="Ивелин Панчов: Има обратна връзка между правителството и бизнеса за мярката „60-40“">Ивелин Панчов: Има обратна връзка между правителството и бизнеса за мярката „60-40“</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/ivelin-panchov-ima-obratna-vrazka-mejdu-pravitelstvoto-i-biznesa-za-mqrkata-60-40/" title="20:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T20:38:39+03:00">05.04.2020</time><time class="updated" datetime="2020-04-05T20:38:41+03:00">05.04.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Ивелин Панчов , &#8222;Медина Мед&#8220;, в разговор с Илиана Беновска в седмичното обзорно политическо предаване „Беновска пита“ по Канал 3</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/agenciq-za-pr-i-digitalen-marketing-sthe-dava-bezplatni-konsultantski-uslugi-za-biznesa-zaradi-koronavirusa/" title="Агенция за PR и дигитален маркетинг ще дава безплатни консултантски услуги за бизнеса заради коронавируса"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/04/snimka-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Агенция за PR и дигитален маркетинг ще дава безплатни консултантски услуги за бизнеса заради коронавируса" title="Агенция за PR и дигитален маркетинг ще дава безплатни консултантски услуги за бизнеса заради коронавируса" srcset="https://novinata.bg/wp-content/uploads/2020/04/snimka-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/04/snimka-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/agenciq-za-pr-i-digitalen-marketing-sthe-dava-bezplatni-konsultantski-uslugi-za-biznesa-zaradi-koronavirusa/" title="Агенция за PR и дигитален маркетинг ще дава безплатни консултантски услуги за бизнеса заради коронавируса">Агенция за PR и дигитален маркетинг ще дава безплатни консултантски услуги за бизнеса заради коронавируса</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/agenciq-za-pr-i-digitalen-marketing-sthe-dava-bezplatni-konsultantski-uslugi-za-biznesa-zaradi-koronavirusa/" title="14:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-05T14:29:53+03:00">05.04.2020</time><time class="updated" datetime="2020-04-05T14:29:56+03:00">05.04.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/umnite-televizori-pomagat-za-obuchenieto-ot-vkasthi/" title="Умните телевизори помагат за обучението от вкъщи"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/04/lg_eye_comfort-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Умните телевизори помагат за обучението от вкъщи" title="Умните телевизори помагат за обучението от вкъщи" srcset="https://novinata.bg/wp-content/uploads/2020/04/lg_eye_comfort-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/04/lg_eye_comfort-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/umnite-televizori-pomagat-za-obuchenieto-ot-vkasthi/" title="Умните телевизори помагат за обучението от вкъщи">Умните телевизори помагат за обучението от вкъщи</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/umnite-televizori-pomagat-za-obuchenieto-ot-vkasthi/" title="11:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-03T11:44:54+03:00">03.04.2020</time><time class="updated" datetime="2020-04-03T11:44:56+03:00">03.04.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/sega-e-momentat-da-zasthitim-doma-ot-bakterii/" title="Сега е моментът да защитим дома от бактерии"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2020/04/save_your_home-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Сега е моментът да защитим дома от бактерии" title="Сега е моментът да защитим дома от бактерии" srcset="https://novinata.bg/wp-content/uploads/2020/04/save_your_home-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2020/04/save_your_home-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/sega-e-momentat-da-zasthitim-doma-ot-bakterii/" title="Сега е моментът да защитим дома от бактерии">Сега е моментът да защитим дома от бактерии</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/sega-e-momentat-da-zasthitim-doma-ot-bakterii/" title="10:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-02T10:47:25+03:00">02.04.2020</time><time class="updated" datetime="2020-04-02T10:47:27+03:00">02.04.2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-462066-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside><aside id="media_video-4" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-462066-2" loop="1" preload="metadata" controls="controls"><source type="video/mp4" src="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4?_=2" /><source type="video/mp4" src="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4?_=2" /><a href="https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4">https://novinata.bg/wp-content/uploads/2020/02/untitled.mp4</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="execphp-5" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://skodi.net/hello/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.jpg" width="728" height="90" alt="Онлайн счетоводство от СКОДИ"></a></div></div></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;t=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;t=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;title=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;title=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;t=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;n=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;title=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;h=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;title=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;title=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;title=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F&#038;title=%D0%9F%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%20%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%3A%20%D0%A2%D0%B5%D0%BC%D0%B5%D0%BD%D1%83%D0%B6%D0%BA%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%2C%20%D0%B7%D0%B0%20%D0%B4%D0%B0%20%D0%92%D0%B8%20%D0%B2%D1%8A%D1%80%D0%BD%D0%B5%20%D0%BF%D0%B0%D1%80%D0%B8%D1%82%D0%B5%20%D0%B7%D0%B0%20%D0%B3%D0%B0%D0%B7%D1%82%D0%B0%2C%20%D1%83%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fplamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/bulgaria/plamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli/" data-title="Пламен Димитров: Теменужка Петкова не може да промени закона, за да Ви върне парите за газта, уважаеми работодатели" data-post_id="462066"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/bulgaria\/plamen-dimitrov-temenujka-petkova-ne-moje-da-promeni-zakona-za-da-vi-varne-parite-za-gazta-uvajaemi-rabotodateli\/","update_share_nonce":"6b46827dcd","shares_count_nonce":"bdb93f0281","all_network_shares_count_nonce":"38954d47d4","total_counts_nonce":"854f9085c3","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.4'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162627520',post:'462066',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '462066' ]);
</script>
</body>
</html>
