<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Министър Танева: Над 1.1 млрд.евро са получени от общините &mdash; Novinata.bg</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Общо 230 са селските общини, които са се възползвали от възможностите, които предоставя Програмата за развитие на селските райони през двата програмни периода&#8230;" />
<meta property="og:image" content="https://novinata.bg/wp-content/uploads/2019/12/photo.jpg__623x416_q85_crop_subsampling-2_upscale.jpg" />
<meta property="og:image:width" content="623" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Министър Танева: Над 1.1 млрд.евро са получени от общините &mdash; Novinata.bg" />
<meta property="og:description" content="Общо 230 са селските общини, които са се възползвали от възможностите, които предоставя Програмата за развитие на селските райони през двата програмни периода 2007-2013 г. и 2014-2020 г." />
<meta property="og:url" content="https://novinata.bg/bulgaria/ministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite/" />
<meta property="og:site_name" content="Novinata.bg" />
<meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" />
<meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" />
<meta property="article:published_time" content="2019-12-12T08:43+00:00" />
<meta property="article:modified_time" content="2019-12-12T08:43+00:00" />
<meta property="og:updated_time" content="2019-12-12T08:43+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Министър Танева: Над 1.1 млрд.евро са получени от общините &mdash; Novinata.bg" />
<meta name="twitter:description" content="Общо 230 са селските общини, които са се възползвали от възможностите, които предоставя Програмата за развитие на селските райони през двата програмни периода 2007-2013 г. и 2014-2020 г." />
<meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2019/12/photo.jpg__623x416_q85_crop_subsampling-2_upscale.jpg" />
<meta name="twitter:image:width" content="623" />
<meta name="twitter:image:height" content="416" />
<link rel="canonical" href="https://novinata.bg/bulgaria/ministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/bulgaria/","name":"\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/bulgaria/ministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite/","name":"\u041c\u0438\u043d\u0438\u0441\u0442\u044a\u0440 \u0422\u0430\u043d\u0435\u0432\u0430: \u041d\u0430\u0434 1.1 \u043c\u043b\u0440\u0434.\u0435\u0432\u0440\u043e \u0441\u0430 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438 \u043e\u0442 \u043e\u0431\u0449\u0438\u043d\u0438\u0442\u0435"}}]}</script>
<meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" />
<!-- / The SEO Framework by Sybre Waaijer | 3.02ms meta | 0.63ms boot -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка" href="https://novinata.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари" href="https://novinata.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Хранилка за коментари на Министър Танева: Над 1.1 млрд.евро са получени от общините" href="https://novinata.bg/bulgaria/ministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novinata.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://novinata.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://novinata.bg/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://novinata.bg/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://novinata.bg/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://novinata.bg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://novinata.bg/wp-content/themes/colormag/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://novinata.bg/wp-content/themes/colormag-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://novinata.bg/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://novinata.bg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://novinata.bg/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"b5671d7c4b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.4'></script>
<link rel='https://api.w.org/' href='https://novinata.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');
</script>
<!-- Cookies -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#535353"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.byline, .below-entry-meta .comments {
	display: none;
}
#header-right-section .advertisement_728x90
{
	padding-top: 31px;
}

.slider-featured-image a img{
	width:630px;
	height:350.438px
}

@media screen and (max-width: 860px) {
.slider-featured-image a img{
	width:100%;
	height:100%
}
}  		</style>
		</head>

<body class="post-template-default single single-post postid-424920 single-format-standard wp-custom-logo everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			четвъртък, декември 12, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Последни новини:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://novinata.bg/regiona/srestha-s-raycho-ganchev-v-stara-zagora/"
						   title="Среща с Райчо Гънчев в Стара Загора">Среща с Райчо Гънчев в Стара Загора</a>
					</li>
									<li>
						<a href="https://novinata.bg/bulgaria/ministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite/"
						   title="Министър Танева: Над 1.1 млрд.евро са получени от общините">Министър Танева: Над 1.1 млрд.евро са получени от общините</a>
					</li>
									<li>
						<a href="https://novinata.bg/obsthestvo/stana-qsno-koy-markira-bqlata-mechka-s-nadpisa-t-34/"
						   title="Стана ясно кой маркира бялата мечка с надписа &#8222;Т-34&#8220;">Стана ясно кой маркира бялата мечка с надписа &#8222;Т-34&#8220;</a>
					</li>
									<li>
						<a href="https://novinata.bg/regiona/plovdivski-vtoroklasnici-otpraviha-pojelaniq-za-po-chista-priroda/"
						   title="Пловдивски второкласници отправиха пожелания за по-чиста природа">Пловдивски второкласници отправиха пожелания за по-чиста природа</a>
					</li>
									<li>
						<a href="https://novinata.bg/obsthestvo/adv-desislava-filipova-formulata-za-uspeh-e-da-se-izpravim/"
						   title="Адв. Десислава Филипова: Формулата за успех е да се изправим">Адв. Десислава Филипова: Формулата за успех е да се изправим</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a>
							</h3>
																		<p id="site-description">Национален информационен сайт</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="execphp-2" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/12/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://novinata.bg/" title="Novinata.bg"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://novinata.bg/krimi/osadiha-narkoplasor/" title="Отваряне на случайна публикация"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://novinata.bg/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Търсене" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-424920" class="post-424920 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria">
	
   
         <div class="featured-image">
               <a href="https://novinata.bg/wp-content/uploads/2019/12/photo.jpg__623x416_q85_crop_subsampling-2_upscale.jpg" class="image-popup"><img width="623" height="416" src="https://novinata.bg/wp-content/uploads/2019/12/photo.jpg__623x416_q85_crop_subsampling-2_upscale.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://novinata.bg/wp-content/uploads/2019/12/photo.jpg__623x416_q85_crop_subsampling-2_upscale.jpg 623w, https://novinata.bg/wp-content/uploads/2019/12/photo.jpg__623x416_q85_crop_subsampling-2_upscale-300x200.jpg 300w" sizes="(max-width: 623px) 100vw, 623px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/bulgaria/" style="background:#81d742" rel="category tag">България</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Министър Танева: Над 1.1 млрд.евро са получени от общините   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://novinata.bg/bulgaria/ministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite/" title="10:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-12T10:43:45+02:00">12.12.2019</time><time class="updated" datetime="2019-12-12T10:43:50+02:00">12.12.2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://novinata.bg/author/nedyalkotenev/"
					   title="Недялко Тенев">Недялко Тенев					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p><strong><em>Общо 230 са селските общини, които са се възползвали от възможностите, които предоставя Програмата за развитие на селските райони през двата програмни периода 2007-2013 г. и 2014-2020 г. </em></strong></p>



<p>Това заяви министърът на земеделието, храните и горите Десислава Танева по време на форум на Националното сдружение на общините в Република България.</p>



<p>209 общини са получили европейски и национални средства през първия период на програмата 2007-2013 г., като са им изплатени над 1 млрд. евро. Това са 33% от целия бюджет на Програмата за този период. Министърът посочи, че&nbsp; със средствата са изградени 2431 километра улици и 2056 километра ВиК инфраструкстура, а 2 460 000 души е населението в селските райони, което се е възползвало от тези услуги в първия период. Това е 90% от населението на общините, определени като селски и допустими за подпомагане по програмата.</p>



<p>162 са общините &#8211; бенефициенти със сключени договори през настоящия период 2014-2020, като договорените средства са 654 млн. евро. Разплатени в момента са над 150 млн. евро, което представлява 15% от всички разплатени средства, съобщи още министърът. Тя уточни, че настоящата програма е договорена на 73% и са разплатени около 40% от средствата. Изградени към момента през втория програмен период по Програмата са 719 км пътища и 1108 км ВиК инфраструктура, построени и реновирани са общо над 250 училища, детски градини и друга социална инфраструктура. Населението, което се е възползвало от подобрените условия на живот през втория програмен период, е 1 600 000 души или 61% от населението в селските райони.</p>



<p>Министърът информира и че има значително наваксване в темпа на обработка на процедурите по договаряне по подхода Лидер – ВОМР за настоящия програмен период. До края на годината ще бъдат обработени входираните процедури, като са планирани и 35 за януари 2020 г., като до края на месец януари се надяваме да приключим със забавянето. Приключва работата и по мярка 6.4 за неземеделски дейности, като уточни, че и тук забавянето в обработката на проектите в значителна степен е компенсирано. В края на месец януари 2020 г. се очаква да бъдат обработени и проектните предложения по мярка 8.6 за бенефициенти в дървопреработвателната промишленост, обясни Десислава Танева.</p>



<p>Министър Танева благодари на НСОРБ за ползотворното партньорство за прилагане политиките за развитие на селските райони. Относно заболяването Африканска чума по свинете, което засегна и България, земеделският министър информира, че се подготвя стратегически план 2020. Пикът на заболяването започва след около 8 месеца и ние следва всички пропуски, които установихме този сезон, да сме готови да ги преодолеем през следващия. Тя информира, че по време на всеки ловен уикенд, се отстрелват по 2300-2500 диви свине и от 2 до 8 проби показват наличие на заболяването. Положителни проби излизат вече в цялата страна, включително в Източна България. В този контекст тя припомни подготвените промени в Закона за ветеринарномедицинската дейност, по които заинтересована страна е и сдружението на общините и се очаква разбиране за важността на превенцията.</p>
<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;t=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="424920" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="424920" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="424920"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://novinata.bg/obsthestvo/stana-qsno-koy-markira-bqlata-mechka-s-nadpisa-t-34/" rel="prev"><span class="meta-nav">&larr;</span> Стана ясно кой маркира бялата мечка с надписа &#8222;Т-34&#8220;</a></li>
			<li class="next"><a href="https://novinata.bg/regiona/srestha-s-raycho-ganchev-v-stara-zagora/" rel="next">Среща с Райчо Гънчев в Стара Загора <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Вижте още</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/bulgaria/vladislav-goranov-reshenieto-za-parviq-den-ot-bolnichnite-e-chast-ot-paket-ot-merki-na-koaliciqta-i-ne-e-samocelno/" title="Владислав Горанов: Решението за първия ден от болничните е част от пакет от мерки на коалицията и не е самоцелно">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/11/01-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/bulgaria/vladislav-goranov-reshenieto-za-parviq-den-ot-bolnichnite-e-chast-ot-paket-ot-merki-na-koaliciqta-i-ne-e-samocelno/" rel="bookmark" title="Владислав Горанов: Решението за първия ден от болничните е част от пакет от мерки на коалицията и не е самоцелно">Владислав Горанов: Решението за първия ден от болничните е част от пакет от мерки на коалицията и не е самоцелно</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/bulgaria/vladislav-goranov-reshenieto-za-parviq-den-ot-bolnichnite-e-chast-ot-paket-ot-merki-na-koaliciqta-i-ne-e-samocelno/" title="9:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-16T09:04:54+02:00">16.11.2019</time><time class="updated" datetime="2019-11-16T09:05:09+02:00">16.11.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/bulgaria/odobreno-e-rakovodstvo-za-izvarshvane-na-predvaritelna-ocenka-na-vazdeystvieto/" title="Одобрено е Ръководство за извършване на предварителна оценка на въздействието">
							<img width="286" height="182" src="https://novinata.bg/wp-content/uploads/2019/12/gov-17-10.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/bulgaria/odobreno-e-rakovodstvo-za-izvarshvane-na-predvaritelna-ocenka-na-vazdeystvieto/" rel="bookmark" title="Одобрено е Ръководство за извършване на предварителна оценка на въздействието">Одобрено е Ръководство за извършване на предварителна оценка на въздействието</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/bulgaria/odobreno-e-rakovodstvo-za-izvarshvane-na-predvaritelna-ocenka-na-vazdeystvieto/" title="15:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-04T15:07:26+02:00">04.12.2019</time><time class="updated" datetime="2019-12-04T15:07:30+02:00">04.12.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://novinata.bg/bulgaria/balgariq-sthe-predostavi-humanitarna-pomosth-na-albaniq-vav-vrazka-sas-zemetresenieto-zasegnalo-stranata/" title="България ще предостави хуманитарна помощ на Албания във връзка със земетресението, засегнало страната">
							<img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/10/2111977970-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://novinata.bg/bulgaria/balgariq-sthe-predostavi-humanitarna-pomosth-na-albaniq-vav-vrazka-sas-zemetresenieto-zasegnalo-stranata/" rel="bookmark" title="България ще предостави хуманитарна помощ на Албания във връзка със земетресението, засегнало страната">България ще предостави хуманитарна помощ на Албания във връзка със земетресението, засегнало страната</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/bulgaria/balgariq-sthe-predostavi-humanitarna-pomosth-na-albaniq-vav-vrazka-sas-zemetresenieto-zasegnalo-stranata/" title="14:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-09T14:45:59+03:00">09.10.2019</time><time class="updated" datetime="2019-10-09T14:46:04+03:00">09.10.2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-3" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://kzp.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/kzp.jpg" width="300" height="250" alt="Комисия за защита на потребителите"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/stana-qsno-koy-markira-bqlata-mechka-s-nadpisa-t-34/" title="Стана ясно кой маркира бялата мечка с надписа &#8222;Т-34&#8220;"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/12/5df1f00385600a76d32b806a-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Стана ясно кой маркира бялата мечка с надписа &#8222;Т-34&#8220;" title="Стана ясно кой маркира бялата мечка с надписа &#8222;Т-34&#8220;" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/stana-qsno-koy-markira-bqlata-mechka-s-nadpisa-t-34/" title="Стана ясно кой маркира бялата мечка с надписа &#8222;Т-34&#8220;">Стана ясно кой маркира бялата мечка с надписа &#8222;Т-34&#8220;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/stana-qsno-koy-markira-bqlata-mechka-s-nadpisa-t-34/" title="10:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-12T10:41:31+02:00">12.12.2019</time><time class="updated" datetime="2019-12-12T10:41:33+02:00">12.12.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Полярна мечка в Чукотка с огромния надпис &#8222;Т-34&#8220; отстрани e специално маркирана. Надписът не е свързан с танка &#8211; това</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/adv-desislava-filipova-formulata-za-uspeh-e-da-se-izpravim/" title="Адв. Десислава Филипова: Формулата за успех е да се изправим"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/12/viber_izobrajenie_2019-12-09_22-58-20-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Адв. Десислава Филипова: Формулата за успех е да се изправим" title="Адв. Десислава Филипова: Формулата за успех е да се изправим" srcset="https://novinata.bg/wp-content/uploads/2019/12/viber_izobrajenie_2019-12-09_22-58-20-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/12/viber_izobrajenie_2019-12-09_22-58-20-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/adv-desislava-filipova-formulata-za-uspeh-e-da-se-izpravim/" title="Адв. Десислава Филипова: Формулата за успех е да се изправим">Адв. Десислава Филипова: Формулата за успех е да се изправим</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/adv-desislava-filipova-formulata-za-uspeh-e-da-se-izpravim/" title="10:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-12T10:34:30+02:00">12.12.2019</time><time class="updated" datetime="2019-12-12T10:34:35+02:00">12.12.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/baletat-don-kihot-e-sred-akcentite-na-novogodishniq-muzikalen-festival-v-ndk/" title="Балетът „Дон Кихот“  е сред акцентите на Новогодишния музикален фестивал в НДК"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/12/don-kihot-27.11.18-24-of-109-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Балетът „Дон Кихот“  е сред акцентите на Новогодишния музикален фестивал в НДК" title="Балетът „Дон Кихот“  е сред акцентите на Новогодишния музикален фестивал в НДК" srcset="https://novinata.bg/wp-content/uploads/2019/12/don-kihot-27.11.18-24-of-109-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/12/don-kihot-27.11.18-24-of-109-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/baletat-don-kihot-e-sred-akcentite-na-novogodishniq-muzikalen-festival-v-ndk/" title="Балетът „Дон Кихот“  е сред акцентите на Новогодишния музикален фестивал в НДК">Балетът „Дон Кихот“  е сред акцентите на Новогодишния музикален фестивал в НДК</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/baletat-don-kihot-e-sred-akcentite-na-novogodishniq-muzikalen-festival-v-ndk/" title="10:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-12T10:29:01+02:00">12.12.2019</time><time class="updated" datetime="2019-12-12T10:29:06+02:00">12.12.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/obsthestvo/kalashnikov-publikuva-kadri-ot-usporeden-test-na-ak-12-i-m4/" title="&#8222;Калашников&#8220; публикува кадри от успореден тест на АК-12 и М4"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/12/5df09dbb85600a09db7a3fa9-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8222;Калашников&#8220; публикува кадри от успореден тест на АК-12 и М4" title="&#8222;Калашников&#8220; публикува кадри от успореден тест на АК-12 и М4" srcset="https://novinata.bg/wp-content/uploads/2019/12/5df09dbb85600a09db7a3fa9-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/12/5df09dbb85600a09db7a3fa9-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/obsthestvo/kalashnikov-publikuva-kadri-ot-usporeden-test-na-ak-12-i-m4/" title="&#8222;Калашников&#8220; публикува кадри от успореден тест на АК-12 и М4">&#8222;Калашников&#8220; публикува кадри от успореден тест на АК-12 и М4</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/obsthestvo/kalashnikov-publikuva-kadri-ot-usporeden-test-na-ak-12-i-m4/" title="9:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-12T09:26:51+02:00">12.12.2019</time><time class="updated" datetime="2019-12-12T09:26:55+02:00">12.12.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="execphp-4" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="http://www.zapryanovi.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://novinata.bg/wp-content/uploads/2019/07/zapryanovi.jpg" width="300" height="250" alt="Строителна фирма Запрянови"></a></div></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/odobreno-e-finansiraneto-na-publichna-obsthinska-infrastruktura/" title="Одобрено е финансирането на публична общинска инфраструктура"><img width="390" height="205" src="https://novinata.bg/wp-content/uploads/2019/12/image_6921041_126-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Одобрено е финансирането на публична общинска инфраструктура" title="Одобрено е финансирането на публична общинска инфраструктура" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/odobreno-e-finansiraneto-na-publichna-obsthinska-infrastruktura/" title="Одобрено е финансирането на публична общинска инфраструктура">Одобрено е финансирането на публична общинска инфраструктура</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/odobreno-e-finansiraneto-na-publichna-obsthinska-infrastruktura/" title="14:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-11T14:40:50+02:00">11.12.2019</time><time class="updated" datetime="2019-12-11T14:40:55+02:00">11.12.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
											<div class="entry-content">
							<p>Правителството прие Решение, с което одобрява финансирането на публична общинска инфраструктура по реда на Закона за насърчаване на инвестициите. От</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/shestima-sa-pobeditelite-v-konkursa-za-avtorski-wallpaper-dizayni-za-smartfoni/" title="Шестима са победителите в конкурса за авторски Wallpaper дизайни за смартфони"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/12/pobediteli_konkurs-avtorski-wallpaper-dizayni-za-smartfoni-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Шестима са победителите в конкурса за авторски Wallpaper дизайни за смартфони" title="Шестима са победителите в конкурса за авторски Wallpaper дизайни за смартфони" srcset="https://novinata.bg/wp-content/uploads/2019/12/pobediteli_konkurs-avtorski-wallpaper-dizayni-za-smartfoni-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/12/pobediteli_konkurs-avtorski-wallpaper-dizayni-za-smartfoni-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/shestima-sa-pobeditelite-v-konkursa-za-avtorski-wallpaper-dizayni-za-smartfoni/" title="Шестима са победителите в конкурса за авторски Wallpaper дизайни за смартфони">Шестима са победителите в конкурса за авторски Wallpaper дизайни за смартфони</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/shestima-sa-pobeditelite-v-konkursa-za-avtorski-wallpaper-dizayni-za-smartfoni/" title="12:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-10T12:59:08+02:00">10.12.2019</time><time class="updated" datetime="2019-12-10T12:59:13+02:00">10.12.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/rabotodatelite-planirat-da-naemat-novi-slujiteli/" title="Работодателите планират да наемат нови служители"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/12/manpowergroup_meos_1q20_10122019-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Работодателите планират да наемат нови служители" title="Работодателите планират да наемат нови служители" srcset="https://novinata.bg/wp-content/uploads/2019/12/manpowergroup_meos_1q20_10122019-130x90.jpg 130w, https://novinata.bg/wp-content/uploads/2019/12/manpowergroup_meos_1q20_10122019-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/rabotodatelite-planirat-da-naemat-novi-slujiteli/" title="Работодателите планират да наемат нови служители">Работодателите планират да наемат нови служители</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/rabotodatelite-planirat-da-naemat-novi-slujiteli/" title="8:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-10T08:59:47+02:00">10.12.2019</time><time class="updated" datetime="2019-12-10T08:59:52+02:00">10.12.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://novinata.bg/biznes/prisaedinete-se-kam-bitkata-za-talantite-employer-branding-forum-2019/" title="Присъединете се към &#8222;Битката за талантите&#8220; &#8211; Employer Branding Forum 2019"><img width="130" height="90" src="https://novinata.bg/wp-content/uploads/2019/12/unnamed-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Присъединете се към &#8222;Битката за талантите&#8220; &#8211; Employer Branding Forum 2019" title="Присъединете се към &#8222;Битката за талантите&#8220; &#8211; Employer Branding Forum 2019" srcset="https://novinata.bg/wp-content/uploads/2019/12/unnamed-1-130x90.png 130w, https://novinata.bg/wp-content/uploads/2019/12/unnamed-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://novinata.bg/biznes/prisaedinete-se-kam-bitkata-za-talantite-employer-branding-forum-2019/" title="Присъединете се към &#8222;Битката за талантите&#8220; &#8211; Employer Branding Forum 2019">Присъединете се към &#8222;Битката за талантите&#8220; &#8211; Employer Branding Forum 2019</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://novinata.bg/biznes/prisaedinete-se-kam-bitkata-za-talantite-employer-branding-forum-2019/" title="9:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-09T09:00:42+02:00">09.12.2019</time><time class="updated" datetime="2019-12-09T09:00:48+02:00">09.12.2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://novinata.bg/author/nedyalkotenev/" title="Недялко Тенев">Недялко Тенев</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-424920-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/0bZaBDIwzmQ?_=1" /><a href="https://youtu.be/0bZaBDIwzmQ">https://youtu.be/0bZaBDIwzmQ</a></video></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="execphp-5" class="widget widget_execphp clearfix">			<div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3>			<div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3>			<div class="textwidget"><ul>
<li><a href="https://novinata.bg/about/">За нас</a></li>
<li><a href="https://novinata.bg/contacts/">Контакти</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook">
                           </a></div>		</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Novinata.bg – Бъди информиран!</p>
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="footer-socket-left-section">
	<div class="copyright">Тийм Т Консулт  ЕООД &copy; 2019 – Всички права запазени!<br>
	Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;t=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;t=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;t=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;n=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;h=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8A%D1%80%20%D0%A2%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0%3A%20%D0%9D%D0%B0%D0%B4%201.1%20%D0%BC%D0%BB%D1%80%D0%B4.%D0%B5%D0%B2%D1%80%D0%BE%20%D1%81%D0%B0%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%20%D0%BE%D1%82%20%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B8%D1%82%D0%B5" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2Fministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://novinata.bg/bulgaria/ministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite/" data-title="Министър Танева: Над 1.1 млрд.евро са получени от общините" data-post_id="424920"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/bulgaria\/ministar-taneva-nad-1-1-mlrd-evro-sa-polucheni-ot-obsthinite\/","update_share_nonce":"72525b6125","shares_count_nonce":"412f4c5b37","all_network_shares_count_nonce":"d5e1f6ebc2","total_counts_nonce":"20937e9e74","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//novinata.bg/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/navigation.js?ver=5.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.4'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://novinata.bg/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162627520',post:'424920',tz:'2',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '424920' ]);
</script>
</body>
</html>
