<!DOCTYPE html><html lang="bg-BG"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_36b3b7fc31f68bc6937dc6562d2e48fe.css" rel="stylesheet" /><title>72% ОТ УЧИТЕЛИТЕ ВЕЧЕ СА С УВЕЛИЧЕНИ ЗАПЛАТИ &mdash; Novinata.bg</title><meta name="description" content="Близо 72% от педагогическите специалисти са сувеличени заплати още от април, а останалите ще ги договорят по-късно, но считано от 1 април 2022 г. 87%" /><meta property="og:image" content="https://novinata.bg/wp-content/uploads/2022/05/dfa737a7-bf4d-4195-a865-1da1e604de94.jpeg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="551" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="72% ОТ УЧИТЕЛИТЕ ВЕЧЕ СА С УВЕЛИЧЕНИ ЗАПЛАТИ &mdash; Novinata.bg" /><meta property="og:description" content="Близо 72% от педагогическите специалисти са сувеличени заплати още от април, а останалите ще ги договорят по-късно, но считано от 1 април 2022 г. 87% от училищата, детските градини и образователните&#8230;" /><meta property="og:url" content="https://novinata.bg/bulgaria/72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati/" /><meta property="og:site_name" content="Novinata.bg" /><meta property="og:updated_time" content="2022-05-03T11:21+00:00" /><meta property="article:publisher" content="https://www.facebook.com/Novinata.bg" /><meta property="article:author" content="https://www.facebook.com/nedyalko.tenev" /><meta property="article:published_time" content="2022-05-03T11:21+00:00" /><meta property="article:modified_time" content="2022-05-03T11:21+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="72% ОТ УЧИТЕЛИТЕ ВЕЧЕ СА С УВЕЛИЧЕНИ ЗАПЛАТИ &mdash; Novinata.bg" /><meta name="twitter:description" content="Близо 72% от педагогическите специалисти са сувеличени заплати още от април, а останалите ще ги договорят по-късно, но считано от 1 април 2022 г. 87% от училищата, детските градини и образователните&#8230;" /><meta name="twitter:image" content="https://novinata.bg/wp-content/uploads/2022/05/dfa737a7-bf4d-4195-a865-1da1e604de94.jpeg" /><meta name="twitter:image:width" content="980" /><meta name="twitter:image:height" content="551" /><link rel="canonical" href="https://novinata.bg/bulgaria/72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/bulgaria/","name":"\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/bulgaria/72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati/","name":"72% \u041e\u0422\u00a0\u0423\u0427\u0418\u0422\u0415\u041b\u0418\u0422\u0415 \u0412\u0415\u0427\u0415\u00a0\u0421\u0410 \u0421 \u0423\u0412\u0415\u041b\u0418\u0427\u0415\u041d\u0418 \u0417\u0410\u041f\u041b\u0410\u0422\u0418\u00a0"}}]}</script> <meta name="google-site-verification" content="d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E" /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; Поток" href="https://novinata.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари" href="https://novinata.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Novinata.bg &raquo; поток за коментари на 72% ОТ УЧИТЕЛИТЕ ВЕЧЕ СА С УВЕЛИЧЕНИ ЗАПЛАТИ " href="https://novinata.bg/bulgaria/72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati/feed/" /> <script type='text/javascript' src='https://novinata.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='__ytprefs__-js-extra'>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"2ca521e287","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script> <link rel="https://api.w.org/" href="https://novinata.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://novinata.bg/wp-json/wp/v2/posts/727937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novinata.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novinata.bg/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F" /><link rel="alternate" type="text/xml+oembed" href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" /> <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script> <link rel="pingback" href="https://novinata.bg/xmlrpc.php"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_32,h_32/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_192,h_192/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_180,h_180/https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-727937 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar box-layout"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> вторник, май 3, 2022</div><div class="breaking-news"> <strong class="breaking-news-latest">Последни новини:</strong><ul class="newsticker"><li> <a href="https://novinata.bg/bulgaria/72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati/" title="72% ОТ УЧИТЕЛИТЕ ВЕЧЕ СА С УВЕЛИЧЕНИ ЗАПЛАТИ "> 72% ОТ УЧИТЕЛИТЕ ВЕЧЕ СА С УВЕЛИЧЕНИ ЗАПЛАТИ  </a></li><li> <a href="https://novinata.bg/regiona/8489-e-zabolevaemostta-ot-covid-19-v-kyustendilska-oblast/" title="84,89 е заболеваемостта от COVID-19 в Кюстендилска област "> 84,89 е заболеваемостта от COVID-19 в Кюстендилска област  </a></li><li> <a href="https://novinata.bg/regiona/na-6-may-sthe-se-provede-tradicionniqt-sabor-v-selo-jelyu-voyvoda/" title="На 6 май ще се проведе традиционният събор в село Желю войвода "> На 6 май ще се проведе традиционният събор в село Желю войвода  </a></li><li> <a href="https://novinata.bg/regiona/petima-sa-migrantite-prieti-v-bolnicata-sled-katastrofa-v-nedelq/" title="Петима са мигрантите, приети в болницата след катастрофа в неделя "> Петима са мигрантите, приети в болницата след катастрофа в неделя  </a></li><li> <a href="https://novinata.bg/politika/ib-na-ns-na-bsp-koalicionnite-partnori-i-parlamentarnata-grupa-sthe-obsadqt-reshenieto-za-iznasqne-na-orajiq-za-ukrayna/" title="ИБ на НС на БСП, коалиционните партньори и парламентарната група ще обсъдят решението за изнасяне на оръжия за Украйна "> ИБ на НС на БСП, коалиционните партньори и парламентарната група ще обсъдят решението за изнасяне на оръжия за Украйна  </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/Novinata.bg/" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://novinata.bg/" class="custom-logo-link" rel="home"><img width="200" height="148" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_200,h_148/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png" class="custom-logo" alt="Novinata.bg" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://novinata.bg/" title="Novinata.bg" rel="home">Novinata.bg</a></h3><p id="site-description"> Национален информационен сайт</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="execphp-2" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/novostroyashti-se-luksozni-familni-kashti-flora/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/banners/banner-flora.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://novinata.bg/"
 title="Novinata.bg"
 > <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://novinata.bg/obsthestvo/indiq-kupuva-ot-rusiq-21-i-remontira-osthe-59-iztrebitelq-mig-29/" title="Отваряне на случайна публикация"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://novinata.bg/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
 class="s field"
 name="s"
 value=""
 placeholder="Търсене"
 /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li id="menu-item-653894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-727937" class="post-727937 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria"><div class="featured-image"> <a href="https://novinata.bg/wp-content/uploads/2022/05/dfa737a7-bf4d-4195-a865-1da1e604de94.jpeg" class="image-popup"><img width="800" height="445" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_800,h_445/https://novinata.bg/wp-content/uploads/2022/05/dfa737a7-bf4d-4195-a865-1da1e604de94-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/bulgaria/" style="background:#81d742" rel="category tag">България</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> 72% ОТ УЧИТЕЛИТЕ ВЕЧЕ СА С УВЕЛИЧЕНИ ЗАПЛАТИ </h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/bulgaria/72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati/" title="14:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-03T14:21:51+03:00">03.05.2022</time><time class="updated" datetime="2022-05-03T14:21:54+03:00">03.05.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content clearfix"><p>Близо&nbsp;72%&nbsp;от&nbsp;педагогическите специалисти&nbsp;са&nbsp;сувеличени&nbsp;заплати още&nbsp;от&nbsp;април, а останалите ще&nbsp;ги договорят по-късно,&nbsp;но&nbsp;считано от&nbsp;1&nbsp;април&nbsp;2022 г.</p><p>87% от&nbsp;училищата, детските градини и&nbsp;образователните центрове, които са&nbsp;вдигнали&nbsp;възнагражденията,&nbsp;са достигнали среден&nbsp;ръст&nbsp;от 12,3% &nbsp;и&nbsp;дори са надхвърлили стойностите,&nbsp;договорени&nbsp;в Колективния трудов договор между социалните партньори и Министерството на образованието и науката (МОН).&nbsp;С над 13% са нараснали&nbsp;заплатите&nbsp;в 170 институции.&nbsp;</p><p>Това сочат данните от&nbsp;3995&nbsp;училища и други образователни&nbsp;институции, които бяха&nbsp;представени днеспред членовете на Отрасловия съвет за тристранно сътрудничество в областта на средното образование.&nbsp;Под10%&nbsp;е увеличението&nbsp;на&nbsp;71&nbsp;места.&nbsp;</p><p>Общо&nbsp;305 институции не са решили с колко ще бъдат&nbsp;вдигнати&nbsp;заплатите, защото&nbsp;още&nbsp;нямат утвърден бюджет с решение на съответната&nbsp;община или очакват&nbsp;изменението в Наредба 4&nbsp;от&nbsp;2017&nbsp;г.&nbsp;за&nbsp;нормиране и заплащане на труда,&nbsp;което&nbsp;да отрази&nbsp;новите минимални размери на основните месечни работни заплати на педагогическите специалисти.&nbsp;Проектът&nbsp;на промяната&nbsp;беше&nbsp;публикуван за обществено обсъждане на сайта на МОН. Бележки и предложения се приемаха до 28 април&nbsp;т.г.&nbsp;Предстои&nbsp;документът&nbsp;да бъде&nbsp;обнародван в „Държавен вестник“.</p><p>Едва половин процент&nbsp;от образователните институции към момента&nbsp;не планират увеличение&nbsp;на заплатите&nbsp;поради липса на достатъчно&nbsp;средства.&nbsp;МОН ще&nbsp;провери&nbsp;дали са достигнати договорените минимални индивидуални работни заплати&nbsp;във всяка от тях, ще анализира проблемите там, където ги има, и ще търси решениесъвместно с училищните ръководства и общините.</p><p>Паралелно с това&nbsp;МОН&nbsp;ще проследи финансовото състояние на всички училища, детски градини и центровепри новите условия – увеличен бюджет от 1 април 2022 г. и намалени разходи след края на зимния сезон. При необходимост от допълнителни средства въпросът ще бъде&nbsp;обсъден&nbsp;в рамките на актуализацията на бюджета, която предстои в средата на годината.&nbsp;</p><p>Всички&nbsp;повишения&nbsp;на работните заплати ще бъдат изчислени със задна&nbsp;дата от 1&nbsp;април 2022&nbsp;г.,&nbsp;независимо кога&nbsp;ще се случат.</p><div id="ess-main-wrapper"><div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;t=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="727937" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span> <span class="ess-text">Facebook</span> <span class="ess-social-count"></span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="727937" data-location="inline"> <span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span> <span class="ess-text">Twitter</span> <span class="ess-social-count"></span> </a></li><li class="ess-all-networks ess-social-networks"><div class="ess-social-network-link"> <span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span></div></li><li class="ess-total-share ess-social-networks" data-post-id="727937"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li></ul></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://novinata.bg/regiona/8489-e-zabolevaemostta-ot-covid-19-v-kyustendilska-oblast/" rel="prev"><span class="meta-nav">&larr;</span> 84,89 е заболеваемостта от COVID-19 в Кюстендилска област </a></li><li class="next"></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/bulgaria/ogranichavat-chislenostta-na-sastava-na-politicheskite-kabineti-na-ministrite/" title="Ограничават числеността на състава на политическите кабинети на министрите"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2021/06/ms3_1622801408-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/bulgaria/ogranichavat-chislenostta-na-sastava-na-politicheskite-kabineti-na-ministrite/" rel="bookmark" title="Ограничават числеността на състава на политическите кабинети на министрите"> Ограничават числеността на състава на политическите кабинети на министрите </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/bulgaria/ogranichavat-chislenostta-na-sastava-na-politicheskite-kabineti-na-ministrite/" title="16:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-09T16:06:54+02:00">09.03.2022</time><time class="updated" datetime="2022-03-09T16:06:56+02:00">09.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/bulgaria/neobhodimostta-ot-promeni-v-tri-zakona-obsadi-zdravniqt-ministar-prof-serbezova-s-predsedatelq-na-zdravnata-komisiq-v-ns/" title="Необходимостта от промени в три закона обсъди здравният министър проф. Сербезова с председателя на здравната комисия в НС"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/03/phpmp3ap0-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/bulgaria/neobhodimostta-ot-promeni-v-tri-zakona-obsadi-zdravniqt-ministar-prof-serbezova-s-predsedatelq-na-zdravnata-komisiq-v-ns/" rel="bookmark" title="Необходимостта от промени в три закона обсъди здравният министър проф. Сербезова с председателя на здравната комисия в НС"> Необходимостта от промени в три закона обсъди здравният министър проф. Сербезова с председателя на здравната комисия в НС </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/bulgaria/neobhodimostta-ot-promeni-v-tri-zakona-obsadi-zdravniqt-ministar-prof-serbezova-s-predsedatelq-na-zdravnata-komisiq-v-ns/" title="10:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-16T10:30:59+02:00">16.03.2022</time><time class="updated" datetime="2022-03-16T10:31:01+02:00">16.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://novinata.bg/bulgaria/pravitelstvoto-odobri-programa-za-polzvane-na-humanitarna-pomosth-za-tarsesthite-vremenna-zakrila-v-balgariq-v-sledstvie-na-voynata-v-ukrayna/" title="Правителството одобри програма за ползване на хуманитарна помощ за търсещите временна закрила в България в следствие на войната в Украйна"> <img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/03/ms28022022-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://novinata.bg/bulgaria/pravitelstvoto-odobri-programa-za-polzvane-na-humanitarna-pomosth-za-tarsesthite-vremenna-zakrila-v-balgariq-v-sledstvie-na-voynata-v-ukrayna/" rel="bookmark" title="Правителството одобри програма за ползване на хуманитарна помощ за търсещите временна закрила в България в следствие на войната в Украйна"> Правителството одобри програма за ползване на хуманитарна помощ за търсещите временна закрила в България в следствие на войната в Украйна </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://novinata.bg/bulgaria/pravitelstvoto-odobri-programa-za-polzvane-na-humanitarna-pomosth-za-tarsesthite-vremenna-zakrila-v-balgariq-v-sledstvie-na-voynata-v-ukrayna/" title="16:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-09T16:33:50+02:00">09.03.2022</time><time class="updated" datetime="2022-03-09T16:33:52+02:00">09.03.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></div></div><div id="secondary"><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://tantim.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2022/02/tantim.jpg" width="300" height="250" alt="Tantim"></a></div></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span style="background-color:#a38a6d;">ОБЩЕСТВО</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/poslanie-za-mir-v-denq-na-evropa-sas-svetlinniq-3d-spektakal-predstavi-si/" title="Послание за мир в Деня на Европа със светлинния 3D спектакъл „Представи си“"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/05/6bba45e4-4632-4099-9b2c-efd456f46e47-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Послание за мир в Деня на Европа със светлинния 3D спектакъл „Представи си“" loading="lazy" title="Послание за мир в Деня на Европа със светлинния 3D спектакъл „Представи си“" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/poslanie-za-mir-v-denq-na-evropa-sas-svetlinniq-3d-spektakal-predstavi-si/" title="Послание за мир в Деня на Европа със светлинния 3D спектакъл „Представи си“"> Послание за мир в Деня на Европа със светлинния 3D спектакъл „Представи си“ </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/poslanie-za-mir-v-denq-na-evropa-sas-svetlinniq-3d-spektakal-predstavi-si/" title="11:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-03T11:45:31+03:00">03.05.2022</time><time class="updated" datetime="2022-05-03T11:45:33+03:00">03.05.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Денят на Европа ще бъде отбелязан с триизмерно видео мапинг шоу на фасадата на Национална галерия/Квадрат 500 в София от</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/nagrada-za-jurnalistika-dafne-karuana-galiciq-pokana-za-predstavqne-na-predlojeniq-2/" title="Награда за журналистика „Дафне Каруана Галиция“: Покана за представяне на предложения"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/05/7f4d717e-bd62-4cd0-b2a8-d1631e77fed4-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Награда за журналистика „Дафне Каруана Галиция“: Покана за представяне на предложения" loading="lazy" title="Награда за журналистика „Дафне Каруана Галиция“: Покана за представяне на предложения" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/05/7f4d717e-bd62-4cd0-b2a8-d1631e77fed4-130x90.jpeg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/05/7f4d717e-bd62-4cd0-b2a8-d1631e77fed4-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/nagrada-za-jurnalistika-dafne-karuana-galiciq-pokana-za-predstavqne-na-predlojeniq-2/" title="Награда за журналистика „Дафне Каруана Галиция“: Покана за представяне на предложения"> Награда за журналистика „Дафне Каруана Галиция“: Покана за представяне на предложения </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/nagrada-za-jurnalistika-dafne-karuana-galiciq-pokana-za-predstavqne-na-predlojeniq-2/" title="11:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-03T11:22:54+03:00">03.05.2022</time><time class="updated" datetime="2022-05-03T11:22:56+03:00">03.05.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/svetovnata-zvezda-lisa-djerard-uchastva-v-saundtraka-na-bqgstvo/" title="Световната звезда Лиса Джерард участва в саундтрака на &#8222;Бягство&#8220;"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/05/8f4477ab-247b-4e11-8284-41bd6ead1d0b-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Световната звезда Лиса Джерард участва в саундтрака на &#8222;Бягство&#8220;" loading="lazy" title="Световната звезда Лиса Джерард участва в саундтрака на &#8222;Бягство&#8220;" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/05/8f4477ab-247b-4e11-8284-41bd6ead1d0b-130x90.jpeg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/05/8f4477ab-247b-4e11-8284-41bd6ead1d0b-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/svetovnata-zvezda-lisa-djerard-uchastva-v-saundtraka-na-bqgstvo/" title="Световната звезда Лиса Джерард участва в саундтрака на &#8222;Бягство&#8220;"> Световната звезда Лиса Джерард участва в саундтрака на &#8222;Бягство&#8220; </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/svetovnata-zvezda-lisa-djerard-uchastva-v-saundtraka-na-bqgstvo/" title="10:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-03T10:36:46+03:00">03.05.2022</time><time class="updated" datetime="2022-05-03T10:36:47+03:00">03.05.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/obsthestvo/vladimir-putin-ukrainskiq-narod-go-chaka-sadbata-na-razhoden-material/" title="Владимир Путин: Украинския народ го чака съдбата на „разходен материал“"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/05/279302112_361807075987212_5623362882965945015_n-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Владимир Путин: Украинския народ го чака съдбата на „разходен материал“" loading="lazy" title="Владимир Путин: Украинския народ го чака съдбата на „разходен материал“" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/05/279302112_361807075987212_5623362882965945015_n-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/05/279302112_361807075987212_5623362882965945015_n-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/obsthestvo/" style="background:#a38a6d" rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/obsthestvo/vladimir-putin-ukrainskiq-narod-go-chaka-sadbata-na-razhoden-material/" title="Владимир Путин: Украинския народ го чака съдбата на „разходен материал“"> Владимир Путин: Украинския народ го чака съдбата на „разходен материал“ </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/obsthestvo/vladimir-putin-ukrainskiq-narod-go-chaka-sadbata-na-razhoden-material/" title="18:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-02T18:02:03+03:00">02.05.2022</time><time class="updated" datetime="2022-05-02T18:02:05+03:00">02.05.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="execphp-4" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_300x250"><div class="advertisement-content"><a href="https://www.brikel-bg.com/bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/banners/brikel-logo.jpg" width="300" height="250" alt="Брикел"></a></div></div></div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span style="background-color:#6ac4c2;">БИЗНЕС</span></h3><div class="first-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/ivaylo-konstantinov-kap-i-dimitar-dimitrov-kapb-petkov-laje-nqmame-srestha-sthe-podkrepim-jivotnovadite-i-rabotodatelite/" title="Ивайло Константинов, КАП и Димитър Димитров, КАПБ: Петков лъже &#8211; нямаме среща &#8211; ще подкрепим животновъдите и работодателите"><img width="390" height="205" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_390,h_205/https://novinata.bg/wp-content/uploads/2022/04/ivaylo-konstantinov-i-dimitar-dimitrov-v-benovska-pita-30.04.22-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Ивайло Константинов, КАП и Димитър Димитров, КАПБ: Петков лъже &#8211; нямаме среща &#8211; ще подкрепим животновъдите и работодателите" loading="lazy" title="Ивайло Константинов, КАП и Димитър Димитров, КАПБ: Петков лъже &#8211; нямаме среща &#8211; ще подкрепим животновъдите и работодателите" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/ivaylo-konstantinov-kap-i-dimitar-dimitrov-kapb-petkov-laje-nqmame-srestha-sthe-podkrepim-jivotnovadite-i-rabotodatelite/" title="Ивайло Константинов, КАП и Димитър Димитров, КАПБ: Петков лъже &#8211; нямаме среща &#8211; ще подкрепим животновъдите и работодателите"> Ивайло Константинов, КАП и Димитър Димитров, КАПБ: Петков лъже &#8211; нямаме среща &#8211; ще подкрепим животновъдите и работодателите </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/ivaylo-konstantinov-kap-i-dimitar-dimitrov-kapb-petkov-laje-nqmame-srestha-sthe-podkrepim-jivotnovadite-i-rabotodatelite/" title="17:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-30T17:21:54+03:00">30.04.2022</time><time class="updated" datetime="2022-04-30T17:21:56+03:00">30.04.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div><div class="entry-content"><p>Ивайло Константинов – КАП и&nbsp;Димитър Димитров &#8211; КАПБ, в седмичното обзорно политическо предаване „Беновска пита“ във facebook.com/iliana.benovska&nbsp;и в youtube.com/Беновска пита-Радио</p></div></div></div></div><div class="following-post"><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/kremen-georgiev-vicepremier-sandov-da-otgovori-obektivno-samo-marica-3-li-zamarsqva-regiona/" title="Кремен Георгиев: Вицепремиер Сандов да отговори обективно: само „Марица 3“ ли замърсява региона"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/04/georgiev-benovska-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Кремен Георгиев: Вицепремиер Сандов да отговори обективно: само „Марица 3“ ли замърсява региона" loading="lazy" title="Кремен Георгиев: Вицепремиер Сандов да отговори обективно: само „Марица 3“ ли замърсява региона" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/04/georgiev-benovska-130x90.png 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/04/georgiev-benovska-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/kremen-georgiev-vicepremier-sandov-da-otgovori-obektivno-samo-marica-3-li-zamarsqva-regiona/" title="Кремен Георгиев: Вицепремиер Сандов да отговори обективно: само „Марица 3“ ли замърсява региона"> Кремен Георгиев: Вицепремиер Сандов да отговори обективно: само „Марица 3“ ли замърсява региона </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/kremen-georgiev-vicepremier-sandov-da-otgovori-obektivno-samo-marica-3-li-zamarsqva-regiona/" title="17:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-30T17:17:52+03:00">30.04.2022</time><time class="updated" datetime="2022-04-30T17:17:54+03:00">30.04.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/dimitar-zorov-i-mariq-stepancheva-parite-za-jivotnovadite-do-25-may-ili-sofiq-sthe-se-napalni-s-bivoli/" title="Димитър Зоров и Мария Степанчева: Парите за животновъдите до 25 май или София ще се напълни с биволи "><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/04/0f03d0c4-b098-463a-a656-4c7f85fb41e7-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Димитър Зоров и Мария Степанчева: Парите за животновъдите до 25 май или София ще се напълни с биволи " loading="lazy" title="Димитър Зоров и Мария Степанчева: Парите за животновъдите до 25 май или София ще се напълни с биволи " srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/04/0f03d0c4-b098-463a-a656-4c7f85fb41e7-130x90.jpeg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/04/0f03d0c4-b098-463a-a656-4c7f85fb41e7-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/dimitar-zorov-i-mariq-stepancheva-parite-za-jivotnovadite-do-25-may-ili-sofiq-sthe-se-napalni-s-bivoli/" title="Димитър Зоров и Мария Степанчева: Парите за животновъдите до 25 май или София ще се напълни с биволи "> Димитър Зоров и Мария Степанчева: Парите за животновъдите до 25 май или София ще се напълни с биволи  </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/dimitar-zorov-i-mariq-stepancheva-parite-za-jivotnovadite-do-25-may-ili-sofiq-sthe-se-napalni-s-bivoli/" title="16:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-30T16:22:50+03:00">30.04.2022</time><time class="updated" datetime="2022-04-30T16:22:52+03:00">30.04.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div><div class="single-article clearfix"><figure><a href="https://novinata.bg/biznes/dimitrovgrad-otnovo-e-obgazen-izmervatelnata-stanciq-na-dimitrovgrad-pokaza-strqskasthi-zavisheniq-na-normite-na-seren-dioksis-dokato-tec-marica-3-ne-raboti/" title="Димитровград отново е обгазен! Измервателната станция на Димитровград показа стряскащи завишения на нормите на серен диоксис, докато  ТЕЦ Марица 3 не работи"><img width="130" height="90" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130,h_90/https://novinata.bg/wp-content/uploads/2022/04/2-6-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Димитровград отново е обгазен! Измервателната станция на Димитровград показа стряскащи завишения на нормите на серен диоксис, докато  ТЕЦ Марица 3 не работи" loading="lazy" title="Димитровград отново е обгазен! Измервателната станция на Димитровград показа стряскащи завишения на нормите на серен диоксис, докато  ТЕЦ Марица 3 не работи" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2022/04/2-6-130x90.jpg 130w, https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2022/04/2-6-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure><div class="article-content"><div class="above-entry-meta"><span class="cat-links"><a href="https://novinata.bg/biznes/" style="background:#6ac4c2" rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title"> <a href="https://novinata.bg/biznes/dimitrovgrad-otnovo-e-obgazen-izmervatelnata-stanciq-na-dimitrovgrad-pokaza-strqskasthi-zavisheniq-na-normite-na-seren-dioksis-dokato-tec-marica-3-ne-raboti/" title="Димитровград отново е обгазен! Измервателната станция на Димитровград показа стряскащи завишения на нормите на серен диоксис, докато  ТЕЦ Марица 3 не работи"> Димитровград отново е обгазен! Измервателната станция на Димитровград показа стряскащи завишения на нормите на серен диоксис, докато  ТЕЦ Марица 3 не работи </a></h3><div class="below-entry-meta"><span class="posted-on"><a href="https://novinata.bg/biznes/dimitrovgrad-otnovo-e-obgazen-izmervatelnata-stanciq-na-dimitrovgrad-pokaza-strqskasthi-zavisheniq-na-normite-na-seren-dioksis-dokato-tec-marica-3-ne-raboti/" title="14:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-29T14:32:40+03:00">29.04.2022</time><time class="updated" datetime="2022-04-29T14:32:42+03:00">29.04.2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
 href="https://novinata.bg/author/nedyalkotenev/"
 title="Недялко Тенев"
 > Недялко Тенев </a> </span> </span></div></div></div></div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-727937-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6wRu0yAbV5g?_=1" /><a href="https://youtu.be/6wRu0yAbV5g">https://youtu.be/6wRu0yAbV5g</a></video></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="execphp-5" class="widget widget_execphp clearfix"><div class="execphpwidget"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://nibozimoti.com/green-park-sofia-luksozen-kompleks-ot-ednofamilni-kashti/" class="single_ad_728x90" target="_blank"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_728,h_90/https://novinata.bg/wp-content/uploads/2019/06/green-park-sofia-2.jpg" width="728" height="90" alt="Green Park Sofia"></a></div></div></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div class="textwidget"><a title="Novinata.bg" href="https://novinata.bg"><img alt="Novinata.bg" src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img/https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png"></a><br/>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div class="textwidget"><ul><li><a href="https://novinata.bg/about/">За нас</a></li><li><a href="https://novinata.bg/contacts/">Контакти</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div class="menu-primary-2-container"><ul id="menu-primary-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a href="https://novinata.bg/bulgaria/">България</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://novinata.bg/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://novinata.bg/regiona/">Региона</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://novinata.bg/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://novinata.bg/krimi/">Крими</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://novinata.bg/obsthestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://novinata.bg/biznes/">Бизнес</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653894"><a href="https://novinata.bg/izbori/">Избори</a></li></ul></div></aside></div><div class="tg-fourth-footer-widget"><aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix"><div class="advertisement_300x250"><div class="advertisement-title"><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div class="advertisement-content"><a href="https://www.facebook.com/Novinata.bg/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_lossy,ret_img,w_300,h_250/https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg" width="300" height="250" alt="Facebook"></a></div></div></aside><aside id="text-4" class="widget widget_text clearfix"><div class="textwidget"><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"><div class="footer-socket-left-section"><div class="copyright">Тийм Т Консулт  ЕООД &copy; 2022 – Всички права запазени!<br> Изработка, поддръжка и дизайн: <a href="https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/" target="_blank">Studio Giga Design</a></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;t=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;via=Novinata.bg" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;t=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;title=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;title=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;t=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;n=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;title=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;h=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;title=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;title=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;title=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F&#038;title=72%25%20%D0%9E%D0%A2%C2%A0%D0%A3%D0%A7%D0%98%D0%A2%D0%95%D0%9B%D0%98%D0%A2%D0%95%20%D0%92%D0%95%D0%A7%D0%95%C2%A0%D0%A1%D0%90%20%D0%A1%20%D0%A3%D0%92%D0%95%D0%9B%D0%98%D0%A7%D0%95%D0%9D%D0%98%20%D0%97%D0%90%D0%9F%D0%9B%D0%90%D0%A2%D0%98%C2%A0" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://novinata.bg/bulgaria/72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati/" data-title="72% ОТ УЧИТЕЛИТЕ ВЕЧЕ СА С УВЕЛИЧЕНИ ЗАПЛАТИ " data-post_id="727937"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script type='text/javascript' id='easy-social-sharing-js-extra'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/bulgaria\/72-ot-uchitelite-veche-sa-s-uvelicheni-zaplati\/","update_share_nonce":"9a159a7f13","shares_count_nonce":"55a03f6ac2","all_network_shares_count_nonce":"6bbc360dae","total_counts_nonce":"91aaf95f44","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://stats.wp.com/e-202218.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'162627520',post:'727937',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '727937' ]);</script> <script defer src="https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_ee9c4d021f2a26bf75252ce8206d89da.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/531 objects using redis
Page Caching using disk: enhanced 
Database Caching using redis

Served from: novinata.bg @ 2022-05-03 14:21:56 by W3 Total Cache
-->