<!DOCTYPE html><html
lang=bg-BG><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://novinata.bg/wp-content/cache/autoptimize/css/autoptimize_c869098eceaf418092dafeafbb00905e.css rel=stylesheet><title>174 са новодиагностицираните с коронавирус &mdash; Novinata.bg</title><meta
name=description content="174 са новодиагностицираните с коронавирусна инфекция лица за последните 24 часа. PCR тестовете, направени през изминалото денонощие, са 5934."><meta
property=og:image content=https://novinata.bg/wp-content/uploads/2020/08/coronavirus-covid-19.jpg><meta
property=og:image:width content=791><meta
property=og:image:height content=445><meta
property=og:locale content=bg_BG><meta
property=og:type content=article><meta
property=og:title content="174 са новодиагностицираните с коронавирус &mdash; Novinata.bg"><meta
property=og:description content="174 са новодиагностицираните с коронавирусна инфекция лица за последните 24 часа. PCR тестовете, направени през изминалото денонощие, са 5934. Това показва Националната информационна система."><meta
property=og:url content=https://novinata.bg/bulgaria/174-sa-novodiagnosticiranite-s-koronavirus/ ><meta
property=og:site_name content=Novinata.bg><meta
property=article:publisher content=https://www.facebook.com/Novinata.bg><meta
property=article:author content=https://www.facebook.com/nedyalko.tenev><meta
property=article:published_time content=2020-08-15T06:34+00:00><meta
property=article:modified_time content=2020-08-15T06:34+00:00><meta
property=og:updated_time content=2020-08-15T06:34+00:00><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="174 са новодиагностицираните с коронавирус &mdash; Novinata.bg"><meta
name=twitter:description content="174 са новодиагностицираните с коронавирусна инфекция лица за последните 24 часа. PCR тестовете, направени през изминалото денонощие, са 5934. Това показва Националната информационна система."><meta
name=twitter:image content=https://novinata.bg/wp-content/uploads/2020/08/coronavirus-covid-19.jpg><meta
name=twitter:image:width content=791><meta
name=twitter:image:height content=445><link
rel=canonical href=https://novinata.bg/bulgaria/174-sa-novodiagnosticiranite-s-koronavirus/ > <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://novinata.bg/","name":"Novinata.bg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://novinata.bg/bulgaria/","name":"\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f"}},{"@type":"ListItem","position":3,"item":{"@id":"https://novinata.bg/bulgaria/174-sa-novodiagnosticiranite-s-koronavirus/","name":"174 \u0441\u0430 \u043d\u043e\u0432\u043e\u0434\u0438\u0430\u0433\u043d\u043e\u0441\u0442\u0438\u0446\u0438\u0440\u0430\u043d\u0438\u0442\u0435 \u0441 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441"}}]}</script> <meta
name=google-site-verification content=d6tXa0ci8ahM609I4qTy91k6Rsrm68OTsVFAYaNKh8E><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка" href=https://novinata.bg/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари" href=https://novinata.bg/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Novinata.bg &raquo; Хранилка за коментари на 174 са новодиагностицираните с коронавирус" href=https://novinata.bg/bulgaria/174-sa-novodiagnosticiranite-s-koronavirus/feed/ ><link
rel=stylesheet id=fontawesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css type=text/css media=all> <script src=https://novinata.bg/wp-includes/js/jquery/jquery.js></script> <!--[if lte IE 8]> <script src=https://novinata.bg/wp-content/themes/colormag/js/html5shiv.min.js></script> <![endif]--> <script>var _EPYT_ = {"ajaxurl":"https:\/\/novinata.bg\/wp-admin\/admin-ajax.php","security":"27dbe0d0c2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/novinata.bg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel=https://api.w.org/ href=https://novinata.bg/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://novinata.bg/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://novinata.bg/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F"><link
rel=alternate type=text/xml+oembed href="https://novinata.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;format=xml">
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-10713967-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10713967-16');</script> <link
rel=stylesheet type=text/css href=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css> <script src=https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js data-cfasync=false></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#303440"
    },
    "button": {
      "background": "#289dcc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Този сайт използва бисквитки (cookies) и подобни технологии.",
    "dismiss": "Съгласен",
    "link": "Научете повече"
  }
})});</script><link
rel=pingback href=https://novinata.bg/xmlrpc.php><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-32x32.png sizes=32x32><link
rel=icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-180x180.png><meta
name=msapplication-TileImage content=https://novinata.bg/wp-content/uploads/2019/06/cropped-favicon-270x270.png></head><body
class="post-template-default single single-post postid-508046 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js "><div
id=page class="hfeed site">
<a
class="skip-link screen-reader-text" href=#main>Skip to content</a><header
id=masthead class="site-header clearfix "><div
id=header-text-nav-container class=clearfix><div
class=news-bar><div
class="inner-wrap clearfix"><div
class=date-in-header>
събота, август 15, 2020</div><div
class=breaking-news>
<strong
class=breaking-news-latest>Последни новини:</strong><ul
class=newsticker><li>
<a
href=https://novinata.bg/bulgaria/174-sa-novodiagnosticiranite-s-koronavirus/
title="174 са новодиагностицираните с коронавирус">174 са новодиагностицираните с коронавирус</a></li><li>
<a
href=https://novinata.bg/obsthestvo/vaorajavat-ruskite-vertoletonosachi-s-udarni-dronove/
title="Въоръжават руските вертолетоносачи с ударни дронове">Въоръжават руските вертолетоносачи с ударни дронове</a></li><li>
<a
href=https://novinata.bg/sport/beroe-u19-razbi-hebar/
title="„Берое“ U19 разби „Хебър“">„Берое“ U19 разби „Хебър“</a></li><li>
<a
href=https://novinata.bg/regiona/vav-varna-predstaviha-digitalna-platforma-za-prevenciq-na-riskovoto-povedenie/
title="Във Варна представиха дигитална платформа за превенция на рисковото поведение">Във Варна представиха дигитална платформа за превенция на рисковото поведение</a></li><li>
<a
href=https://novinata.bg/bulgaria/ministar-angelov-sthe-poseti-kyustendil/
title="Министър Ангелов ще посети Кюстендил">Министър Ангелов ще посети Кюстендил</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href=https://www.facebook.com/Novinata.bg/ target=_blank><i
class="fa fa-facebook"></i></a></li></ul></div></div></div><div
class=inner-wrap><div
id=header-text-nav-wrap class=clearfix><div
id=header-left-section><div
id=header-logo-image>
<a
href=https://novinata.bg/ class=custom-logo-link rel=home><img
width=200 height=148 src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg_-1.png class=custom-logo alt=Novinata.bg></a></div><div
id=header-text class=screen-reader-text><h3 id="site-title">
<a
href=https://novinata.bg/ title=Novinata.bg rel=home>Novinata.bg</a></h3><p
id=site-description>Национален информационен сайт</p></div></div><div
id=header-right-section><div
id=header-right-sidebar class=clearfix><aside
id=execphp-2 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://skodi.net/bezplatna-registratsiya-na-firma/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/banners/bezplatna-registraciq-firma-skodi.png width=728 height=90 alt="Безплатна регистрация на фирма"></a></div></div></div></aside></div></div></div></div><nav
id=site-navigation class="main-navigation clearfix" role=navigation><div
class="inner-wrap clearfix"><div
class=home-icon>
<a
href=https://novinata.bg/ title=Novinata.bg><i
class="fa fa-home"></i></a></div><div
class=search-random-icons-container><div
class=random-post>
<a
href=https://novinata.bg/politika/qnaki-stoilov-trqbvat-deystviq-koito-da-sakratqt-ogromnite-neravenstva-i-da-izvadqt-horata-ot-bednostta/ title="Отваряне на случайна публикация"><i
class="fa fa-random"></i></a></div><div
class=top-search-wrap>
<i
class="fa fa-search search-top"></i><div
class=search-form-top><form
action=https://novinata.bg/ class="search-form searchform clearfix" method=get><div
class=search-wrap>
<input
type=text placeholder=Търсене class="s field" name=s>
<button
class=search-icon type=submit></button></div></form></div></div></div><p
class=menu-toggle></p><div
class=menu-primary-container><ul
id=menu-primary-2 class=menu><li
id=menu-item-323 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
id=menu-item-322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
id=menu-item-319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
id=menu-item-320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
id=menu-item-325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></div></nav></div></header><div
id=main class=clearfix><div
class="inner-wrap clearfix"><div
id=primary><div
id=content class=clearfix><article
id=post-508046 class="post-508046 post type-post status-publish format-standard has-post-thumbnail hentry category-bulgaria"><div
class=featured-image>
<a
href=https://novinata.bg/wp-content/uploads/2020/08/coronavirus-covid-19.jpg class=image-popup><img
width=800 height=445 src=https://novinata.bg/wp-content/uploads/2020/08/coronavirus-covid-19-800x445.jpg class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt></a></div><div
class="article-content clearfix"><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/bulgaria/ style=background:#81d742 rel="category tag">България</a>&nbsp;</span></div><header
class=entry-header><h1 class="entry-title">
174 са новодиагностицираните с коронавирус</h1></header><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/bulgaria/174-sa-novodiagnosticiranite-s-koronavirus/ title=9:34 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-15T09:34:42+03:00>15.08.2020</time><time
class=updated datetime=2020-08-15T09:34:43+03:00>15.08.2020</time></a></span>
<span
class=byline>
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href=https://novinata.bg/author/nedyalkotenev/
title="Недялко Тенев">Недялко Тенев	</a>
</span>
</span></div><div
class="entry-content clearfix"><p>174 са новодиагностицираните с коронавирусна инфекция лица за последните 24 часа. PCR тестовете, направени през изминалото денонощие, са 5934. Това показва Националната информационна система. Разпределението по области по настоящ адрес на лицата е, както следва: Благоевград &#8211; 20; Бургас &#8211; 4; Варна &#8211; 24; Велико Търново &#8211; 3; Габрово &#8211; 1; Добрич &#8211; 27; Кърджали &#8211; 3; Кюстендил &#8211; 1; Пазарджик &#8211; 8; Перник &#8211; 2; Плевен &#8211; 1; Пловдив &#8211; 22; Русе &#8211; 5; Силистра &#8211; 3; Сливен &#8211; 2; Смолян &#8211; 14; София град &#8211; 13; Стара Загора &#8211; 6; Шумен &#8211; 14; Ямбол &#8211; 1.</p><p>Потвърдените случаи на новия коронавирус в България са общо 14243, от които 4637 са активни. Излекувани са вече 9114 лица. 213 от тях са регистрирани за последното денонощие.</p><p>811 пациенти с доказана коронавирусна инфекция са настанени в лечебни заведения за болнична помощ. От тях 58 се намират в интензивни структури.</p><p>Националната информационна система показва, че медицинските служители, при които е потвърден COVID-19, у нас са 791. Новите случаи, регистрирани през изминалите 24 часа, са 11. От тях 4 са установени при лекари, 2 &#8211; при медицински сестри, 2 &#8211; при санитари и 3 &#8211; при друг медицински персонал.</p><p>492 са починалите лица, при които е бил констатиран новият коронавирус. Осем са новите случаи от последното денонощие. Починали са мъж на 70 г., за когото към момента няма информация за придружаващи заболявания; мъж на 68 г. със сърдечно заболяване и диабет; жена на 85 г. със сърдечно и хронично белодробно заболяване; жена на 85 г., за която към момента няма информация за придружаващи заболявания; мъж на 61 г., за когото към момента няма информация за придружаващи заболявания; мъж на 44 г. със сърдечно и хронично белодробно заболяване; жена на 63 г. с хронично неврологично заболяване и мъж на 68 г. със сърдечно заболяване.</p><p>Министерството на здравеопазването изказва съболезнования на семействата и близките на починалите.</p><p>Актуални данни за разпространението на COVID-19 по света можете да видите на този линк:</p><figure
class=wp-block-embed><div
class=wp-block-embed__wrapper>
https://www.mh.government.bg/bg/informaciya-za-grazhdani/razprostrnenie-na-covid-19-po-sveta-danni-na-ecdc/</div></figure><div
id=ess-main-wrapper><div
id=ess-wrap-inline-networks class="ess-inline-networks-container ess-clear ess-inline-bottom ess-inline-layout-one"><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;t=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=facebook data-min-count=0 data-post-id=508046 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-facebook" data-tip=Facebook></span>
<span
class=ess-text>Facebook</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;via=Novinata.bg" class="ess-social-network-link ess-social-share ess-display-counts" rel=nofollow data-social-name=twitter data-min-count=0 data-post-id=508046 data-location=inline>
<span
class="inline-networks socicon ess-icon socicon-twitter" data-tip=Twitter></span>
<span
class=ess-text>Twitter</span>
<span
class=ess-social-count></span>
</a></li><li
class="ess-all-networks ess-social-networks"><div
class=ess-social-network-link>
<span
class=ess-all-networks-button><i
aria-hidden=true class="fa fa-ellipsis-h"></i></span></div></li><li
class="ess-total-share ess-social-networks" data-post-id=508046><div
class=ess-total-share-block><i
class="fa fa-share-alt"></i> <span
class=ess-total-count></span><span
class=ess-share-text>Shares</span></div></li></ul></div></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class=previous><a
href=https://novinata.bg/obsthestvo/vaorajavat-ruskite-vertoletonosachi-s-udarni-dronove/ rel=prev><span
class=meta-nav>&larr;</span> Въоръжават руските вертолетоносачи с ударни дронове</a></li><li
class=next></li></ul><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>Вижте още</span></h4><div
class="related-posts clearfix"><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/bulgaria/s-nad-2-mln-lv-ot-oprr-sthe-se-podobrqva-bezopasnostta-na-dvijenie-po-republikanskite-patistha/ title="С над 2 млн. лв. от ОПРР ще се подобрява безопасността на движение по републиканските пътища">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/04/dd74184849a3f83121dbf5f30fff9a5fd50ef54d-1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/bulgaria/s-nad-2-mln-lv-ot-oprr-sthe-se-podobrqva-bezopasnostta-na-dvijenie-po-republikanskite-patistha/ rel=bookmark title="С над 2 млн. лв. от ОПРР ще се подобрява безопасността на движение по републиканските пътища">С над 2 млн. лв. от ОПРР ще се подобрява безопасността на движение по републиканските пътища</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/bulgaria/s-nad-2-mln-lv-ot-oprr-sthe-se-podobrqva-bezopasnostta-na-dvijenie-po-republikanskite-patistha/ title=16:57 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-04-08T16:57:26+03:00>08.04.2020</time><time
class=updated datetime=2020-04-08T16:57:29+03:00>08.04.2020</time></a></span>
<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/bulgaria/jega-do-36-gradusa-ni-ochakva-dnes/ title="Жега до 36 градуса ни очаква днес">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2019/07/980x551_1560524435-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/bulgaria/jega-do-36-gradusa-ni-ochakva-dnes/ rel=bookmark title="Жега до 36 градуса ни очаква днес">Жега до 36 градуса ни очаква днес</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/bulgaria/jega-do-36-gradusa-ni-ochakva-dnes/ title=7:53 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2019-07-27T07:53:44+03:00>27.07.2019</time><time
class=updated datetime=2019-07-27T07:53:48+03:00>27.07.2019</time></a></span>
<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class=single-related-posts><div
class=related-posts-thumbnail>
<a
href=https://novinata.bg/bulgaria/zapochva-takticheskoto-uchenie-na-flotiliq-boyni-i-spomagatelni-korabi-cherno-more-2020/ title="Започва тактическото учение на Флотилия бойни и спомагателни кораби „Черно море &#8211; 2020”">
<img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/06/f-1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt>		</a></div><div
class=article-content><h3 class="entry-title">
<a
href=https://novinata.bg/bulgaria/zapochva-takticheskoto-uchenie-na-flotiliq-boyni-i-spomagatelni-korabi-cherno-more-2020/ rel=bookmark title="Започва тактическото учение на Флотилия бойни и спомагателни кораби „Черно море &#8211; 2020”">Започва тактическото учение на Флотилия бойни и спомагателни кораби „Черно море &#8211; 2020”</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/bulgaria/zapochva-takticheskoto-uchenie-na-flotiliq-boyni-i-spomagatelni-korabi-cherno-more-2020/ title=9:37 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-06-06T09:37:41+03:00>06.06.2020</time><time
class=updated datetime=2020-06-06T09:37:43+03:00>06.06.2020</time></a></span>
<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div></div></div><div
id=secondary><aside
id=execphp-3 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><video
class=wp-video-shortcode controls autoplay muted loop>
<source
src=https://novinata.bg/wp-content/uploads/banners/nurulin.mp4 type=video/mp4></video></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-1 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#a38a6d;"><span
style=background-color:#a38a6d;>ОБЩЕСТВО</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/vaorajavat-ruskite-vertoletonosachi-s-udarni-dronove/ title="Въоръжават руските вертолетоносачи с ударни дронове"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/08/5f36819815e9f965ee59f593-390x205.png class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Въоръжават руските вертолетоносачи с ударни дронове" title="Въоръжават руските вертолетоносачи с ударни дронове"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/vaorajavat-ruskite-vertoletonosachi-s-udarni-dronove/ title="Въоръжават руските вертолетоносачи с ударни дронове">Въоръжават руските вертолетоносачи с ударни дронове</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/obsthestvo/vaorajavat-ruskite-vertoletonosachi-s-udarni-dronove/ title=8:48 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-15T08:48:12+03:00>15.08.2020</time><time
class=updated datetime=2020-08-15T08:48:14+03:00>15.08.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div><div
class=entry-content><p>Универсалните десантни кораби &#8222;Иван Рогов&#8220; и &#8222;Митрофан Москаленко&#8220;, които се строят в корабостроителницата &#8222;Залив&#8220;, ще получат 16 вертолета и безпилотни</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/ruskite-desantchici-trenirat-za-uchastie-v-miroopazvasthi-operacii/ title="Руските десантчици тренират за участие в мироопазващи операции"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/5f3686a715e9f93cfc1d9387-130x90.png class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Руските десантчици тренират за участие в мироопазващи операции" title="Руските десантчици тренират за участие в мироопазващи операции" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/5f3686a715e9f93cfc1d9387-130x90.png 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/08/5f3686a715e9f93cfc1d9387-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/ruskite-desantchici-trenirat-za-uchastie-v-miroopazvasthi-operacii/ title="Руските десантчици тренират за участие в мироопазващи операции">Руските десантчици тренират за участие в мироопазващи операции</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/obsthestvo/ruskite-desantchici-trenirat-za-uchastie-v-miroopazvasthi-operacii/ title=20:29 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-14T20:29:15+03:00>14.08.2020</time><time
class=updated datetime=2020-08-14T20:29:17+03:00>14.08.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/shesto-obstho-sabranie-na-nacionalno-dvijenie-rusofili/ title="Шесто общо събрание на Национално Движение Русофили”"><img
width=130 height=90 src=https://novinata.bg/wp-content/uploads/2020/08/rusofili_emblema2-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Шесто общо събрание на Национално Движение Русофили”" title="Шесто общо събрание на Национално Движение Русофили”"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/shesto-obstho-sabranie-na-nacionalno-dvijenie-rusofili/ title="Шесто общо събрание на Национално Движение Русофили”">Шесто общо събрание на Национално Движение Русофили”</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/obsthestvo/shesto-obstho-sabranie-na-nacionalno-dvijenie-rusofili/ title=18:13 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-14T18:13:44+03:00>14.08.2020</time><time
class=updated datetime=2020-08-14T18:13:47+03:00>14.08.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/obsthestvo/vijte-edinstvenata-konstruktivistka-jp-gara-v-rusiq/ title="Вижте единствената конструктивистка жп гара в Русия"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/5f364c3715e9f922b600d6a5-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Вижте единствената конструктивистка жп гара в Русия" title="Вижте единствената конструктивистка жп гара в Русия" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/5f364c3715e9f922b600d6a5-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/08/5f364c3715e9f922b600d6a5-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/obsthestvo/ style=background:#a38a6d rel="category tag">Общество</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/obsthestvo/vijte-edinstvenata-konstruktivistka-jp-gara-v-rusiq/ title="Вижте единствената конструктивистка жп гара в Русия">Вижте единствената конструктивистка жп гара в Русия</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/obsthestvo/vijte-edinstvenata-konstruktivistka-jp-gara-v-rusiq/ title=18:04 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-14T18:04:48+03:00>14.08.2020</time><time
class=updated datetime=2020-08-14T18:04:50+03:00>14.08.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div></div></aside><aside
id=execphp-4 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://www.brikel-bg.com/bg/ class=single_ad_300x250 target=_blank rel=nofollow><img
src=https://novinata.bg/wp-content/uploads/banners/brikel-logo.jpg width=300 height=250 alt=Брикел></a></div></div></div></aside><aside
id=colormag_featured_posts_vertical_widget-5 class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"><h3 class="widget-title" style="border-bottom-color:#6ac4c2;"><span
style=background-color:#6ac4c2;>БИЗНЕС</span></h3><div
class=first-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/qna-titova-ne-gubete-centara-na-istoriqta/ title="Яна Титова: Не губете центъра на историята"><img
width=390 height=205 src=https://novinata.bg/wp-content/uploads/2020/08/huawei-sff_online-workshop-with-yana-titova_1-390x205.jpg class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Яна Титова: Не губете центъра на историята" title="Яна Титова: Не губете центъра на историята"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/qna-titova-ne-gubete-centara-na-istoriqta/ title="Яна Титова: Не губете центъра на историята">Яна Титова: Не губете центъра на историята</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/biznes/qna-titova-ne-gubete-centara-na-istoriqta/ title=15:35 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-14T15:35:53+03:00>14.08.2020</time><time
class=updated datetime=2020-08-14T15:35:55+03:00>14.08.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div><div
class=entry-content><p>Актрисата и режисьор, част от тазгодишното жури на Huawei Smartphone Film Festival 2020, проведе онлайн уъркшоп за работата с актьора,</p></div></div></div></div><div
class=following-post><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/dobrite-produktovi-poznaniq-sa-opredelqsth-faktor-pri-garanciqta-za-kachestvo-v-kaufland-balgariq/ title="Добрите продуктови познания са определящ фактор при гаранцията за качество в Kaufland България"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/ft_viktoriya-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Добрите продуктови познания са определящ фактор при гаранцията за качество в Kaufland България" title="Добрите продуктови познания са определящ фактор при гаранцията за качество в Kaufland България" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/ft_viktoriya-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/08/ft_viktoriya-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/dobrite-produktovi-poznaniq-sa-opredelqsth-faktor-pri-garanciqta-za-kachestvo-v-kaufland-balgariq/ title="Добрите продуктови познания са определящ фактор при гаранцията за качество в Kaufland България">Добрите продуктови познания са определящ фактор при гаранцията за качество в Kaufland България</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/biznes/dobrite-produktovi-poznaniq-sa-opredelqsth-faktor-pri-garanciqta-za-kachestvo-v-kaufland-balgariq/ title=12:05 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-14T12:05:49+03:00>14.08.2020</time><time
class=updated datetime=2020-08-14T12:05:52+03:00>14.08.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/lidl-dobavq-osthe-12-produkta-kam-liniqta-produkti-za-bebeta/ title="Lidl добавя още 12 продукта към линията продукти за бебета"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/unnamed-3-2-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lidl добавя още 12 продукта към линията продукти за бебета" title="Lidl добавя още 12 продукта към линията продукти за бебета" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/unnamed-3-2-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/08/unnamed-3-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/lidl-dobavq-osthe-12-produkta-kam-liniqta-produkti-za-bebeta/ title="Lidl добавя още 12 продукта към линията продукти за бебета">Lidl добавя още 12 продукта към линията продукти за бебета</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/biznes/lidl-dobavq-osthe-12-produkta-kam-liniqta-produkti-za-bebeta/ title=12:14 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-13T12:14:33+03:00>13.08.2020</time><time
class=updated datetime=2020-08-13T12:14:35+03:00>13.08.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div><div
class="single-article clearfix"><figure><a
href=https://novinata.bg/biznes/a-total-war-saga-troy-na-creative-assembly-sofia-e-na-pazara-ot-dnes/ title="A Total War Saga: Troy на Creative Assembly Sofia е на пазара от днес"><img
width=130 height=90 src=https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/unnamed-2-4-130x90.jpg class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="A Total War Saga: Troy на Creative Assembly Sofia е на пазара от днес" title="A Total War Saga: Troy на Creative Assembly Sofia е на пазара от днес" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_130/https://novinata.bg/wp-content/uploads/2020/08/unnamed-2-4-130x90.jpg 130w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_392/https://novinata.bg/wp-content/uploads/2020/08/unnamed-2-4-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px"></a></figure><div
class=article-content><div
class=above-entry-meta><span
class=cat-links><a
href=https://novinata.bg/biznes/ style=background:#6ac4c2 rel="category tag">Бизнес</a>&nbsp;</span></div><h3 class="entry-title">
<a
href=https://novinata.bg/biznes/a-total-war-saga-troy-na-creative-assembly-sofia-e-na-pazara-ot-dnes/ title="A Total War Saga: Troy на Creative Assembly Sofia е на пазара от днес">A Total War Saga: Troy на Creative Assembly Sofia е на пазара от днес</a></h3><div
class=below-entry-meta>
<span
class=posted-on><a
href=https://novinata.bg/biznes/a-total-war-saga-troy-na-creative-assembly-sofia-e-na-pazara-ot-dnes/ title=12:04 rel=bookmark><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime=2020-08-13T12:04:16+03:00>13.08.2020</time><time
class=updated datetime=2020-08-13T12:04:19+03:00>13.08.2020</time></a></span>		<span
class=byline><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href=https://novinata.bg/author/nedyalkotenev/ title="Недялко Тенев">Недялко Тенев</a></span></span></div></div></div></div></aside><aside
id=media_video-2 class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Съветите на финансиста</span></h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-508046-1 preload=metadata controls=controls><source
type=video/youtube src="https://youtu.be/0bZaBDIwzmQ?_=1"><a
href=https://youtu.be/0bZaBDIwzmQ>https://youtu.be/0bZaBDIwzmQ</a></video></div></aside><aside
id=colormag_300x250_advertisement_widget-4 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-content><a
href=https://www.marica-iztok.com class=single_ad_300x250 target=_blank rel=nofollow>
<img
src=https://novinata.bg/wp-content/uploads/2020/08/mmi.png width=300 height=250 alt="Поздрав за Деня на миньора от Мини Марица-изток">
</a></div></div></aside></div></div></div><div
class=advertisement_above_footer><div
class=inner-wrap><aside
id=execphp-5 class="widget widget_execphp clearfix"><div
class=execphpwidget><div
class=advertisement_728x90><div
class=advertisement-content><a
href=https://skodi.net/hello/ class=single_ad_728x90 target=_blank><img
src=https://novinata.bg/wp-content/uploads/2019/05/online-schetovodstvo-skodi.png width=728 height=90 alt="Онлайн счетоводство от СКОДИ"></a></div></div></div></aside></div></div><footer
id=colophon class="clearfix "><div
class=footer-widgets-wrapper><div
class=inner-wrap><div
class="footer-widgets-area clearfix"><div
class=tg-footer-main-widget><div
class=tg-first-footer-widget><aside
id=text-1 class="widget widget_text clearfix"><h3 class="widget-title"><span>За нас</span></h3><div
class=textwidget><a
title=Novinata.bg href=https://novinata.bg><img
alt=Novinata.bg src=https://novinata.bg/wp-content/uploads/2019/05/novinata.bg-logo.png></a><br>Информацията е едно от важните неща в този динамичен и глобален свят. Да вземаш правилните решения, означа да правиш информиран избор, на база точни и коректни данни.
Политика, бизнес, общество, свят и спорт - информираност в реално време. Всичко, такова, каквото е!
Национален информационен сайт "НОВИНАТА.БГ" - Бъди информиран!</div></aside></div></div><div
class=tg-footer-other-widgets><div
class=tg-second-footer-widget><aside
id=text-2 class="widget widget_text clearfix"><h3 class="widget-title"><span>Полезни връзки</span></h3><div
class=textwidget><ul><li><a
href=https://novinata.bg/about/ >За нас</a></li><li><a
href=https://novinata.bg/contacts/ >Контакти</a></li></ul></div></aside></div><div
class=tg-third-footer-widget><aside
id=nav_menu-2 class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Категории</span></h3><div
class=menu-primary-2-container><ul
id=menu-primary-3 class=menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-323"><a
href=https://novinata.bg/bulgaria/ >България</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a
href=https://novinata.bg/politika/ >Политика</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a
href=https://novinata.bg/regiona/ >Региона</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a
href=https://novinata.bg/sport/ >Спорт</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a
href=https://novinata.bg/krimi/ >Крими</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a
href=https://novinata.bg/obsthestvo/ >Общество</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href=https://novinata.bg/biznes/ >Бизнес</a></li></ul></div></aside></div><div
class=tg-fourth-footer-widget><aside
id=colormag_300x250_advertisement_widget-3 class="widget widget_300x250_advertisement clearfix"><div
class=advertisement_300x250><div
class=advertisement-title><h3 class="widget-title"><span>Харесайте ни във Facebook</span></h3></div><div
class=advertisement-content><a
href=https://www.facebook.com/Novinata.bg/ class=single_ad_300x250 target=_blank rel=nofollow>
<img
src=https://novinata.bg/wp-content/uploads/2019/05/facebook.jpg width=300 height=250 alt=Facebook>
</a></div></div></aside><aside
id=text-4 class="widget widget_text clearfix"><div
class=textwidget><p>Novinata.bg – Бъди информиран!</p></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class=inner-wrap><div
class=footer-socket-area><div
class=footer-socket-right-section></div><div
class=footer-socket-left-section><div
class=footer-socket-left-section><div
class=copyright>Тийм Т Консулт  ЕООД &copy; 2020 – Всички права запазени!<br>
Изработка, поддръжка и дизайн: <a
href=https://gigadesign.bg/web/izrabotka-redizayn-poddrazhka-na-saytove/ target=_blank>Studio Giga Design</a></div></div></div></div></div></div></footer><a
href=#masthead id=scroll-up><i
class="fa fa-chevron-up"></i></a></div><div
id=ess-main-wrapper><div
class=ess-popup-overlay></div><div
class=ess-pinterest-popup-overlay></div><div
class=ess-popup-wrapper><div
class=ess-popup-close><i
class="fa fa-close"></i></div><div
id=ess-wrap-inline-networks><ul
class=ess-social-network-lists><li
class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;t=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-facebook"></span>
<span
class=ess-text>Facebook</span>
</a></li><li
class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a
href="http://twitter.com/share?text=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;via=Novinata.bg" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-twitter"></span>
<span
class=ess-text>Twitter</span>
</a></li><li
class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;t=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span
class=ess-text>Google+</span>
</a></li><li
class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a
href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;title=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span
class=ess-text>LinkedIn</span>
</a></li><li
class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a
href=# class=ess-social-share-pinterest rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span
class=ess-text>Pinterest</span>
</a></li><li
class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a
href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;title=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span
class=ess-text>StumbleUpon</span>
</a></li><li
class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a
href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;t=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span
class=ess-text>Tumblr</span>
</a></li><li
class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a
href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;n=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-blogger"></span>
<span
class=ess-text>Blogger</span>
</a></li><li
class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a
href="https://myspace.com/post?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-myspace"></span>
<span
class=ess-text>Myspace</span>
</a></li><li
class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a
href="https://delicious.com/post?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;title=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-delicious"></span>
<span
class=ess-text>Delicious</span>
</a></li><li
class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a
href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span
class=ess-text>Yahoo Mail</span>
</a></li><li
class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a
href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81&#038;body=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;ui=2&#038;tf=1" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-gmail"></span>
<span
class=ess-text>Gmail</span>
</a></li><li
class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a
href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;h=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span
class=ess-text>Newsvine</span>
</a></li><li
class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a
href="http://digg.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;title=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-digg"></span>
<span
class=ess-text>Digg</span>
</a></li><li
class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a
href="http://friendfeed.com/?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;title=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span
class=ess-text>FriendFeed</span>
</a></li><li
class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a
href="https://bufferapp.com/add?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;title=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-buffer"></span>
<span
class=ess-text>Buffer</span>
</a></li><li
class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a
href="http://www.reddit.com/submit?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F&#038;title=174%20%D1%81%D0%B0%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D1%81%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-reddit"></span>
<span
class=ess-text>Reddit</span>
</a></li><li
class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a
href="http://vk.com/share.php?url=https%3A%2F%2Fnovinata.bg%2Fbulgaria%2F174-sa-novodiagnosticiranite-s-koronavirus%2F" class=ess-social-share rel=nofollow data-location=modal>
<span
class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span
class=ess-text>VKontakte</span>
</a></li></ul></div></div></div><div
id=ess-main-wrapper><div
class=ess-pinterest-img-picker-popup><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div
class=ess-pinterest-popup-close><i
class="fa fa-close"></i></div><div
class=ess-social-pin-images data-permalink=https://novinata.bg/bulgaria/174-sa-novodiagnosticiranite-s-koronavirus/ data-title="174 са новодиагностицираните с коронавирус" data-post_id=508046></div><div
class=ess-no-pinterest-img-found></div></div></div> <script>var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;</script> <script>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/novinata.bg\/bulgaria\/174-sa-novodiagnosticiranite-s-koronavirus\/","update_share_nonce":"08a9de7aae","shares_count_nonce":"33c44ac1f8","all_network_shares_count_nonce":"57e182891f","total_counts_nonce":"53e2e58df9","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"}}};</script> <script>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</script> <script>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://stats.wp.com/e-202033.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'162627520',post:'508046',tz:'3',srv:'novinata.bg'} ]);
	_stq.push([ 'clickTrackerInit', '162627520', '508046' ]);</script> <script defer src=https://novinata.bg/wp-content/cache/autoptimize/js/autoptimize_d6198b54d6985d04c734c58b4977bba1.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 61/346 objects using redis
Page Caching using redis 
Database Caching using redis (Request-wide modification query)

Served from: novinata.bg @ 2020-08-15 09:34:45 by W3 Total Cache
-->